Schneematsch lässt MKL blinken

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von x-tian, 23.10.2014.

  1. x-tian

    x-tian

    Dabei seit:
    25.09.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Bad Heilbrunn
    Fahrzeug:
    Skoda Fabia Combi 1.4 16V Elegance
    Kilometerstand:
    113800
    Guten Morgen zusammen,

    bei uns hats heute Nacht ca. 10cm Schneematsch her gehauen und in der Früh schön drauf geregnet :( !

    Bei der Fahrt in die Arbeit hat dann auf einmal die MKL angefangen gelb zu blinken und das Auto hat gestottert als ob es nur auf 3 Zylindern läuft.

    Kann es sein dass da irgendein Bauteil so viel Nässe / Spritzwasser nicht mag ????

    Bin für Antworten und Anregungen dankbar !

    Gruß Chris
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 23.10.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Ich denke mal das der Fehler wetterunabhängig ist. Lass mal den Fehlerspeicher auslesen-dann solltest du mehr wissen.
    Ein Rätselraten macht wenig Sinn.

    mobil geschrieben
     
  4. #3 pichleja, 23.10.2014
    pichleja

    pichleja

    Dabei seit:
    27.11.2013
    Beiträge:
    85
    Zustimmungen:
    2
    Fahrzeug:
    Skoda Fabia RS
    Werkstatt/Händler:
    Autohaus Schlögl
    Kilometerstand:
    110000
    vor allem sollte man wenn sie blinkt nicht mehr weiter fahren...
     
  5. #4 Rad-Franz, 23.10.2014
    Rad-Franz

    Rad-Franz

    Dabei seit:
    11.05.2013
    Beiträge:
    89
    Zustimmungen:
    4
    Ort:
    Andorf
    Fahrzeug:
    Skoda Fabia Combi, 1,4PD TDI, 70PS
    Kilometerstand:
    181000
    Servus Chris,

    ich weiß wirklich nicht, ob dir das hilft.
    Aber bei unseren ehem. Mitsubishi hat mal das ABS gesponnen. Lange haben wir nach der Ursache gesucht.
    Gefunden: oxitierte Anhängerkupplung (Winter).
    Nur als Tipp, falls du eine dran hast.

    Beste Grüße
    Franz

    PS: bei einem KIA hatten wir mal an einem Stecker im Motorraum korrodierte Verbindungen. Das fiel der Motor öfter aus. Dann hatten wir div. Stecker auseinandergenommen und mit Kontaktspray eingesprüht und dann ist wieder alles gegangen.

    Beste Grüße
    Franz
     
  6. #5 Hans-C., 23.10.2014
    Hans-C.

    Hans-C.

    Dabei seit:
    11.03.2014
    Beiträge:
    355
    Zustimmungen:
    29
    Ort:
    Jena
    Fahrzeug:
    Skoda Fabia Combi (6y5), 1.4 16V
    Werkstatt/Händler:
    meist Selberschrauber
    Kilometerstand:
    105000
    Wurde die Kabelbaum-Aktion gemacht?
     
  7. #6 dathobi, 23.10.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.201
    Zustimmungen:
    714
    Kilometerstand:
    114500
    Ich würde in diesem Fall erst einmal das Baujahr wissen wollen...
     
  8. x-tian

    x-tian

    Dabei seit:
    25.09.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Bad Heilbrunn
    Fahrzeug:
    Skoda Fabia Combi 1.4 16V Elegance
    Kilometerstand:
    113800
    Baujahr ist 2001, AHK hab ich nicht.
    Ich hab den Fehlerspeicher auslesen und löschen lassen.
    Zündaussetzer Zylinder 2 stand drin. Mal sehen wie es weiter geht.
    Mein Mechaniker meinte dass evtl ein Marderbiss oder ein poröses Kabel schuld sein kann.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 dathobi, 23.10.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.201
    Zustimmungen:
    714
    Kilometerstand:
    114500
    In diesem Fall zurück zur frage zur Kabelbaumaktion...
     
  11. #9 skodabauer, 23.10.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.216
    Zustimmungen:
    188
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Oder ein defektes Einspritzventil. Oder einfach nur die Zündkerze.
    Oder evtl ein Zylinderkopfschaden ( ventile).
    Aber der Kabelbaum ist unschuldig.
    Also hier steht eine genaue Fehlersuche an.

    mobil geschrieben
     
Thema:

Schneematsch lässt MKL blinken

Die Seite wird geladen...

Schneematsch lässt MKL blinken - Ähnliche Themen

  1. Fabia 6y5 Umluftklappe lässt sich nicht abschlten

    Fabia 6y5 Umluftklappe lässt sich nicht abschlten: Hallo, Seid nun 2 Wochen lässt sich die Umluft nicht mehr abschalten. Egal ob AC an oder abgeschaltet ist --> Sie leuchtet, der versuch Sie...
  2. Kofferraum lässt sich nicht öffnen...

    Kofferraum lässt sich nicht öffnen...: hey leute, ich hab da mal ne frage und hoffe das ihr mir weiter helfen könnt. bei meinem Fabia geht der Kofferraum nicht mehr auf, von heut auf...
  3. Tempomat GRA läßt nicht nicht aktivieren

    Tempomat GRA läßt nicht nicht aktivieren: Hallo, hab ein kleines Problem: wie oben beschrieben. Bin in der Sufu auf Eintrag gestoßen, dass man beim Octavia 2 den linken Lenkstockhebel, wo...
  4. Beim Auf & Zusperren Blinker signal

    Beim Auf & Zusperren Blinker signal: Hallo, Ist es möglich wenn ich meinen fabia1 auf oder zu sperre es mit den Blinker signalisieren zu lassen? Habe zentralverriegelung aber kein...
  5. Citigo ASG lässt sich nicht starten

    Citigo ASG lässt sich nicht starten: Guten Tag zusammen ich bin seit Ende Juni stolze Besitzerin eines neuen Citigo 1.0 ASG (60 PS) und finde den kleinen angenehm flott und sehr...