Schleifgeräusch nach Start mit kaltem Motor

Diskutiere Schleifgeräusch nach Start mit kaltem Motor im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich fahre einen Skoda Octavia I Tour (Bj. 2007/ 102 PS/ 80 Tkm) und bin sehr zufrieden. Nur ein Problem tritt manchmal bei...

  1. #1 Eschi77, 30.09.2010
    Eschi77

    Eschi77

    Dabei seit:
    30.09.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ich fahre einen Skoda Octavia I Tour (Bj. 2007/ 102 PS/ 80 Tkm) und bin sehr zufrieden. Nur ein Problem tritt manchmal bei nasskaltem Wetter (ca. 5 Grad und weniger) morgens beim Starten auf:

    Es ist nach dem Gasgeben und im Leerlauf neben dem Motorgeräusch ein metallisches Schleifen zu hören. Das verschwindet sobald der Motor wärmer wird. Ein Leistungsverlust findet nicht statt, d.h. der Wagen nimmt das Gas an und fährt völlig normal. Ich war damit auch schon letzten Winter in der Werkstatt. Dort meinte man das dies max. vom Gleichstromgenerator kommen könne, denn Lichtmaschine und Keilriemen wären ok. Problem war damals, dass der Vorführeffekt leider nicht funktionierte (wie so oft 8) ) obwohl der Wagen eine Nacht bei denen stand.

    Bei trockener kalter Witterung und/oder bei warmen Motor tritt das Problem nie auf. Kennt jemand zufällig das Problem?

    Ansonsten kann ich nicht klagen und den Wagen nur empfehlen.



    Schönen Dank vorab und sonnige Grüße



    Axel
     
  2. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    7.187
    Zustimmungen:
    247
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    493120
    Ist schwer zu sagen, kann natürlich vieles sein. Hast du Climatronic? Dann schalte mal auf Econ und gucke ob das Prob weiter auftritt. Weil dann ist der Kompressor ausgeschaltet und man könnte diesen evtl. als Fehlerquelle schonmal ausschalten.
     
  3. #3 Eschi77, 06.10.2010
    Eschi77

    Eschi77

    Dabei seit:
    30.09.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für den Tip. Ja ich habe Climatronic. Diese steht aber morgens immer auf Econ... ich würde die Anlage daher eher als Fehlerquelle ausschließen.

    Schönen Gruß :S



    Axel
     
  4. #4 HiggiTR, 09.10.2010
    HiggiTR

    HiggiTR

    Dabei seit:
    03.05.2009
    Beiträge:
    354
    Zustimmungen:
    0
    Ort:
    Trier früher Altenburg
    Fahrzeug:
    Skoda Octavia 1FL 1.9TDI und Skoda Octavia 2FL RS 2.0TSI DSG
    Werkstatt/Händler:
    habe nach 3 Jahren einen Skoda Partner gefunden der nicht nur Skodas verkauft sondern mal super instand setzt, dazu noch sehr Sympatisch ist. Autohaus Toepner in Nellmersbach
    Kilometerstand:
    11500
    Wenn du en wenig Technich bewandert bist und en bissel Werkzeug hast und am WE morgens mal Zeit hast dann mach den Keilriemen runter und lass den Motor laufen. So kannst du herausfinden ob es vom Riemen angetriebenen Teilen kommt oder dennoch andere evtl. interne !! Das wäre der einfachste Weg erstmal :thumbup:
     
Thema: Schleifgeräusch nach Start mit kaltem Motor
Besucher kamen mit folgenden Suchen
  1. fabia nach starten schleifgeräusch

    ,
  2. schleifgeräusche im leerlauf bei kalten motor

    ,
  3. octavia geräusch kalter motor

    ,
  4. octavia klimatronic schleif
Die Seite wird geladen...

Schleifgeräusch nach Start mit kaltem Motor - Ähnliche Themen

  1. Octavia Schleifgeräusche - Was tun!?

    Octavia Schleifgeräusche - Was tun!?: Grüß Euch! Leider trete ich hier gleich mit einem Problem in das Forum ein. Mein Octavia 1Z5 1.9 TDI PD DPF (BLS) 4x4 hat seit schon einigen...
  2. Octavia III RM-Performance Motor und Getriebe Umbau

    RM-Performance Motor und Getriebe Umbau: Gerade gesehen, interessantes Projekt, bin gespannt :thumbup: [ATTACH]
  3. Start-Stop...Motor aus...Bremslicht bleibt an?

    Start-Stop...Motor aus...Bremslicht bleibt an?: https://www.skodacommunity.de/threads/ist-das-bremslicht-mit-der-start-stop-automatik-gekoppelt.118823/#post-1692634 Beim O3 ist das nicht so! Oder?
  4. Ist das Bremslicht mit der Start-Stop-Automatik gekoppelt?

    Ist das Bremslicht mit der Start-Stop-Automatik gekoppelt?: Hallo Škoda-Jünger, heute war an einer Ampel ein Linienbus hinter mir und da ist mir zufällig aufgefallen, daß meine Bremslichter nicht...
  5. Motor springt nicht an (KEINE ZÜNDUNG)

    Motor springt nicht an (KEINE ZÜNDUNG): Hey Leute ich brauche eure Hilfe, mein Skoda Fabia (BJ 2000 1.4 MKB ATZ) ist während ich an der Ampel stand einfach ausgegangen. Nun will der...