Schleifgeräusch nach Start mit kaltem Motor

Diskutiere Schleifgeräusch nach Start mit kaltem Motor im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich fahre einen Skoda Octavia I Tour (Bj. 2007/ 102 PS/ 80 Tkm) und bin sehr zufrieden. Nur ein Problem tritt manchmal bei...

  1. #1 Eschi77, 30.09.2010
    Eschi77

    Eschi77

    Dabei seit:
    30.09.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ich fahre einen Skoda Octavia I Tour (Bj. 2007/ 102 PS/ 80 Tkm) und bin sehr zufrieden. Nur ein Problem tritt manchmal bei nasskaltem Wetter (ca. 5 Grad und weniger) morgens beim Starten auf:

    Es ist nach dem Gasgeben und im Leerlauf neben dem Motorgeräusch ein metallisches Schleifen zu hören. Das verschwindet sobald der Motor wärmer wird. Ein Leistungsverlust findet nicht statt, d.h. der Wagen nimmt das Gas an und fährt völlig normal. Ich war damit auch schon letzten Winter in der Werkstatt. Dort meinte man das dies max. vom Gleichstromgenerator kommen könne, denn Lichtmaschine und Keilriemen wären ok. Problem war damals, dass der Vorführeffekt leider nicht funktionierte (wie so oft 8) ) obwohl der Wagen eine Nacht bei denen stand.

    Bei trockener kalter Witterung und/oder bei warmen Motor tritt das Problem nie auf. Kennt jemand zufällig das Problem?

    Ansonsten kann ich nicht klagen und den Wagen nur empfehlen.



    Schönen Dank vorab und sonnige Grüße



    Axel
     
  2. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.944
    Zustimmungen:
    173
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    493120
    Ist schwer zu sagen, kann natürlich vieles sein. Hast du Climatronic? Dann schalte mal auf Econ und gucke ob das Prob weiter auftritt. Weil dann ist der Kompressor ausgeschaltet und man könnte diesen evtl. als Fehlerquelle schonmal ausschalten.
     
  3. #3 Eschi77, 06.10.2010
    Eschi77

    Eschi77

    Dabei seit:
    30.09.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für den Tip. Ja ich habe Climatronic. Diese steht aber morgens immer auf Econ... ich würde die Anlage daher eher als Fehlerquelle ausschließen.

    Schönen Gruß :S



    Axel
     
  4. #4 HiggiTR, 09.10.2010
    HiggiTR

    HiggiTR

    Dabei seit:
    03.05.2009
    Beiträge:
    354
    Zustimmungen:
    0
    Ort:
    Trier früher Altenburg
    Fahrzeug:
    Skoda Octavia 1FL 1.9TDI und Skoda Octavia 2FL RS 2.0TSI DSG
    Werkstatt/Händler:
    habe nach 3 Jahren einen Skoda Partner gefunden der nicht nur Skodas verkauft sondern mal super instand setzt, dazu noch sehr Sympatisch ist. Autohaus Toepner in Nellmersbach
    Kilometerstand:
    11500
    Wenn du en wenig Technich bewandert bist und en bissel Werkzeug hast und am WE morgens mal Zeit hast dann mach den Keilriemen runter und lass den Motor laufen. So kannst du herausfinden ob es vom Riemen angetriebenen Teilen kommt oder dennoch andere evtl. interne !! Das wäre der einfachste Weg erstmal :thumbup:
     
Thema: Schleifgeräusch nach Start mit kaltem Motor
Besucher kamen mit folgenden Suchen
  1. fabia nach starten schleifgeräusch

    ,
  2. schleifgeräusche im leerlauf bei kalten motor

    ,
  3. octavia geräusch kalter motor

    ,
  4. octavia klimatronic schleif
Die Seite wird geladen...

Schleifgeräusch nach Start mit kaltem Motor - Ähnliche Themen

  1. Gebläse und Klimaautomatik bei Start/Stopp

    Gebläse und Klimaautomatik bei Start/Stopp: Hallo zusammen, ist es normal, dass sich bei meinem Skoda Octavia III (07/2013) das Gebläse bzw. die Klimaautomatik herunterregelt wenn das Auto...
  2. MB1000 Warmer Motor geht aus

    MB1000 Warmer Motor geht aus: Hallo zusammen, ich hoffe ich bekomme zu meinem Problem ein paar Ratschläge. Mein MB 1000 startet kalt ohne Probleme und läuft gut. Nachdem der...
  3. Keyless defekt/ Start Stop Fehler

    Keyless defekt/ Start Stop Fehler: Mein Octavia RS spuckt seit kurzem die o.g. Fehlermeldung aus. Fernbedienung geht, Start Stop geht nicht und die Keyless Funktion geht auch nicht....
  4. Auto hui - Motor + Getriebe pfui!

    Auto hui - Motor + Getriebe pfui!: Nach 1 1/2 Jahren Erfahrung möchten wir unseren Rapid Spaceback 1,6 TDI, Modell 2016, eigentlich nicht mehr missen. Raumangebot, Verarbeitung,...
  5. HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!

    HILFE! Nach wechseln der Steuerkette laufend Probleme mit dem Motor!: Hallo ... Ich fahre einen Oktavia 1Z 2.0 FSI BJ11/2006 limosine mit 175500km Ich habe vor 3Wochen meine Steuerkette+Versteller und gleich...