Schleichender Kühlwasserverlust

Diskutiere Schleichender Kühlwasserverlust im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Moin, melde mich mit einem neuen Problem mit meinem Octavia 2 1Z FL 2.0 TDI RS (CEGA, 09/2009) habe seit ca. 3.000km Kühlwasserverlust, jedoch...
Pappbox

Pappbox

Dabei seit
16.04.2021
Beiträge
38
Zustimmungen
0
Fahrzeug
Skoda Octavia 1Z RS FL 2.0 TDI
Kilometerstand
311000
Moin,

melde mich mit einem neuen Problem mit meinem Octavia 2 1Z FL 2.0 TDI RS (CEGA, 09/2009)

habe seit ca. 3.000km Kühlwasserverlust, jedoch finde ich nicht heraus von wo.

Folgende Sachen sind mir bisher aufgefallen:
  • wenn der Motor kalt ist, ist auf den ersten 500-1000m leicht weißer Rauch am Auspuff wahrzunehmen. Sonst nicht, außer in der DPF Regeneration
  • Bei kurzen Strecken gibt es keinen Verlust, auffällig z.B. bei meinem letzten Urlaub, alle 460-500km, die Fehlermeldung im Kombiinstrument mit „Kühlmittel prüfen! Bordbuch“. Nach dem öffnen des Kühlmitteltanks, stellt man ca. einen Verlust von 300ml fest. Bei kürzeren Fahrtstrecken (insgesamt ca. 1000km in Urlaub) verteilt, kein Verlust. Hauptsächlich auf der Autobahn bei 140-160km/h oder höher
  • war schon in der Werkstatt beim Kühler abdrücken; kaum Verlust (0,2 bar). Beim öffnen der AGR Kühler Schraube, kam laut dem Kollegen kein Wasser unten raus.
  • Ölstand normal, Kühlmittelfarbe normal
  • beim Öffnen des Behälters steigt der Wasserstand leicht, unter Last sinkt er leicht
  • Fehlerspeicher zeigt kein Fehler
  • Wasserpumpe i.O. (letzter Zahnriemen mit WaPu-Tausch bei 171.000km, aktuell: 311.000km)
  • Trockene Kühlmittelspuren am Unterfahrschutz
  • Wasserflecken am hinteren Teil des Motors (also in Richtung Innenraum)
Bitte um Hilfe
 
Zuletzt bearbeitet:
4tz3nhainer

4tz3nhainer

Dabei seit
11.01.2014
Beiträge
11.233
Zustimmungen
4.315
Ort
Mittelhessen
Fahrzeug
Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
Werkstatt/Händler
Autohaus Brass Gießen
Kilometerstand
>100000
Hat der RS TDI im O2 nicht Probleme mit gerissenen Köpfen?
Wie viel hat der Motor gelaufen?
 
fireball

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
14.103
Zustimmungen
5.500
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Ist "leichter Anstieg" wirklich nur leichter Anstieg oder mit Blubbern?
 
Pappbox

Pappbox

Dabei seit
16.04.2021
Beiträge
38
Zustimmungen
0
Fahrzeug
Skoda Octavia 1Z RS FL 2.0 TDI
Kilometerstand
311000
Ist "leichter Anstieg" wirklich nur leichter Anstieg oder mit Blubbern?
Also so pi mal Daumen, es geht von (Ausgangsfüllstand bei Max bei Kälte) von min wieder auf max

Blubbern eigentlich nicht wirklich, muss nur langsam aufdrehen wenn 500km am Stück gefahren worden sind. Also wenn Behälter offen, Wasser ist still
 
The_PaUe

The_PaUe

Dabei seit
17.07.2019
Beiträge
179
Zustimmungen
32
Habe mir auch mal Gedanken gemacht und würde gerne über die Standardsachen sprechen.

Kühlmittelausgleichabehälter undicht ?
Klemmen an den Schläuchen dichten nicht mehr richtig ab ?

Haarriss im Schlauch ?

Festesitzende Luftblasen?
Hatte ich mal nach AGR Tausch, musste knapp 200 ml nach kippen.

Sind nur Ideen, müssen nicht unbedingt stimmen, hoffe es hilft vielleicht trotzdem etwas.
 
fireball

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
14.103
Zustimmungen
5.500
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Ich würde in Richtung AGR Kühler tippen,
 
Pappbox

Pappbox

Dabei seit
16.04.2021
Beiträge
38
Zustimmungen
0
Fahrzeug
Skoda Octavia 1Z RS FL 2.0 TDI
Kilometerstand
311000
Ich würde in Richtung AGR Kühler tippen,
So, war gerade mal mit VCDS auf einer Zwangsregeneration um mir den Gedanken, dass nur in der DPF-Regeneration Kühlwasser verschwindet. Verdacht hat sich bestätigt, nach der Regeneration fehlten ne gute Fingerbreite (nach Öffnem des Ausgleichsbehälters). Also verschwindet das Kühlwasser nur bei sehr hohen Abgastemperaturen!
Das komische ist aber, nach einer abgeschlossenen Regeneration, und abfallender Drehzahl, fängt die Regeneration erneut an (Drehzahl bei knapp 1000U/min, Verbrauch 1,2L/h im Stand, schüttelnder Motor), obwohl Rußmasse bei 1,5.

Differenzdrucksensor scheint noch OK zu sein, offset bei 0mbar, bei Vollgas im Bereich 300-350mbar, bei "normalem" Fahrstill bei um die 100mbar. Im Leerlauf bei 20mbar

Habe mir auch mal Gedanken gemacht und würde gerne über die Standardsachen sprechen.

Kühlmittelausgleichabehälter undicht ?
Klemmen an den Schläuchen dichten nicht mehr richtig ab ?

Haarriss im Schlauch ?

Festesitzende Luftblasen?
Hatte ich mal nach AGR Tausch, musste knapp 200 ml nach kippen.

Sind nur Ideen, müssen nicht unbedingt stimmen, hoffe es hilft vielleicht trotzdem etwas.
Leider nix dabei
 
Zuletzt bearbeitet:
Pappbox

Pappbox

Dabei seit
16.04.2021
Beiträge
38
Zustimmungen
0
Fahrzeug
Skoda Octavia 1Z RS FL 2.0 TDI
Kilometerstand
311000
So,

seit mehreren Tagen habe ich keine Regenerationen mehr (27km einfache Fahrtstrecke zur Arbeit), kein weißer Rauch, nichts.
Habe einen CO2-Test gemacht bei heißem Motor, und die Reaktionsflüssigkeit wurde nicht verfärbt -> ZKD OK
 
Thema:

Schleichender Kühlwasserverlust

Oben