Schlechtes Kaltstartverhalten 2,5TDI

Dieses Thema im Forum "Skoda Superb I Forum" wurde erstellt von t!mbo(R), 11.05.2010.

  1. #1 t!mbo(R), 11.05.2010
    t!mbo(R)

    t!mbo(R)

    Dabei seit:
    19.11.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Nähe Regensburg bzw. Erlangen 93345 Deutschland
    Fahrzeug:
    Skoda Superb 2,5TDI L&K
    Kilometerstand:
    34450
    Hallo,

    ich habe eigentlich nur eine kurze Frage. Seit ein paar Tagen will mein Superb nicht so richtig anspringen. Vorgeglüht wird, daran liegts nicht ;)
    Man muss immer den Anlasser so 5s laufen lassen, dann klappts oder halt 5 mal kurz... Dann kommt ne kleine Wolke aus dem Auspuff und sobald er nur minimal warm ist, ist das Anlassen auch kein Problem.
    Könnt ihr euch vorstellen, dass bei 73000km bereits die Glühkerzen kaputt/verschlissen sind? Oder hat jemand andere Ideen bzw. Erfahrungen?

    Danke euch schon mal im Voraus.

    Grüße Tim
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hochst Schlämmer, 11.05.2010
    Hochst Schlämmer

    Hochst Schlämmer

    Dabei seit:
    22.08.2009
    Beiträge:
    78
    Zustimmungen:
    0
    Ort:
    Belgien
    Fahrzeug:
    Octavia II, 2,0 TDI, DSG
    Prüfe mal die Streifensicherung, beim Octi 1 saß diese an der Spritzwand im Motorraum. Die genaue Lage müßte auch im Bordbuch zu finden sein. Kostet etwa 1,39 inkl. Mwst. :whistling:
     
  4. Napi

    Napi Guest

    Du kannst die Glühkerzen auch mal prüfen lassen... Es könnten durchaus die Kerzen sein, manche Hersteller empfehlen bei dieseln einen Wechsel alle 60tkm... Oo
    Wie gesagt, einfach mal prüfen lassen oder grad selbst testen. :thumbup:
     
  5. #4 Dieselrenner, 11.05.2010
    Dieselrenner

    Dieselrenner

    Dabei seit:
    12.12.2009
    Beiträge:
    556
    Zustimmungen:
    1
    Ort:
    Zürich Schweiz
    Fahrzeug:
    Skoda Superb L&K 2.5er TDI
    Werkstatt/Händler:
    nur enttäuscht derzeit - selbst Audi CH ist nicht besser
    Kilometerstand:
    93500
    Also Glühkerzen finde ich bei den aktuellen Temperaturen etwas ungewöhnlich...oder nicht ?

    Bei 2 Grad muckt meiner auch rum...wenn es noch kälter wird..erinnert er mich eher an einen Lanz Bulldog :whistling:

    Aber aktuell...alles ohne Probleme...

    Sicher, dass es die Zündkerzen sind und nix anderes ?
     
  6. #5 Fireblade23, 11.05.2010
    Fireblade23

    Fireblade23

    Dabei seit:
    23.03.2010
    Beiträge:
    46
    Zustimmungen:
    0
    Ort:
    Badbergen
    Fahrzeug:
    <<skoda superb 2,5tdi V6
    Kilometerstand:
    100000
    jo die Zündkerzen sind es :)


    Mach mal den Kühlmitteltemperaturgeber neu. Wenn der kaputt ist Glüht er auch nicht gescheit vor.
    Ich hoffe du tankst kein Biodiesel?!
     
  7. vamp

    vamp

    Dabei seit:
    03.08.2009
    Beiträge:
    488
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Superb 3U Edition 100, V6 TDi
    Werkstatt/Händler:
    Werkstatt Winkler
    Kilometerstand:
    114000
    ich hab mit meinem absolut keine Probleme beim starten... ob nun +20 oder - 20 Grad
     
  8. sunzi

    sunzi

    Dabei seit:
    27.09.2008
    Beiträge:
    584
    Zustimmungen:
    2
    Ort:
    Bamberg
    Fahrzeug:
    Skoda Octavia II Combi Best Of, 1.2 TSI
    Mein alter Audi (2,5 TDI 5 Zylinder) hat sich genauso verhalten, da war es eine undichte Einspritzpumpe (damals noch Verteilerpumpe) die bei längerem Stillstand leer gelaufen ist. Im Ungünstigsten Fall kam Luft in die Treibstoffleitung und die Suppe ist bis zum Tank zurückgelaufen und mußte beim nächsten Start erst wieder vorgepumpt werden.
     
  9. Krutoj

    Krutoj

    Dabei seit:
    06.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Minden
    Fahrzeug:
    Skoda Superb 2,5 TDI
    Kilometerstand:
    149
    Hallo,

    überprüfe am besten mal die Glühkerzen meiner hatte das selbe Problem. Am ende waren bei mir 3 glühkerzen kaputt und der ist schon sehr schwer angesprungen ;) also lieber mal schnell wechseln.
     
  10. #9 t!mbo(R), 12.05.2010
    t!mbo(R)

    t!mbo(R)

    Dabei seit:
    19.11.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Nähe Regensburg bzw. Erlangen 93345 Deutschland
    Fahrzeug:
    Skoda Superb 2,5TDI L&K
    Kilometerstand:
    34450
    Danke euch für die Infos.

    Nein, Biodiesel tanke ich nicht und das mit der Einspritzpumpe kann ich mir auch nicht vorstellen, da ja nach dem Start dann eine Wolke aus dem Auspuff kommt, die nach unverbranntem Diesel riecht. Und bei einer leeren Einspritzpumpe, die erstmal Diesel nachzieht, kann ich mir das nicht vorstellen.

    Werd wohl dann die Tage mal zu nem Skodahändler fahren und meine Glühkerzen/Streifensicherung überprüfen lassen. Falls es das nicht ist, hört ihr sicher wieder von mir...
     
  11. Napi

    Napi Guest

    Wäre klasse, wenn du uns auch kurz berichten könntest, falls es eine unserer Vermutungen war, falls in der Zukunft mla einer über den Thread stolpert... :love:
     
  12. #11 Oldskool86, 12.05.2010
    Oldskool86

    Oldskool86

    Dabei seit:
    18.10.2009
    Beiträge:
    66
    Zustimmungen:
    0
    Ort:
    Niederbüren
    Fahrzeug:
    Superb Combi 3T 3.6 4x4
    Kilometerstand:
    54000
    ist ja witzig....habe den selben motor und ich bin bei den selben kilometern und habe jetzt seit einiger zeit genau das selbe problem...exakt so wie du es beschreibst.....ich dachte auch schon an die glühkerzen.....aber das wir das problem beide beim selben km-stand haben is schon witzig....



    ja dann bin ich ja mal gespannt was deine fehlersuche ergibt.....dann kann ich ja bei mir schon so gut wie mit dem selben rechnen :D.....
     
  13. #12 t!mbo(R), 18.05.2010
    t!mbo(R)

    t!mbo(R)

    Dabei seit:
    19.11.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Nähe Regensburg bzw. Erlangen 93345 Deutschland
    Fahrzeug:
    Skoda Superb 2,5TDI L&K
    Kilometerstand:
    34450
    So, heute wollte ich mal mit dem Superb in die Werkstatt, bin ich dann zwar auch, aber anders als geplant. Heute ist er nämlich gar nicht angesprungen. Hab dann Mobilitätsgarantie bei Skoda geltend gemacht und der Servicemann, der dann kam, hat das Auto dann nach 1min Anlasser doch zum laufen bekommen. Seine Vermutung vor Ort war eher Richtung Einspritzpumpe. Wird jetzt heute überprüft, bin mal gespannt, was da bei rauskommt 8|

    @Oldskool86
    Ja, ein komischer Zufall wäre das wohl, aber ob es noch so lustig ist, wenn wirklich die Einspritzpumpe kaputt sein sollte wage ich zu bezweifeln, denn die ist ja nicht so billig... ;(

    Ich halte euch auf dem laufenden...

    Grüße Tim
     
  14. #13 Sven_König, 18.05.2010
    Sven_König

    Sven_König

    Dabei seit:
    20.02.2010
    Beiträge:
    643
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Oktavia 2.0 TDI 4/2005
    Werkstatt/Händler:
    Autohaus Hotz&Heitmann
    Kilometerstand:
    128000
    Hatte, vor meinem Octi einen Nissan Almera mit genau dem selben Problem. Ersten Tage ging er nach paar sec. an.
    Irgendwann nix mehr zu machen.
    Das Auto war 6 Jahre alt und hatte keinen großen Wert mehr. Nun meinte die Werkstatt (Vertragshändler) es ist die Einspritzpumpe. Kosten würden sich auf ca. 4.500€ belaufen, weil alles Gereinigt werden muss (Tank, Leitungen, Glühkerzen neu, usw. usw.)

    So viel war das Auto nicht mal mehr wert. Also habe ich ihn Verkauft und nun seit 2 Monaten den Octavia.

    Das was mich so Erschreckt hat, war das alles von heute auf morgen kam. Einfach so.

    P.s.: Wenn er einmal gelaufen ist, gab es keine weiteren Probleme. Ist danach auch sofort wieder Angesprungen.


    MfG Sven
     
  15. #14 t!mbo(R), 19.05.2010
    t!mbo(R)

    t!mbo(R)

    Dabei seit:
    19.11.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Nähe Regensburg bzw. Erlangen 93345 Deutschland
    Fahrzeug:
    Skoda Superb 2,5TDI L&K
    Kilometerstand:
    34450
    So, die üble Vorahnung hat sich bestätigt. Mechanischer Defekt der Einspritzpumpe bei 73100km. Reparaturkosten ca. 2500€. Kulanz durch Skoda wurde abgelehnt, weil der Wagen zu alt (3,5 Jahre) ist und zuviele km hat 8| . Naja, jetzt weiß ich wenigstens, dass ein Auto mit 3,5 Jahren ZU alt ist...

    Zum Glück habe ich dem Händler, bei dem ich den Wagen gekauft habe, gesagt, dass ich das Fahrzeug nur mit einer 2 jährigen Garantie kaufe, deren Kosten er übernimmt. Diese übernimmt jetzt 90% der Kosten, puh :D. So haben sich die 700€ und die Verhandelei für die Versicherung wenigstens rentiert...

    @Oldskool86
    Ich hoffe für dich, dass du nicht genau das gleiche Problem hast.

    Auto wird jetzt repariert und ich hoffe, dass danach wieder alles passt.

    Grüße Tim
     
  16. #15 Oldskool86, 19.05.2010
    Oldskool86

    Oldskool86

    Dabei seit:
    18.10.2009
    Beiträge:
    66
    Zustimmungen:
    0
    Ort:
    Niederbüren
    Fahrzeug:
    Superb Combi 3T 3.6 4x4
    Kilometerstand:
    54000
    und wieso ist das problem nur beim kaltstart??? wenn die pumpe mechanisch defekt is, sollte das problem doch fortwährend auftreten oder????



    aber 2500 is ja mal ordentlich teuer,was kostet denn da bitte soviel?????.....ojeee...na jetz lass ich mich mal überraschen....:)....hauptsache es is nich das selbe problem.....
     
  17. #16 Oldskool86, 30.05.2010
    Oldskool86

    Oldskool86

    Dabei seit:
    18.10.2009
    Beiträge:
    66
    Zustimmungen:
    0
    Ort:
    Niederbüren
    Fahrzeug:
    Superb Combi 3T 3.6 4x4
    Kilometerstand:
    54000
    soooo t!mbo...am mittwoch 750km abgespult....wollte dann nochmal volltanken kurz vor der heimat....schön getankt, bezahlt, setz mich rein will anlassen...kommt nich...klasse...



    gelben engel gerufen der hat ihn mit starthilfespray zum laufen gebracht und meinte einspritzpumpe baut wohl nich genug vordruck auf....hmmmmm...und so hats mich dann auch erwischt...



    hab den dann direkt zu skoda gebracht, meine garantie zieht glücklicherweise bei so gut wie allem nur bei der einspritzpumpe nich und kulanz lehnt skoda auch bei mir ab ;)....



    ende vom lied.....1600euro reparaturkosten der einspritzpumpe und dann hab ich gleich zahnriemen+wasserpumpe mitmachen lassen wenn die schon den ganzen vorbau runter haben...bin dann insgesamt so bei 2000 doppelmark....;)....aber wenigstens gibts die wäsche gratis dazu :D....wie den lolli beim kinderarzt....
     
  18. Napi

    Napi Guest

    Ich glaube langsam, es breitet sich aus. :P
    Mein Dicker hat seit zwei Wochen das selbe Problem...

    Alle zwei-drei Tage springt er nur nach 2-3Sekunden an, sonst sofort. Sobald er einmal an war startet er wieder einwandfrei.
    Ich bringe ihn Freitag zum Freundlichen. Allerdings mal die Frage: Wie wurde bei euch der Defekt an der Einpisrtzpumpe festgestellt? Wird der im Fehlerspeicher abgelegt? Sonst wird die Reproduktion echt schwer, tritt ja wirklich nur alle paar Tage einmal auf... :thumbdown:
     
  19. Neohkp

    Neohkp

    Dabei seit:
    04.02.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Wolfsburg/Rabenberg Rabenbergstraße Wolfsburg Deut
    Fahrzeug:
    Skoda Superb 2.5 TDI
    Kilometerstand:
    120000
    Fahre ja auch einen 2.5 TDI, mich würden noch die KM von Napi interessieren. Ich stehe selbst bei knappen 120.000 und habe soweit keinerlei Probleme dieserart.

    Ein Kumpel hatte das erst anfang des Jahres mit einem 180 PS 2.5 in einem A6. Der hat noch mehr bezahlt 3000+ glaubich sogar.

    lg
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Napi

    Napi Guest

    127tkm aktuell.
    Weiß aber noch nicht ob es wirklich die Pumpe ist. Allerdings zieht er keine sichtbaren Blasen und rußt beim Start nicht mehr als sonst. (Keine Wolke dahinter oder Dieselgeruch...)
    Ich habe die Glühkerzen bisher auch nur nach der sehr rudimentären "zweiKabelundneGlühbirne"-Methode getestet, also da messe ich auch noch mal genau nach. :P
     
  22. #20 t!mbo(R), 08.06.2010
    t!mbo(R)

    t!mbo(R)

    Dabei seit:
    19.11.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Ort:
    Nähe Regensburg bzw. Erlangen 93345 Deutschland
    Fahrzeug:
    Skoda Superb 2,5TDI L&K
    Kilometerstand:
    34450
    Da schein ich ja fast ein Lauffeuer ausgelöst zu haben, wollen wirs mal nicht hoffen, dass es dich auch noch trifft...

    Meine Werkstatt sagte, dass nichts im Fehlerspeicher hinterlegt war, folglich mechanischer Defekt, da teilweise kein Diesesl ankam.

    @Oldskool86
    Warst du auch bei nem Skoda Händler? Denn bei mir hat ja das Ersatzteil schon mehr gekostet als deine ganze Reparatur... :?:
     
Thema: Schlechtes Kaltstartverhalten 2,5TDI
Besucher kamen mit folgenden Suchen
  1. liqui moly diesel spülung anwendung

    ,
  2. audi 2.5tdi glüht nicht richtig

    ,
  3. liqui moly 5120 octavia rs tdi

Die Seite wird geladen...

Schlechtes Kaltstartverhalten 2,5TDI - Ähnliche Themen

  1. Laderollo wickelt sich schlecht auf

    Laderollo wickelt sich schlecht auf: Habe bei meinem Kombi das Problem , dass das Rollo im Kofferraum sich schlecht aufrollt. Man muss immer bissl nachschieben. Es fehlt etwas Zug....
  2. Swing Bluetooth downgrade möglich? Bluetooth Qualität schlecht

    Swing Bluetooth downgrade möglich? Bluetooth Qualität schlecht: Hallo. Ich fahre einen Skoda fabia III mit dem swing Radio und Bluetooth. Wie von Handys und Computern gewohnt hab ich mal nach Updates gesucht...
  3. Sprachsteuerung funktioniert nur schlecht =(

    Sprachsteuerung funktioniert nur schlecht =(: Guten Morgen! habe gestern endlich (nach 6 Monaten warten) meinen Superb bekommen - und bin begeistert! Die Sprachsteuerung scheint mir aber...
  4. schlechtes Licht am Roomster

    schlechtes Licht am Roomster: es wird Winter....und nach 3 Jahren wie immer : Der Rommster hat das schlechteste dunkelste Licht von allen Autos, die ich bisher gefahren habe...
  5. Abgaswerte schlecht

    Abgaswerte schlecht: Moin, Ich hab Probleme mit den Abgaswerten. War bei der HU und die Werte sind zu schlecht. Daraufhin wurden erst die Landasonden ausgewechselt...