Schlechter Kaltstart und heller Rauch

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Dilldapp, 24.01.2012.

  1. #1 Dilldapp, 24.01.2012
    Dilldapp

    Dilldapp

    Dabei seit:
    23.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Taunus
    Fahrzeug:
    Octi 1 TDI SLX (ASV) mit grüner Plakette
    Kilometerstand:
    253000
    Hi,

    ich bin zum ersten Mal hier und ich hoffe, Ihr habt eine Idee für die Lösung meines Problems. Ich habe in der Suche nichts passendes gefunden, trotzdem denke ich, daß die Symptome bekannt sind.

    Mein O1 TDI (ASV) hat seit dem ersten ZR-Wechsel im kalten Zustand (unter ca. 5 Grad Außentemperatur) Startprobleme. Gleichzeitig gibt es eine helle Rauchwolke, wenn er denn angesprungen ist. Subjektiv hat sich das nach dem 2. ZR-Wechsel noch verschlechtert. Die Glühkerzen verschleißen im Zeitraffer. Eine Untersuchung beim :) ergab, daß im Fehlerspeicher nix ist und die Vorglühanlage sowie die Einspritzzeiten in Ordnung sind. Der Octi hat nun über 250 TKM drauf und daher möchte ich keine weitere Fehlersuche beim :) riskieren, denn dann kommen vielleicht so Dinge wie neue Einspritzdüsen, Anlasser usw. Andererseits möchte ich ihn aber auch noch ein bißchen fahren.

    Hat jemand irgendwelche Ideen bzw. das Problem auch schonmal gehabt?

    Vielen Dank für Eure Hilfe und lg

    Dilldapp
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 willywacken, 24.01.2012
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Gut möglich dass der Einspritzbeginn beim ZR-Wechsel etwas verstellt wurde, das wirkt sich auch aufs Startverhalten aus.

    Neue Glühkerzen wären aber nach 250tkm dennoch keine schlechte Idee... ;)

    Ein schwacher Anlasser / Batterie wäre auch ne Ursache, aber viel wahrscheinlicher ist bei der Laufleistung eine starke Verkrustung des Ansaugstutzens samt AGR und Abstellklappe. Das hilft beim ASV oft ne Menge, den Bereich mal zu reinigen.
     
  4. #3 Dilldapp, 25.01.2012
    Dilldapp

    Dilldapp

    Dabei seit:
    23.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Taunus
    Fahrzeug:
    Octi 1 TDI SLX (ASV) mit grüner Plakette
    Kilometerstand:
    253000
    Hi,

    vielen Dank für die Antwort. Es ist der 3. Satz Glühkerzen drin, der aktuelle seit ca. 50 TKM.

    Kann es sein, daß der Einspritzbeginn verstellt ist und die Skoda-Werkstatt bei der Prüfung der Einspritzzeitpunkte dies nicht gemerkt hat?

    LG, Dilldapp
     
  5. #4 willywacken, 26.01.2012
    willywacken

    willywacken

    Dabei seit:
    21.05.2007
    Beiträge:
    1.108
    Zustimmungen:
    4
    Ort:
    Dresden
    Fahrzeug:
    Octavia II RS TDI
    Werkstatt/Händler:
    Ich
    Kilometerstand:
    175000
    Kann schon sein, dass der Einspritzzeitpunkt verstellt ist (hab ich doch schon geschrieben...? ). Lässt sich mit dem TDI-Timing Checker und nem Diagnsoe-Kabel überprüfen.

    Kann aber auch (wie so oft bei VW-Motoren) der Doppeltemperaturgeber sein, wenn der nicht die korrekte Außentemperatur ausgibt (nur per Diagnose prüfbar), glüht der Motor evtl nicht lang genug vor. Um das grob zu prüfen kannst du den Stecker von dem Sensor abziehen, dann nimmt das MSG eine sehr niedrige Temp. an und sollte sehr lange vorglühen (ca ~7 bis 10 Sek). Der Sensor samt Stecker sitzt rechts am Zylinderkopf in einem Wasserohr, ist 4-polig.
     
  6. #5 Dilldapp, 26.01.2012
    Dilldapp

    Dilldapp

    Dabei seit:
    23.01.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Ort:
    Taunus
    Fahrzeug:
    Octi 1 TDI SLX (ASV) mit grüner Plakette
    Kilometerstand:
    253000
    Vielen Dank Willi,

    das hört sich gut an! Ich werde das bald checken lassen.

    Ich weiß, daß Du das mit den Einspritzzeitpunkten schon geschrieben hattest, mich hat nur irritiert, daß der :) diese und die Vorglühanlage angeblich bereits geprüft und für in Ordnung befunden hat.

    LG, Dilldapp
     
Thema:

Schlechter Kaltstart und heller Rauch

Die Seite wird geladen...

Schlechter Kaltstart und heller Rauch - Ähnliche Themen

  1. Laderollo wickelt sich schlecht auf

    Laderollo wickelt sich schlecht auf: Habe bei meinem Kombi das Problem , dass das Rollo im Kofferraum sich schlecht aufrollt. Man muss immer bissl nachschieben. Es fehlt etwas Zug....
  2. Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...

    Oops! Rapid 1,6 TDI Kaltstart mit Anlaufproblemen...: Oops, unser 1 Jahr junger Rapid Spaceback TDI 1,6 (Tachostand 10.000 Km) machte beim heutigen Kaltstart (- 1°C / unterm Carport) keine gute Figur....
  3. Rauch unter der Motorhaube

    Rauch unter der Motorhaube: Liebe Freunde, ich besitze einen Skoda Superb, Baujahr 2004, Motor 2,7 l, V6. (32.000 km) Das Problem: Auf der rechten Seite des Motors, genau...
  4. Swing Bluetooth downgrade möglich? Bluetooth Qualität schlecht

    Swing Bluetooth downgrade möglich? Bluetooth Qualität schlecht: Hallo. Ich fahre einen Skoda fabia III mit dem swing Radio und Bluetooth. Wie von Handys und Computern gewohnt hab ich mal nach Updates gesucht...
  5. Sprachsteuerung funktioniert nur schlecht =(

    Sprachsteuerung funktioniert nur schlecht =(: Guten Morgen! habe gestern endlich (nach 6 Monaten warten) meinen Superb bekommen - und bin begeistert! Die Sprachsteuerung scheint mir aber...