Schlechter Kaltlauf nach Start beim Octavia

Diskutiere Schlechter Kaltlauf nach Start beim Octavia im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo, bin neu hier und freue mich auf reges schreiben in diesem Forum. Brauche mal eure Hilfe und Erfahrungen. Mein Octavia 1.8 mit 125Ps...

  1. Marion

    Marion

    Dabei seit:
    11.10.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Odenwald
    Fahrzeug:
    Octavia 1.8 GLX
    Werkstatt/Händler:
    Autohaus Adler Schneeberg
    Kilometerstand:
    160000
    Hallo,

    bin neu hier und freue mich auf reges schreiben in diesem Forum.

    Brauche mal eure Hilfe und Erfahrungen. Mein Octavia 1.8 mit 125Ps geht,wenn er kalt ist,nach dem starten einfach wieder aus.

    Läuft einfach nicht auf Standgas,muß dem Motor dann mit dem Gasfuß fast eine Minute auf Drehzahl halten,damit er mir nicht abstirbt.

    Wenn der Motor warm ist,läuft wieder alles rund und er geht nicht mehr aus.

    Wie kann man den schlechte Kaltlauf beheben?



    viele Grüsse

    Marion
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mummelratz, 11.10.2009
    Mummelratz

    Mummelratz

    Dabei seit:
    20.10.2003
    Beiträge:
    437
    Zustimmungen:
    2
    Ort:
    Erfurt / Thüringen Erfurt
    Fahrzeug:
    Octavia I
    Such mal hier im Forum und nebenan im Octavia Forum nach dem Stichwort Morgenhusten. Da bekommst Du einige Ansätze zum Problem
     
  4. #3 rs michi, 09.11.2009
    rs michi

    rs michi Guest

    Kann nur meinem Vorredner zustimmen.
    Ansätze wären LMM, Zündpulen und Drosselklappe vielleicht noch.
     
  5. #4 octavia1820v, 15.11.2009
    octavia1820v

    octavia1820v

    Dabei seit:
    26.01.2009
    Beiträge:
    646
    Zustimmungen:
    1
    Ort:
    C; ERZ;
    Fahrzeug:
    Skoda Superb 3T Combi
    Werkstatt/Händler:
    Autohaus Melzer
    Kilometerstand:
    99800
    oder es liegt am Motor, hab das gleiche Problem. Lag am Temperaturfühler. Allerdings an einem Morgen wo es bisschen frisch war 5°C und sehr hohe Luftfeuchtigkeit ist der mir 4 mal oder so ausgegangen, selbst beim Fahren. Aber ansonsten läuft er gut.
     
  6. #5 Rumgebastel, 10.02.2012
    Rumgebastel

    Rumgebastel

    Dabei seit:
    24.06.2010
    Beiträge:
    2.269
    Zustimmungen:
    493
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia 3, 1.2 TSI, Combi
    Kilometerstand:
    42000
    Muss das Thema mal rauskramen...Ich hab, Mummelratz' Rat folgend, auch mal im Octavia-Forum nach dem "Morgenhusten" gesucht und im Endeffekt läufts dort ja auch auf LMM, Drosselklappe und Zündung hinaus. Nun mal ne konkrete Frage dazu: wenns an der Drosselklappe liegt, kann man das doch sicherlich nachjustieren/einstellen oder?
    Ich frag nur, weil ich nächste Woche eh den Zahnriemen machen lasse und wenn das halbwegs einfach mit erledigt werden kann, sag ich das gleich auch noch in der Werkstatt. Ich hab ehrlich gesagt nur keinen Bock, dafür Reichtümer hinzublättern, weil das Hüsteln ja maximal nervig, nicht aber schädlich ist und es ja auch nur auftritt, wenns draußen kalt ist.
     
  7. #6 Oktavius_86, 11.02.2012
    Oktavius_86

    Oktavius_86

    Dabei seit:
    10.02.2012
    Beiträge:
    2.238
    Zustimmungen:
    27
    Ort:
    Zwickau
    Fahrzeug:
    Skoda Octavia 1u RS Limo, Skoda Fabia Sedan Classic 1.4l 8V
    Werkstatt/Händler:
    selber schrauben
    Kilometerstand:
    225000
    Die Drosselklappe kannst du auch erst mal selber ausbauen und schön sauber machen, dann sollte das wieder gehen.
    Wenn nicht, soll mal der :) den PC ranhängen und die Drosselklappen zurücksetzen.

    LG Kalle
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Schlechter Kaltlauf nach Start beim Octavia
Die Seite wird geladen...

Schlechter Kaltlauf nach Start beim Octavia - Ähnliche Themen

  1. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....
  2. Handschaltung geht schlecht

    Handschaltung geht schlecht: Hallo Gemeinde, kann mir ev. jemand einen Tipp geben... Nach längerer Fahrt mit dem Rooster Scott 77 kw TDI (deutlich über 100 km) gehen die...
  3. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  4. Privatverkauf Verkaufe meinen Octavia 1Z FL 1.8 TSI

    Verkaufe meinen Octavia 1Z FL 1.8 TSI: In treue Hände abzugeben:...
  5. Anhängerkupplung Codieren Octavia 2017

    Anhängerkupplung Codieren Octavia 2017: Bei meinem Octavia ist im STG 19 (Diagnoseinterface) die Verbauliste 69 - Anhänger nicht vorhanden. Hat jemand ein Tipp