Schlechter Kaltlauf beim Octi 1.8T

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von poitsch, 10.12.2003.

  1. #1 poitsch, 10.12.2003
    poitsch

    poitsch Guest

    Hallo,
    vielleicht kann mir jemand einen Tipp geben was bei meiner Kiste verrückt spielt. Die Werkstatt hat offensichtlich keine Ahnung.

    Szenario:
    Aussentemperatur < 7C
    Ich starte den Wagen morgens in der Garage und fahre rückwärts raus.
    Der Wagen läuft in der Garage einigermassen rund. Draussen fängt er an rumzustottern, nimmt kein Gas an und stirb manchmal ab. Meistens hilft ein Neustart. Meiner Frau ist es schon passiert, dass sie rückwärts bei uns vom Hof wegfuhr und dann mitten auf der Strasse mit einem stotternden Motor stehenblieb --> PANIK!!!

    Das Problem tritt immer nur nach einer längeren Stand (Abkühl-) Zeit auf.
    Ich finde auch, dass die Steuerung recht schnell auf "Warmbetrieb" umschaltet. Wenn ich wegfahre und einen kleinen Berg hinunter, kühlt der Motor soweit ab (Schubabschaltung), dass er mir unten fast abstirbt.

    Ich war in den letzten 5 Wochen schon zweimal in der Werkstatt, habe bald keine Lust mehr. Beim ersten Aufenthalt (Kupplungszylinder gewechselt) hatte ich das Problem angesprochen. Es kam die übliche Antwort, dass der Fehlerspeicher ausgelesen wir. Ergebnis: Keins :-(

    300km später wird mir ein Defekt im Motormanagement angezeigt. Ich wieder zur Werkstatt. 2 Tage Aufenthalt weil das Ersatzteil nicht da war.
    Nachdem der Octi nun einen neuen LMM hat, dachte ich es würde besser.
    Fehler: Es ist das gleiche.
    Hat hier jemand eine Idee woran dass liegt?

    Hab im Moment wirklich kein Bock mehr auf Werkstatt, vorallem wenn nix dabei rauskommt. Fahre schon freiwillig, wenns geht, mit meinem 65PS Yaris, der läuft und läuft...

    Danke
    poitsch
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MartinGerdes, 10.12.2003
    MartinGerdes

    MartinGerdes Guest

    Ich denke hier kann geholfen werden, vermutlich ist der Drosselklappenstutzen durch Ablagerungen verschmutzt. Wenn Reinigen nicht weiterhilft muß das Teil getauscht werden. Genau zu diesem Problem gibt es eine aktuelle Mitteilung mit genauen Arbeitsanweisungen über die eigentlich jeder Skoda Händler verfügt. Im Fehlerspeicher ist evtl. der Fehler "Undichtigkeit zwischen Lader und Drosselklappe" abgespeichert.
    Viel Glück!
     
  4. #3 poitsch, 11.12.2003
    poitsch

    poitsch Guest

    Danke für den Tipp.
    Komisch, als der LMM gewechselt wurde, waren lt. Meister 2 Fehler gespeichert. Der eine war "Undichtigkeit im Kraftstoffsystem".
    Hört sich ähnlich an, haben aber offensichtlich nichts dran gemacht.

    poitsch
     
  5. #4 Zimmtstern, 11.12.2003
    Zimmtstern

    Zimmtstern Guest

    haste es mal mit nem werkstattwechsel probiert?
    hilft wunder-eigene erfahrung!

    hab leider von motoren etc kaum ahnung, aber so
    ähnliche probleme hatte ich mit meinem 2.0er damals,
    sprang zudem mies an-lag an der lamdasonde.
    aber das sollte eigentlich der fehlerspeicher melden.

    wenn keine vernünftige skoda-vertretung in deiner nähe
    sein sollte, versuche es mal bei einer vw niederlassung.
     
  6. #5 MartinGerdes, 11.12.2003
    MartinGerdes

    MartinGerdes Guest

    Undichtigkeit im Kraftstoffsystem? Würde mich wundern wenn das überwacht wird. Die Idee mit der VW Niederlassung ist nicht schlecht, die kennen das Problem beim 1.8T nämlich auch. Problematisch wird es da nur mit Garantieansprüchen die hier ja noch bestehen, oder?
    Gruß Martin
     
  7. #6 poitsch, 12.12.2003
    poitsch

    poitsch Guest

    Der Werkstattwechsel ist leider mit noch mehr Fahrerei verbunden. Ich bin jetzt schon mindestens ne halbe Stunde unterwegs. Bis zur nächsten ist es fast schon 1 Stunde Fahrzeit.

    Bis jetzt wurde alles anstandslos über Garantie abgewickelt,
    aber der Zeitaufwand mit Hin-, Zurückfahren und Wartezeit in der Werkstatt nervt einfach nur.

    Nach den bisherigen Erfahrungen habe ich auch gleich noch eine Garantieverlängerung für zwei weitere Jahre abgeschlossen.
    Ist zwar recht teuer (295Teuros) aber mit den bisherigen Erfahrungen kann es sich rechnen.


    Gruss
    poitsch
     
  8. #7 Power Feli, 12.12.2003
    Power Feli

    Power Feli Guest

    hallo!

    @MartinGerdes

    auch das Krafstoffsystem wird überwacht ,Aktivkohlesystem usw....

    @poitsch

    lass mal die Drosselklappe reinigen bzw. überprüfen!

    gruß Power Feli
     
  9. Zaphod

    Zaphod

    Dabei seit:
    26.11.2002
    Beiträge:
    18
    Zustimmungen:
    0
    Ort:
    Schwarzenberg, Erzg.
    Die Zündspulen schonmal überprüfen lassen???
    Da gab es ja einen Quasi-Rückruf, wo drinne stand, das man sich in die Werkstatt begeben soll, wenn es sich bemerkbar macht.

    Ob die Symptome mit Deinen Übereinstimmen weiß ich nicht, aber zur Sicherheit würde ich die mal checken lassen.

    Grüße :gruenwink:
     
  10. #9 poitsch, 03.01.2004
    poitsch

    poitsch Guest

    Es geht weiter.
    Kurz vor Weihnachten ging die Lampe für die Motorsteuerung wieder an.
    Ich sofort in die Werkstatt, weil ich zu Weihnachten wegfahren wollte und
    ein funktionstüchtiges Auto brauchte.
    Fehlerspeicher ausgelesen: -> Lambdasonde defekt.
    Habe bei der Gelegenheit gleich noch den Tip mit dem Drosselklappenstuzen angebracht und nochmal auf das stottern nach dem Kaltstart hingewiesen.

    Hab das Auto dagelassen, weil es angeblich komplett durchgemessen werden musste.
    Resultat: Es wurde der Krafstoffdruckregler und ein Filter gewechselt, aber keine Lambdasonde. Natürlich war das Ersatzteil nicht vorrätig und der Wagen musste noch einen Tag länger in der Werkstatt zubringen.
    Die Lampe ist bisher nicht mehr angegangen, aber der Motorlauf ist eher noch schlechter geworden. Die Kiste säuft nach dem ersten Kaltstart einfach ab. Nochmal starten und der Motor läuft wieder, allerdings während des warmfahrens auch nicht besonders rund.

    Nächste Woche gehts wieder in die Werkstatt, oder ich lasse ihn abholen. Hab langsam keine Lust mehr immer wieder dahin zu fahren.

    poitsch
     
  11. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. Titzi

    Titzi Guest

    Hallo poitsch,

    Laß den Kopf nicht hängen :bluemchen: ich weiß aus eigener Erfahrung wie frustrierend es ist, immer wegen ein und der selben Sache zur Werkstatt zu gurcken...

    Mir ist auch schon aufgefallen das die Motorsteuerung recht früh von kaltem auf warmen Motorbetrieb umschaltet (nach~800m). Aber das der Motor abstirbt und keine Laufkultur mehr hat, ist schon heftig! Ich hoffe das DIE dieses mal Erfolg haben, damit Du wieder freude am fahren hast und es würde mich auch INTERESSIEREN woran das lag, nicht das es sich bei mir schon ankündigt, was an Deinem Auto schon fehlt...

    All Zeit Gute Fahrt
    Titzi
     
  13. #11 poitsch, 23.01.2004
    poitsch

    poitsch Guest

    Kleiner Update:
    Auto befindet sich seit Montag 19.01. wieder in der Werkstatt. Pünktlich zum Termin ging auch wieder die Lampe der Motorsteuerung an.
    Gestern bekam ich einen Rückruf. Sie warten noch auf Teile (Ist schon komisch, die warten immer auf Teile). Welche wollte oder konnte man mir nicht sagen. Der Fehlerspeicher zeigt wieder mal die üblichen Verdächtigen an: LMM oder Lambdasonde. LMM wurde aber vor 2 Monaten schon gewechselt.
    Das Problem ist eben, dass der Fehler praktisch nur einmal am Tag auftritt.
    Mal sehen ob ich ihn heute wieder bekomme.

    Gruss
    poitsch
     
Thema:

Schlechter Kaltlauf beim Octi 1.8T

Die Seite wird geladen...

Schlechter Kaltlauf beim Octi 1.8T - Ähnliche Themen

  1. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  2. Laderollo wickelt sich schlecht auf

    Laderollo wickelt sich schlecht auf: Habe bei meinem Kombi das Problem , dass das Rollo im Kofferraum sich schlecht aufrollt. Man muss immer bissl nachschieben. Es fehlt etwas Zug....
  3. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  4. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...
  5. Felgen zerkratzt beim Reifenwechsel?

    Felgen zerkratzt beim Reifenwechsel?: Hab heute meine Felgen gereinigt, um sie danach zu imprägnieren. Dabei ist mir aufgefallen, dass der Rand voll so schwarzem Schmierkram war -...