Schiebedach nur Probleme

Dieses Thema im Forum "Skoda Felicia Forum" wurde erstellt von ChrisLE, 04.07.2006.

  1. #1 ChrisLE, 04.07.2006
    ChrisLE

    ChrisLE Guest

    Hallo,

    ich habe in meinen Felicia ein Glashubdach der Marke
    Vallko DachRS 501 mit der KBA 9417 ist wohl von Webasto

    seit Anfang an habe ich Probleme mit dem Dach erst war die Dichtung undicht geworden, fast ne ewigkeit nach der Dichtung gesucht
    dann die von Sky Top 101 ausprobiert die komischerweise passte :grübel:

    Danach dadurch das da jetzt solange Isolierband dran war
    blättert der ganze Lack am Rahmen ab!! was echt blöd aussieht ?(


    Nun habe ich Webasto mal per Mail gegeschrieben, ob die noch ne ABE für das blöde Dach haben:

    und das war die Antwort:

    "vielen Dank für Ihre Anfrage.


    Leider müssen wir Ihnen mitteilen, dass es für das Vallko Dach, RS 501 mit der KBA 9417 keine Unterlagen mehr verfügbar sind. Auch die Ersatzteilversorgung für dieses Dach ist eingestellt.

    Wir bedauern, Ihnen mit Ihrem Anliegen nicht direkt weiterhelfen zu können und verbleiben mit freundlichen Grüßen."


    echt toll :nudelholz:

    meine Frage nun hat jemand von euch auch so ein Dach?? oder kann mir
    einer sagen wo ich so eine ABE herbekomme???


    Gruß Chris
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TheDixi, 04.07.2006
    TheDixi

    TheDixi

    Dabei seit:
    03.05.2004
    Beiträge:
    871
    Zustimmungen:
    0
    Ort:
    Hannover Deutschland
    Kilometerstand:
    170000
    Hab auch ein Glasschiebedach von Webasto. Schaue mal ob ich das gleiche Modell habe. ABE hab ich auf jeden Fall, glaube aber ich habe das Sky...
     
Thema: Schiebedach nur Probleme
Besucher kamen mit folgenden Suchen
  1. webasto sky top 101

    ,
  2. vallko rs 501

    ,
  3. glasschiebedach sky top

Die Seite wird geladen...

Schiebedach nur Probleme - Ähnliche Themen

  1. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  2. Columbus MP3 und Navi Anzeige - Probleme/Fragen

    Columbus MP3 und Navi Anzeige - Probleme/Fragen: Hallo ! Zum MP3 "Problem": Seit einiger Zeit zeigt das Columbus bei MP3 Files die Gesamtlaufzeit nicht mehr an: [ATTACH] Dafür steht da nun VBR -...
  3. Probleme nach Reparatur

    Probleme nach Reparatur: Moin! Nach Jahre langem "stillen" verfolgen des Forums, muss ich nun leider selber mal aktiv werden. Ich hab mich hier jetzt eine Stunde...
  4. Probleme mit Navi

    Probleme mit Navi: Ich habe gerade mal "leichte" Probleme mit meinem AMUNDSEN-Navi. In den letzten 6 Wochen spinnt das Teil immer mehr. Begonnen hat es damit, daß...
  5. Probleme mit POIbase und Amundsen

    Probleme mit POIbase und Amundsen: Hallo, ich habe mir gestern meine Navi Software aktualisiert, was auch funktionierte. Jetzt wollte ich mir noch nützliche Update´s auf das Navi...