Scheinwerferwaschanlag funktioniert nicht

Dieses Thema im Forum "Skoda Superb I Forum" wurde erstellt von rubberdag, 27.08.2010.

  1. #1 rubberdag, 27.08.2010
    rubberdag

    rubberdag

    Dabei seit:
    27.05.2009
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Yeti 1.8 TSI 4X4/ S110R/ Felicia Fun Pick Up
    Werkstatt/Händler:
    Rosner KFZ-Technik, Mehlbachsdrift 10,21339 Lüneburg-Goseburg
    Kilometerstand:
    42000
    Hallo Leute!

    Meine Scheinwerferwaschanlage funktioniert nicht mehr. Hat das Problem schon mal einer von euch gehabt oder davon gehört? Wenn ja wäre ein tip wie man das Problem beheben kann nicht schlecht. Schon mal vielen Dank im Voraus an alle die sich beteiligen!

    Gruß Rubberdag
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bernd64, 27.08.2010
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.024
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Hallo

    Wie ist das ? Hört man wenigstens den Motor ?
    Fahren die Düsen raus, aber es kommt kein Wasser ?
    Was machen die Sicherungen ?
    Muß auf alle Fälle repariert werden, sonst mosert man bei der HU.

    Gruß Bernd
     
  4. #3 rubberdag, 27.08.2010
    rubberdag

    rubberdag

    Dabei seit:
    27.05.2009
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Yeti 1.8 TSI 4X4/ S110R/ Felicia Fun Pick Up
    Werkstatt/Händler:
    Rosner KFZ-Technik, Mehlbachsdrift 10,21339 Lüneburg-Goseburg
    Kilometerstand:
    42000
    Motor oder Pumpe läuft. Mir wurde mal gesagt, daß der ein Rückschlagvetil hat. Kann das defekt sein und wo sitzt das? mit der HU dürfte es keine Probleme geben da er kein Xenon hat. Ist das trotzdem relevant?

    Rubberdag
     
  5. cikey

    cikey

    Dabei seit:
    12.12.2008
    Beiträge:
    3.788
    Zustimmungen:
    2
    Ort:
    Dresden
    Fahrzeug:
    Skoda Superb Elegance 1.9 TDI PD
    Kilometerstand:
    134000
    Mach mal die Haube auf und schau mal unter den Scheinwerfer, kann sein das der Schlauch abgerutscht ist. Die Düse wird mit (Unter-?)Druck ausgestoßen.

    Ich denke das wäre eine Möglichkeit.

    Grüße und halte uns auf dem Laufenden.
     
  6. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.308
    Zustimmungen:
    69
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !!!
    Also lese ich das richtig, du hast nen SB I und kein Xenon ??? Ich deke dann hast du doch garkeine Scheinwerferreinigungsanlage , kenne das nur von Xenon SB I ....

    mfg. .
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Bernd64, 27.08.2010
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.024
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Hallo

    Wenn es ein deutsches Modell ist und du kein Xenon hast,
    dann kenne ich auch keine Scheinwerferreinigungsanlage.
    Bei einem Importmodell dagegen ...

    Gruß Bernd
     
  9. #7 Lutzsch, 27.08.2010
    Lutzsch

    Lutzsch
    Moderator

    Dabei seit:
    22.03.2008
    Beiträge:
    6.138
    Zustimmungen:
    81
    Ort:
    Dresdner Umland
    Fahrzeug:
    O² Combi RS TDI DPF, GOLF V GTI EDITION 30
    Unter Umständen ist die Pumpe defekt. Diese kann auch defekt sein, wenn die Scheibenwaschanlage funktioniert. Beide Waschanlagen können unabhängig voneinander funktionieren.
     
Thema:

Scheinwerferwaschanlag funktioniert nicht

Die Seite wird geladen...

Scheinwerferwaschanlag funktioniert nicht - Ähnliche Themen

  1. Octavia II Columbus bringt Fehler und funktioniert einwandfrei

    Columbus bringt Fehler und funktioniert einwandfrei: Hallo zusammen, ich habe in meinem Octavia 1Z ein Columbus mit DAB+ verbaut. Freisprechen, Radio etc funktioniert alles einwandfrei, dennoch...
  2. Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!

    Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!: Hallo bräuchte eure hilfe. Habe eine gebrauchte Webasto tt C gekauft die in mein skoda octavia II combi tdi rs bj2008 eingebaut. heizgerät...
  3. Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr

    Lichtschalter ausbauen, Mechanismus funktioniert nicht mehr: Hi Zusammen, ich möchte den Lichtschalter ausbauen – wie es funktioniert mit dem Reindrücken – Drehen – Rausziehen weiß ich schon. Leider hat es...
  4. Heizung funktioniert nicht so wie sie soll.

    Heizung funktioniert nicht so wie sie soll.: Hallo Leute, habe seit kurzem bei meinem 3.6er das Problem mit der Heizung im Innenraum. Beim Beginn der Fahrt kommt nach kurzer Zeit warme Luft...
  5. Sprachsteuerung funktioniert nur schlecht =(

    Sprachsteuerung funktioniert nur schlecht =(: Guten Morgen! habe gestern endlich (nach 6 Monaten warten) meinen Superb bekommen - und bin begeistert! Die Sprachsteuerung scheint mir aber...