Scheibenwischermotor vorne defekt ?!?!?

Diskutiere Scheibenwischermotor vorne defekt ?!?!? im Skoda Yeti Forum Forum im Bereich Skoda Forum; Hallo zusammen, als ich letzte Woche in der Waschanlage war ,machte sich plötzlich der Scheibenwischer selbstständig. Er wurde durch die Bürsten...

  1. #1 Puschel1302, 08.04.2010
    Puschel1302

    Puschel1302

    Dabei seit:
    26.09.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Yeti 1,4 TSI Ambition
    Werkstatt/Händler:
    Autohaus im Sauerland
    Kilometerstand:
    48000
    Hallo zusammen,
    als ich letzte Woche in der Waschanlage war ,machte sich plötzlich der Scheibenwischer selbstständig.
    Er wurde durch die Bürsten der Waschanlage nach oben gedrückt, als ob er die nasse Windschutzscheibe sauber machen wollte. ;(
    Gott sei Dank ist nichts passiert.

    Ich sofort zum freundlichen.
    Der glaubte mir natürlich nicht.
    Dann probierte er den Scheibenwischer mit der Hand zu bewegen, und siehe da, er konnte ihn bewegen.

    Er sofort zu einem anderen Yeti.

    Da war alles in Ordnung. ?(
    Ab zum nächsten Yeti.

    Da gab es das gleiche Problem wie bei mir. :evil:

    Dann sagte er,:

    Dirk,ich besorge dir einen neuen Wischermotor.
    Gut.
    Ich 2 Tage später wieder zum freundlichen.
    Dort angekommen sagte der Serviceleiter zu mir, das der neue Wischermotor genau die gleiche Krankheit hat wie mein alter.

    Jetzt nimmt der Händler erst einmal Kontakt mit SKODA auf, um das Problem zu schildern.

    Also abwarten!!!


    Ansonsten ist der Yeti S U P E R :thumbsup: :thumbsup: :thumbsup:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.310
    Zustimmungen:
    70
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !!

    Der ist nicht DEf. das ist so gewoll wie OC II und SB II .Das ist Winter Schutz vorm Festfieren und wenn u Wischer an machst und Schnee oder Eis auf der Scheibe ist bleibt er stehen .

    mfg..
     
Thema:

Scheibenwischermotor vorne defekt ?!?!?

Die Seite wird geladen...

Scheibenwischermotor vorne defekt ?!?!? - Ähnliche Themen

  1. Fun Stoßstange GFK vorne demontieren

    Fun Stoßstange GFK vorne demontieren: Hi, hab die suche schon benutzt finde aber keine passende Antwort. Meine GFK Stoßstange hat (vom Vorbesitzer) einen Unfallschaden. Den wollte ich...
  2. Kabelbaum Fahrertür defekt

    Kabelbaum Fahrertür defekt: In den zwei Winter hat der FH vorn seinen Dienst versagt. Wurde es wärmer, funktionierten sie auch wieder. Leider so nicht dieses Jahr. In der...
  3. PR Nummer Bremsen vorne Octavia Combi 1,2 TSI Bj 2010

    PR Nummer Bremsen vorne Octavia Combi 1,2 TSI Bj 2010: Hallo liebe Gemeinde, darf ich euch um Hilfe bitten ? Wir haben einen Octavia Combi 1,2 TSI Bj 2010. Leider finde ich keine Bezeichnung auf...
  4. Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?

    Columbus gibt keinen Ton mehr ab, Steuergerät defekt, Reparatur?: Hallo zusammen, ich brauch Hilfe, seit einiger Zeit gibt mein Columbus nur noch sehr sporadisch Töne über die normalen Boxen wieder. Nur die...
  5. Heckklappenschloss defekt

    Heckklappenschloss defekt: Hallo zusammen, beim Roomster meiner Frau lässt sich die Heckklappe nicht mehr schließen. Der Deckel liegt nur lose auf. Ich hab das Schloss...