Scheibenwischermotor vorne defekt ?!?!?

Diskutiere Scheibenwischermotor vorne defekt ?!?!? im Skoda Yeti Forum Forum im Bereich Skoda Forum; Hallo zusammen, als ich letzte Woche in der Waschanlage war ,machte sich plötzlich der Scheibenwischer selbstständig. Er wurde durch die Bürsten...

  1. #1 Puschel1302, 08.04.2010
    Puschel1302

    Puschel1302

    Dabei seit:
    26.09.2009
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Yeti 1,4 TSI Ambition
    Werkstatt/Händler:
    Autohaus im Sauerland
    Kilometerstand:
    48000
    Hallo zusammen,
    als ich letzte Woche in der Waschanlage war ,machte sich plötzlich der Scheibenwischer selbstständig.
    Er wurde durch die Bürsten der Waschanlage nach oben gedrückt, als ob er die nasse Windschutzscheibe sauber machen wollte. ;(
    Gott sei Dank ist nichts passiert.

    Ich sofort zum freundlichen.
    Der glaubte mir natürlich nicht.
    Dann probierte er den Scheibenwischer mit der Hand zu bewegen, und siehe da, er konnte ihn bewegen.

    Er sofort zu einem anderen Yeti.

    Da war alles in Ordnung. ?(
    Ab zum nächsten Yeti.

    Da gab es das gleiche Problem wie bei mir. :evil:

    Dann sagte er,:

    Dirk,ich besorge dir einen neuen Wischermotor.
    Gut.
    Ich 2 Tage später wieder zum freundlichen.
    Dort angekommen sagte der Serviceleiter zu mir, das der neue Wischermotor genau die gleiche Krankheit hat wie mein alter.

    Jetzt nimmt der Händler erst einmal Kontakt mit SKODA auf, um das Problem zu schildern.

    Also abwarten!!!


    Ansonsten ist der Yeti S U P E R :thumbsup: :thumbsup: :thumbsup:
     
  2. Rudi5

    Rudi5

    Dabei seit:
    28.03.2005
    Beiträge:
    2.310
    Zustimmungen:
    72
    Fahrzeug:
    Skoda´s & Konzernauto´s
    Werkstatt/Händler:
    Skoda Partner
    Hallo !!

    Der ist nicht DEf. das ist so gewoll wie OC II und SB II .Das ist Winter Schutz vorm Festfieren und wenn u Wischer an machst und Schnee oder Eis auf der Scheibe ist bleibt er stehen .

    mfg..
     
Thema:

Scheibenwischermotor vorne defekt ?!?!?

Die Seite wird geladen...

Scheibenwischermotor vorne defekt ?!?!? - Ähnliche Themen

  1. Lambdasonde defekt? Fehlerauslese

    Lambdasonde defekt? Fehlerauslese: Hallo zusammen, ich fahre eine Fabia 2 (EZ 9/2007, jetzt 80.000 km, 1,2L HTP, 44 KW,) ohne weitere Probleme. Jetzt wurde mir im Cockpit ein...
  2. Innenraumlampentausch O3 FL vorne

    Innenraumlampentausch O3 FL vorne: Hallo, wie kann ich denn die Konsole im O3 FL Combi vorne im Dachhimmel öffnen, sodass ich die Innenraumlampen tauschen kann? Hinten war das kein...
  3. Sitzheizung Fahrersitz defekt

    Sitzheizung Fahrersitz defekt: Schönen guten Tag! Seit gestern dabei und schon die zweite Frage :rolleyes: Bei meinem neuen Gebrauchten ist beim Fahrersitz die Sitzheizung...
  4. Schräge Rückbank Babys Kopf fällt nach vorne

    Schräge Rückbank Babys Kopf fällt nach vorne: Hallo! Ich bin bei neu hier und suche nach einer Antwort oder Hilfe zu unserem Problem. Wir möchten gerne auf ein Familienauto umsteigen und...
  5. Fehleranzeige Mechatronik defekt

    Fehleranzeige Mechatronik defekt: Ich habe ein Automatic 7 Gang DSG Getriebe.(Octavia 160 PS BJ 2010) Beim Fahren fängt die Ganganzeige an zu blinken. Laut Werkstatt muss die...