Scheibenwischermotor defekt?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von fabiflitzer, 24.11.2008.

  1. #1 fabiflitzer, 24.11.2008
    fabiflitzer

    fabiflitzer

    Dabei seit:
    24.11.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen,

    der akute Wintereinbruch hat meinem Fabia scheinbar ganz schön zugesetzt... :S
    Ich habe ihn heute Morgen komplett enteist, weil er das ganze Wochenende ruhen durfte. Nachdem die Frontscheibe komplett frei war, hab ich 1 x den Wischer betätigt, um die letzten Eisreste zu entfernen.
    Der Heckscheibenwischer - hatte vorher auch die Heckscheibe frei gemacht und den Wischer vom Eis befreit - war scheinbar immer noch so festgefroren, dass er leider bei Betätigen des Schalters nicht funktionierte.

    Nach ca. 10 Min. Fahrt - hatte mir wegen des nicht funktionierenden Heckscheibenwischers nichts gedacht - gingen der Front- sowie der Heckscheibenwischer beide nicht mehr ?( !!??

    - Hat jemand von euch ebenfalls mal solch einen Fall gehabt und kann mir evtl. weiterhelfen?
    - Kann für solch einen Fall die Mobilitätsgarantie herangezogen werden?

    Wollte mich erstma' bei euch erkundigen, bevor ich die Werkstatt einschalte. Dies ist nun der 3te Winter von meinem Fabia und eigentlich hatte ich ihn in die Richtung schon etwas "robuster" in Erinnerung... wäre sehr nett :) , wenn mir jemand weiterhelfen könnte. Danke vorab!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Marius

    Marius

    Dabei seit:
    21.10.2003
    Beiträge:
    568
    Zustimmungen:
    1
    Fahrzeug:
    Roomster Scout Plus Edition 1.2 TSI 105PS und Seat Leon ST FR 1.4 TSI 150PS
    hi!

    sicherungen schon geprüft??? bei mir sind gestern die frontscheibenwischer ausgefallen.... sicherung durchgebrannt
     
  4. #3 reddriver, 24.11.2008
    reddriver

    reddriver

    Dabei seit:
    25.01.2008
    Beiträge:
    415
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    Yeti 1.2 TSI, 81 kW DSG, Ambition Plus
    Bei Ausfall beider Systeme liegt ein Defekt des Schalters/Lenkstockhebel nahe.
     
  5. R2D2

    R2D2 Guest

    Erst mal Sicherung gucken!
     
  6. #5 fabiflitzer, 24.11.2008
    fabiflitzer

    fabiflitzer

    Dabei seit:
    24.11.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Danke erstmal an euch alle :D , für die hilfreichen Antworten!!

    War heute Mittag in der Werkstatt meines Vertrauens - das bisschen Wasser, das im Tank der Scheibenwischanlage noch vorhanden war, ist übers Wochenende zu einem Eisklumpen "mutiert", was dann dazu geführt hat, dass - als ich heute früh probiert hatte, die Wischanlage zu betätigen - sich die Sicherung verabschiedet hat, weil die Pumpe ja (logischerweise) keinen Eisklumpen durch's Wischsystem pumpen kann :whistling: ...

    Da genau diese Sicherung wiederum irgendwie ja mit dem Wischsystem selbst zusammenhängt, hat sich die ganze Elektronik verabschiedet und nix ging mehr (wie ja schon beschrieben).

    Kostenpunkt: 0,95 EUR in der Fachwerkstatt (+ Trinkgeld)
    ...und die Erkenntnis: immer schön Frostschutzmittel in die Wischanlage kippen :thumbsup: (mir passiert sowas nun sicherlich nicht mehr 8| ) !!

    P.S.: Angeblich waren seit Freitag mehr als 20 Kunden in der Werkstatt, die genau dasselbe "Problem" hatten und ihren Wischwassertank nicht auf die winterlichen Temperaturen vorbereitet hatten. Kaum zu glauben. Wie schon gesagt: ich hab draus gelernt :rolleyes: !
     
  7. #6 reddriver, 25.11.2008
    reddriver

    reddriver

    Dabei seit:
    25.01.2008
    Beiträge:
    415
    Zustimmungen:
    10
    Ort:
    Berlin
    Fahrzeug:
    Yeti 1.2 TSI, 81 kW DSG, Ambition Plus
    Ja ja,
    der plötzlich unerwartete Wintereinbruch!!! ^^
     
  8. R2D2

    R2D2 Guest

    Ja... der Wintereinbruch ist schon ne fiese Sache, dass der immer so überraschend kommt, fast genauso wie Ampeln, die ohne jegliche Vorwarnung urplötzlich wieder auf Grün schalten. 8o

    Aber na ja... gibt echt schlimmeres; kleine Ursache große Wirkung, hätte mir nicht passieren können, seit dem ersten Schnee hier bei uns hab ich schon 2 komplette Füllungen vom Wischwasserbehälter durch. ;)
     
  9. #8 Octi_2, 27.11.2008
    Zuletzt bearbeitet: 25.10.2015
    Octi_2

    Octi_2

    Dabei seit:
    15.02.2008
    Beiträge:
    87
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II 77kW TDI Team Edition
    ....
     
  10. raf

    raf

    Dabei seit:
    22.12.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ich hatte heute das gleiche Problem wie Fabiflitzer. Die Sicherung war durchgebrannt. Frostschutzmittel hatte ich drin, aber anscheinend zu stark mit Wasser verdünnt.
    Mit solchen niedrigen Temperaturen habe ich nicht gerechnet. Der Tipp von "Octi 2" mit dem puren Frostschutz ist also sehr gut.
    Es lohnt sich auch Ersatzsicherungen im Auto mitzuführen - dann muss man nicht auf den ADAC warten oder ohne funktionierende Scheibenwischer zur Werkstatt/Autoteilegeschäft fahren.
    Wie man an den Sicherungskasten rankommt und wie er belegt ist steht in der Bedienungsanleitung, so dass man diesen Mangel ganz einfach selbst vor Ort und ohne Fremdhilfe beheben kann.
     
  11. #10 skodafabia1, 23.12.2009
    skodafabia1

    skodafabia1

    Dabei seit:
    02.05.2009
    Beiträge:
    177
    Zustimmungen:
    0
    Ort:
    Mühlhausen /THÜRINGEN
    Fahrzeug:
    SKODA FABIA 1,9 TDI 101 PS, Elegance, EZ. 05.2002,228.000;........Skoda Fabia Kombi 1,9TDI 101ps,Extra, Ez:05.2005, 132.000km
    Werkstatt/Händler:
    christian günther automobile 99974 ammern/ Dirk Weidenkaff Stegmühle 167 99974 Mühlhausen/Thüringen
    bei mir kam am Freitag -Montag nischt mehr aus der Scheibenreinigungsanlage raus ,obwohl Frostschutz drin war.
    Daraufhin hatte ich mich mal im Forum umgeschaut und eine Lösung gefunden ,bei mir war eine Steckverbindung hinter dem Steuergerät lose und somit ist am hinteren Scheibenwischer kein Reinigungsmittel mehr angekommen.
    Schnell zusammengesteckt und das Problem war gelöst und die Verbindung hab ich mit Faserklebeband verstärkt. ^^

    kleiner tipp:

    Eingefrorene Düsen einfach mit einem Schluck Frostschutzscheibenreiniger auftauen.
    Das Zeug in den Enteisersprühflaschen ist sowieso das gleiche,kostet aber 3mal soviel. ;)
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Chris1287, 26.12.2009
    Chris1287

    Chris1287

    Dabei seit:
    26.10.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Salzgitter 38226 Deutschland
    Fahrzeug:
    Skoda Fabia Combi 1,4 16V 55KW
    Kilometerstand:
    103000
    Hallo,

    hatte das Problem auch, auf einmal ging der Frontscheibenwischer nicht mehr, bin dann schnell zum Händler hin und schwupps wurde die Sicherung 15 getauscht und es ging wieder. Habe auch gleich noch eine Ersatzsicherung bekommen, für den fall, dass ich es gleich nochmal versuche. Hat mich auch nichts gekostet.

    Gruß Chris

    Und noch frohe Restweihnachten
     
  14. #12 andy_fabia, 26.12.2009
    andy_fabia

    andy_fabia

    Dabei seit:
    24.12.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Nürnberg 90451 Deutschland
    Fahrzeug:
    Skoda Fabia 1.6 TDI
    Hallo liebe Skodafahrer,

    ich hatte das gleiche Problem. Mein Fabia stand über Nacht letze Woche mehrere Tage einsam bei meiner Mutter auf einem Parkplatz in Regensburg. Bei ca. -10 bis -15 Grad Celsius nachts funktionierte dann früh der Frontscheibenwischer nicht mehr. Der Heckscheibenwischer ging zwar noch, aber nur ohne Wischwasser. Für ca. 1-2 mal funktionierte der Frontscheibenwischer noch als der Heckscheibenwischer betätigt wurde - merkwürdig. Ich dachte Schalter oder Sicherung. Frostschutz hatte ich ca. im Verhältnis 50 zu 50 drinn. Als ich nachmittags den Skodahändler aufsuchte hab ich mir erst einmal Frostschutz bis - 70 Grad Celsius besorgt und nachgekippt. Trotz Expressservice wurde ich damit konfrontiert mein Auto erst einmal da zu lassen, da bereits 30 weitere Autos ! ein Problem mit dem Scheibenwischeranlage haben. Ich wollte aber nicht für 2 Tage mein Auto abgeben. Also habe ich meinen Skoda in meine Tiefgarage nach Nürnberg gefahren (zum Glück kein Regen und Schnee für die 110 km Autobahn). In der Garage sollte das Wischwasser erstmal auftauen. In der Zwischenzeit dachte ich erst mal googeln "Skoda Scheibenwischer defekt, etc". Im Nu hatte ich die Seite von skodacommunity gefunden. Aha laut Beiträgen der Standardfehler Nr. 1 defekte Scheibenwischer vorne. 8)

    Der Experte vom Skodafachbetrieb wußte davon nichts. Ich habe extra gefragt, ob es sich bei defekten Scheibenwischern um einen Standardfehler handelt. Antwort: Nein, es ist sicher der Motor der Scheibenwischeranlage, der muß getauscht werden. Leider ist der Fachbetrieb so groß, das man statt einen Kfz-Mechaniker erst mal immer eine hübsche blonde Empfangsdame bekommt, dann kurz warten mit freiem Kaffee oder Lattte und schließlich kommt statt einem Mechaniker immer erst einmal ein Kundenberater/Auftragsannehmer, der mehr Kaufmann ist und entweder unwissend oder ein cleverer Abzocker ist. Nach dem Motto lassen sie ihr Auto erst mal da, wir sind zwar momentan ziemlich beschäftigt, aber bis vermutlich übermorgen abends könnte der Motor getauscht werden. Bull Shit !!! :!:

    Wie gesagt googeln - Skodacommunity - Scheibenwischer Problem - Lösung: Sicherung / Wischwasser - laut meiner Betriebsanleitung Sicherung 15 - Austauschset Sicherungen geholt, 1 Schraubenzieher zum Aufhebeln der Verkleidung links neben der Fahrertür für den Sicherungskasten - Sicherung 15 rot rausgezogen - aha durchgeschmolzen - Eine neue 10 Ampere Sicherung rot eingesetzt - Funtionstest Frontscheibenwischer erst mal ohne Wischwasser - Prima funktioniert - Sicherungsverkleidung wieder drauf - nochmal Scheibenklar -70 Grad nachgekippt - am nächsten Morgen Funtionstest Wischwasser - Prima funktioniert.

    Für effektiv 15 Minuten Arbeitsaufwand bestimmt 200 Euro beim freundlichen Skodahändler :cursing: gespart. Zudem noch die Wegezeit von und zum Händler für die Rep..

    Danke an alle :D für die Tips in der Skodacommunity und einen guten Rutsch ins Neue Jahr.
     
Thema: Scheibenwischermotor defekt?
Besucher kamen mit folgenden Suchen
  1. scheibenwischermotor skoda fabia kosten

    ,
  2. skoda fabia heckscheibenwischer defekt

    ,
  3. skoda fabia scheibenwischer defekt

    ,
  4. sucherungshalter scheibenwischer skoda fabia,
  5. skoda scheibenwischer geht nicht ,
  6. skoda octavia 2009 scheibenwischer motor,
  7. skoda heckscheibenwischer motor defekt,
  8. wie komm ich an den scheibenwischermotor scoda fabia,
  9. hechscheibenwischermotor skodafabia,
  10. scheibenfischer skoda fabia defekt,
  11. scheibenwischer hinten seat roomster o.f.,
  12. scheibenwischermotor skoda fabia,
  13. skoda fabia sicherungen heckscheibenwischermotor,
  14. heckscheibenwischer geht nicht mehr skoda,
  15. mobilitätsgarantie wischer defekt,
  16. fabia garantie scheibenwischer defekt,
  17. skoda scheibenwischermotor kosten ,
  18. skoda superb scheibenwischermotor problem,
  19. seat leon kombi fr scheibenwischer ohne funktion,
  20. skoda fabia 1.4 heckscheibenwischer geht nicht mehr,
  21. Scheibenwischer skoda klemmt ,
  22. scheibenwischermotor mit in mobilitätsgarantie inbegriffen,
  23. scheibenwischer problem skoda octavia,
  24. mobilitätsgarantie bei scheibenwischer ausfall,
  25. heckscheibenmotor skoda fabia
Die Seite wird geladen...

Scheibenwischermotor defekt? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...