Scheibenwischer ohne Funktion

Diskutiere Scheibenwischer ohne Funktion im Skoda Vorgängermodelle / Oldtimer Forum Forum im Bereich Skoda Forum; Moin Moin. Wie schon oben geschrieben ist mein Scheibenwischer ohne Funktion. Da nach betätigen des Schalters das Relais klackt, gehe ich davon...

  1. #1 Quax 1978, 04.10.2010
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.650
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Moin Moin.

    Wie schon oben geschrieben ist mein Scheibenwischer ohne Funktion. Da nach betätigen des Schalters das Relais klackt, gehe ich davon aus, dass es der Motor an sich ist. Hab ihn auch relativ problemlos aus Katinka entfernt. Erst dachte ich, dass das Gestänge der Wischer zu schwer geht, aber auch ohne Gestänge keine Funktion. Jetzt habe ich das gute Stück mal zerlegt. Bilder siehe unten. Dabei habe ich festgestellt, dass das Fett darin eigentlich nur noch klumpig ist und auch die Kontaktplatte oberhalb vom Getriebe total verklebt hat. Ich hoffe mal, dass wenn ich die Platte gereinigt habe, der Motor fast schon wieder seinen Dienst verrichtet. Kohlebürsten und auch der elektrische Bereich des Motors sehen ganz gut aus, so dass dort eigentlich fast kein Fehler auftreten sollte. Jetzt mal zu meiner eigentlichen Frage. Welches Fett soll da wieder rein? Im Werkstattbuch steht was von extra Scheibenwischermotorfett, geiles Wort. :D Hat jemand das Fett schon mal ersetzt und evtl. einen Tip was ich da nehmen kann? Ich würde fast zu Mehrzweckfett tendieren, allerdings ist das genauso dick wie die klumpige Masse jetzt. :huh: Daher sollte es schon deutlich weicher sein. Wenn jemand einen Tip hat, immer heraus damit. ;)
     

    Anhänge:

  2. #2 KleineKampfsau, 04.10.2010
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.134
    Zustimmungen:
    190
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", BMW F800 GT, Suzuki SFV 650
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    23000
    Hm. Denke mal Mehrzweckfett sollte passen ... Falls der Motor nimmer gehen sollte, habe noch 2 liegen ....

    Andreas
     
  3. #3 Quax 1978, 06.10.2010
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.650
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    So Motor läuft wieder, aber noch nicht 100%-ig. Auf Dauerbetrieb scheint er es komplett zu schaffen. Im Intervall macht er aber teilweise was er will und nicht was er soll. Eine Wischbewegung bis zur Endstellung, dann kurz einmal zucken und dann wieder eine Wischbewegung. Wenn ich die Wischerfahnen abklappe macht er es wieder komplett. Kann es sein, dass er nicht mehr volle Leistung hat? Oder sollte ich mal das Gestänge komplett auseinander nehmen und auf Leichtgängigkeit prüfen. Als der Motor ab war, ließ es sich einwandfrei bewegen. ?(
     
  4. #4 hyper31, 06.10.2010
    hyper31

    hyper31

    Dabei seit:
    05.09.2005
    Beiträge:
    99
    Zustimmungen:
    0
    Ort:
    38446 Wolfsburg
    Fahrzeug:
    S120L '86, S130L '90, Octavia Combi '66, Felicia '62, Fabia '13
    Was machen die Kunststoffeinsätze im Blech? Bei mir waren die Wischerachsen darin festgegammelt und haben sich dann im Blech mit viel Widerstand gedreht.
     
  5. #5 Quax 1978, 06.10.2010
    Quax 1978

    Quax 1978

    Dabei seit:
    08.07.2005
    Beiträge:
    3.650
    Zustimmungen:
    30
    Ort:
    Hamburg 21129 Deutschland
    Fahrzeug:
    Superb Combi 1.8 TSI DSG Ambition, SKoda S100 "Katinka"
    Werkstatt/Händler:
    FSN Rostock
    Kilometerstand:
    58000
    Hab mal das "Volks-Spray" WD40 drauf gtan und es geht schon wesentlich besser. Allerdings kann ich das ganze noch mal auseinander nehmen, da ich vergessen habe, die Endlagennocke auf dem Getrieberad richtig zu positionieren.
     
Thema: Scheibenwischer ohne Funktion
Besucher kamen mit folgenden Suchen
  1. scheibenwischermotor kohlen wechseln

    ,
  2. scheibenwischermotor funktion

    ,
  3. skoda scheibenwischer keine Funktion

Die Seite wird geladen...

Scheibenwischer ohne Funktion - Ähnliche Themen

  1. Scheibenwischer vorne funktioniert nicht

    Scheibenwischer vorne funktioniert nicht: Hallo Foren Gemeinde, ich habe ein Problem bei meinem Skoda Fabia BJ 2008 Modell III Der Scheibenwischer vorne funktioniert leider nicht hinten...
  2. Scheibenwischer Relais,Steuergerät?

    Scheibenwischer Relais,Steuergerät?: Hallo Gemeinde.Habe mich hier heut angemeldet und hoffe das ich hier Hilfe finde.Mein Skoda II,Combi,Erstzul.2009 macht folgende Probleme. Punkt...
  3. Sitzheizung keine funktion mehr

    Sitzheizung keine funktion mehr: Hallo ich habe folgendes Problem bei meinem Superb funktioniert keine Sitzheizung mehr Vorne. Hat vielleicht jemand auch so ein Problem. Danke...
  4. Motorlüfter ohne Funktion....Motor wird warm

    Motorlüfter ohne Funktion....Motor wird warm: Hallo ! hatte diese woche das Proplem das mein Octavia..zu warm wurde ! Keiner von den beiden motorlüftern hat sich eingeschalten ! die...
  5. Octavia III FL, Columbus und Apple Music (Radio Funktion)

    FL, Columbus und Apple Music (Radio Funktion): Hallo zusammen, hat einer schon mal folgendes Problem gehabt bzw. vielleicht sogar ein Tipp dafür? Konstellation: iPhone per Bluetooth mit dem...