Scheibenwischer klackt & Ladezustand der Batterie unerwartet niedrig

Diskutiere Scheibenwischer klackt & Ladezustand der Batterie unerwartet niedrig im Skoda Superb III Forum Forum im Bereich Skoda Forum; Was seid Ihr nur für Weicheier. Standheizung nur bei Frost. Heute gebe ich mir das. :D [ATTACH]

  1. #21 stbufraba, 28.12.2019
    stbufraba

    stbufraba

    Dabei seit:
    04.06.2016
    Beiträge:
    1.912
    Zustimmungen:
    738
    Ort:
    Sulzbach am Main
    Fahrzeug:
    Škoda Superb III Combi Style 2.0 TDI SCR 6-DSG
    Werkstatt/Händler:
    Autohaus Brass, Lohr am Main
    Kilometerstand:
    64000
    Was seid Ihr nur für Weicheier. Standheizung nur bei Frost. Heute gebe ich mir das. :D

    20191228_085038.jpg
     
  2. #22 Thunderstruck, 28.12.2019
    Thunderstruck

    Thunderstruck

    Dabei seit:
    27.04.2019
    Beiträge:
    221
    Zustimmungen:
    55
    Ort:
    Eifel
    Fahrzeug:
    Superb III SL Kombi, 140kW TDI, 4x4, FL (09/2019)
    Kilometerstand:
    13500
    Warum Standheizung auch über 0 Grad ? Weil ich es will, sie habe und es mir leisten kann ! :P
     
    vuk gefällt das.
  3. #23 retrobiker92, 31.05.2020
    Zuletzt bearbeitet: 31.05.2020
    retrobiker92

    retrobiker92

    Dabei seit:
    25.10.2019
    Beiträge:
    16
    Zustimmungen:
    6
    Ort:
    Am Ammersee
    Fahrzeug:
    Superb Combi Style FL 2019 / 150 PS TDI Handschalter / EZ Okt. 2019
    Hallo in die Runde,

    wollte mal berichten, wie es mit dem Problem zu niedriger Ladezustand der Batterie weiter gegangen ist. Das Thema ist nämlich keineswegs ausgestanden.

    Historie - kurze Zusammenfassung:
    Auto neu im Okt. abgeholt, mit Beginn der kalten Jahreszeit keine Funktion der beiden Scheibenheizungen (Front / Heck) feststellbar.
    Kurz vor Weihnachten Termin beim Freundlichen, es wird festgestellt, dass ein niedriger Ladezustand der Batterie Ursache ist, so dass beide Heizungen vom Batteriemanagment deaktiviert worden sind.

    Der niedrige Ladezustand ist nicht erklärlich, Streckenprofil überwiegend Langstrecke u. auch kein Einsatz der Komfortverbraucher wie Sitz- u. Standheizung, Start-Stopp ist grundsätzlich deaktiviert.

    Ladespannung wurde überprüft u. war i. O., Batterie aufgeladen.

    Und so ging's weiter:
    Um den Jahreswechsel dann mehrfach bei Frost Start-Stopp nicht deaktviert. Motor wird bereits nach 3 km abgeschaltet, demnach sollte der Ladezustand der Batterie gut sein.

    Aber die Scheibenheizungen funktionieren weiterhin nicht - bei der HS-Heizung geht die LED in der Climatronic gar nicht an, bei der FS-Heizung schon, aber es ist nach meiner Meinung keine Wirkung feststellbar.

    Im Januar erneuter Termin beim Freundlichen, Ladezustand der Batterie u. Ladespannung sowie Batterie selbst geprüft, alles i. O..

    Die nicht funktionierende HS-Heizung lag am Bedienteil der Climatronic, man musste den Taster zum Einschalten mit deutlich Schmackes drücken, ganz anders als die übrigen Taster. Dann geht sie auch und zwar so wie man es erwartet, die Scheibe ist ruck zuck frei.

    Die FS-Heizung wurde gemessen, Leistungsaufnahme sei normal. Mir wurde gesagt, dass die Wirkung der FS mit der leitfähigen Folie einfach nicht so gut wie die einer Drahtheizung sei.

    Also ich muss sagen - für dem mäßigen Frost, den wir diesen Winter hatten, ist die Leistung schon ziemlich dürftig, gefühlt nicht mal halb so gut u. deutlich lahmer als die HS-Heizung. Für mich war das nicht immer klar, ob da jetzt eine Wirkung von der Heizung da ist oder ob es nicht die beginnende warme Luft aus der Lüftung ist, was die Scheibe dann frei gemacht hat. Aber das ist ein anderes Thema.

    Es sollte ein weiterer Termin gemacht werden zwecks Austausch des Klima-Bedienteils, dieses war bestellt aber im Rückstand.

    Mitte Februar dann der Knaller - Dienstreise in die Schweiz, vom Ammersee an den Genfer See, 500 km. Sonntag Nacht im Hotel angekommen, am nächsten Morgen dann noch den halben km zum Kunden gefahren, soweit alles ganz normal.

    Abends gegen halb acht wieder zum Hotel zurück fahren wollen, aber es ist kein Starten mehr möglich, das Auto entriegelt noch, die Spiegel klappen aber nicht mehr aus, elektrische Heckklappe ebenfalls ohne Funktion. Im Display wird kurz eine Meldung wie "Elektronisches Problem" angezeigt, das wars dann, nix geht mehr, Verriegeln auch nicht. Zum Glück kein Problem, da abgesperrter Fimenparkplatz.

    Die Karre - und genau das war der Superb für mich in diesem Moment - da einfach stehen lassen und das kurze Stück zum Hotel gelaufen. Das mache ich sonst eh immer, nur am ersten Tag fahre ich mit dem Auto zum Kunden wegen Werkzeugkoffer und Zubehör.

    Am nächsten Morgen dann das Ding nochmal gecheckt, unverändert elektrisch völlig tot, Warnblinker u. auch der Notruf nicht verfügbar.

    Über die Skoda-Hotline den Notdienst aktiviert, der auch ziemlich flott da war. Mittels Starthilfe das Ding wieder gestartet, Ladestrom direkt danach im LL wurde gemessen, über 30 A. Zum örtlichen Freundlichen gebracht, es wird ein Problem mit der Batterie vermutet und vorsorglich schon mal eine neue bestellt.

    Ergebnis:
    Ladezustand der Batterie war auf unter 20% runter und da hat das Batteriemanagment wohl alles deaktiviert. So wurde mir das erklärt. Allerdings konnte dann doch kein Fehler an der Batterie festgestellt werden, sie wurde geladen, Prüfung i. O., Ladespannung ebenfalls. Die Batterie wurde daher nicht ausgetauscht.

    So ging auch diese Überprüfung wieder ohne Ergebnis aus, nur dass es diesmal einen totalen Blackout gegeben hat - nach einer 500 km Fahrt. Irgendwelche Verbraucher an USB-Ports waren nicht angeschlossen u. auch kein Licht angelassen.

    Seitdem hat sich der Fehler nicht wieder gezeigt. Nächste Woche ist Termin beim Freundlichen, da wird dann das Klima-Bedienteil ausgetauscht und es soll eine Ruhestrommessung durchgeführt werden.

    Bei dieser geringen Fehler-Häufigkeit – niedriger Ladezustand im Dez. gemessen, im Feb. Totalausfall der Batterie - bin ich nicht sehr optimistisch, dass sich bei der Ruhestrommessung über max. zwei Tage irgendetwas zeigt.

    Seitdem ist es jedesmal ein ungutes Gefühl, wenn ich in den Superb steige und nicht sicher sein kann, ob die Batterie nicht wieder streikt. Ein solches Gefühl der Unzuverlässigkeit hatte ich bei keinem meiner bisherigen Fahrzeuge und das ist der Grund, weshalb ich mich mit diesem Auto – so schön wie es auch ist und sich fährt – bis heute nicht wirklich anfreunden konnte.

    Danke dir für diesen Tipp, sollte bei dem Termin nächste Woche nix bei rauskommen, werde ich mir das Ding mal zulegen


    Scheibenwischer
    Hier ist die Situation unverändert – es kommt im Intervall-Betrieb immer wieder vor, dass der rechte Wischer an der Kunststoff-Abdeckung anstößt. Die Häufigkeit und Lautstärke variiert, geschätzt von 10% – 60% macht es dieses Klacken, manchmal von Anfang an, manchmal dauert es 20 – 30 Wischvorgänge, bis es anfängt. Früher oder später hat man es immer.

    Diese Unterschiede lassen sich nicht an irgendwelchen äußeren Bedingungen festmachen, ob es mehr oder weniger regnet, kälter oder wärmer ist.

    So extrem wie bei der ersten längeren Regenfahrt, wo es praktisch bei jedem Wischvorgang sehr deutlich zu hören war, tritt es nicht mehr auf, aber es nervt trotzdem.

    Habe meinem Freundlichen mal ein Video von außen aufgenommen, das fünf Wischvorgänge zeigt, bei Nr. 2 u. 3 ist das Klacken zu hören. Von außen klingt das natürlich nicht besonders laut, innen hört man es dafür umso deutlicher.

    Jetzt bin ich mal gespannt, ob da nächste Woche etwas bei rauskommt.
     
    SuperBee_LE gefällt das.
  4. #24 Joogie1, 01.06.2020
    Joogie1

    Joogie1

    Dabei seit:
    24.01.2018
    Beiträge:
    530
    Zustimmungen:
    91
    Fahrzeug:
    Skoda Superb Kombi 3V, 110KW, 6Gang DSG
    Da ich für mein Tomtom Navi, das Skoda ist mir einfach zu tief angebracht, eh einen Stecker für den Zigarettenanzünder benötige, kaufte ich halt einen mit Spannungsanzeige.
    So läßt sich gut und jederzeit ohne Handy nachvollziehen was reinkommt. Morgends stehe ich bei 12.7V, in der Fahrt bei 13.5V, im Schubbetrieb oder im Winter mit Sitzheizung bei 14.5 - 14.8V.
     
  5. #25 Spooner, 01.06.2020
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.513
    Zustimmungen:
    450
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI, EZ: 04/2017
    Kilometerstand:
    60000
    Nur noch als Anmerkung zur Frontscheibe: Vergiss es einfach, das Ding zum Heizen/Abtauen zu nehmen. Soweit ich es irgendwo mal aufgeschnappt habe, ist die Scheibe nur für Beschlagfreiheit zu gebrauchen. Zum enteisen ist sie nur mit Standheizung nutzbar. Sprich wenn ich die Standheizung zu spät einschalte oder bis zur Abfahrt nicht lange genutzt habe, nutze ich die beheizte Scheibe als Unterstützung, hier reißt der Eisfilm binnen 20-30s auf und lässt sich weg wischen. Bei um die Null Grad geht das so ganz gut. Mit einer richtigen beheizten Scheibe mit Drähten ist die Scheibe mit Heizfolie absolut nicht vergleichbar und wohl auch nicht für vergleichbare Zwecke gedacht.
     
    SuperBee_LE gefällt das.
  6. #26 SuperBee_LE, 01.06.2020
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    9.302
    Zustimmungen:
    1.967
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Das hätte ich ja nun gar nicht gedacht. Wieder ein Rückschritt?!
     
  7. Jopi

    Jopi

    Dabei seit:
    20.05.2007
    Beiträge:
    3.943
    Zustimmungen:
    1.353
    Fahrzeug:
    Passat B8 Variant 190 PS TDI DSG Highline 4Motion
    Kilometerstand:
    129000
    Ist im Superb eine andere Frontscheibenheizung verbaut? Die im Octavia 3 taut eine Frontscheibe problemlos und relativ schnell auf. Legt mich aber bitte nicht darauf fest, wie dick das Eis sein darf oder wie kalt die Temperaturen genau. Aber sie ist definitiv für mehr gut als nur zum Beschlagentfernen oder -fernhalten.
     
  8. #28 Spooner, 02.06.2020
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.513
    Zustimmungen:
    450
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI, EZ: 04/2017
    Kilometerstand:
    60000
    Soweit ich das hier mitbekommen habe, wurde die Scheibenheizung mit Drähten im S2 dann im S3 durch die mit Folie abgelöst. Irgendwo hatte ich gelesen das jemand nach einem Steinschlag im S3 eine andere beheizte Scheibe bekommen hat. Erkannt hat er es anhand der Färbung. Seine alte Scheibe (einer der ersten S3) war klar, die neue Scheibe schillerte farblich. Nach Auskunft werde wohl die anfänglich auch im S3 verbaute Scheibe mit Drähten nicht mehr produziert.
    Was nun wirklich dran ist, weiß ich nicht.

    Rückschritt..., aus Sicht der Enteisung ja, allerdings enthält die Scheibenheizung mit Folie ja 2 Folien. Eine Heizfolie und eine Wärmeschutzfolie. Und diese ist nicht schlecht. Zumindest habe ich mir am Lenkrad noch nie wieder die Finger verbrannt, wenn die Sonne durch die Frontscheibe voll drauf brezelt.
     
  9. #29 DasVraght, 06.06.2020
    DasVraght

    DasVraght

    Dabei seit:
    26.08.2019
    Beiträge:
    23
    Zustimmungen:
    2
    Ich hatte kürzlich auch ein Problem mit der Batterie meines S3 (EZ 11/2019 ca 4000km)... Ist eines Morgens einfach nicht angesprungen wobei das Auto das gleiche verhalten gezeigt hat wie bei threadersteller, die Türverriegelung ging noch auf, die Spiegel haben sich aber nicht mehr ausgeklappt. Nachdem ich dann Starthilfe bekommen habe bin ich direkt zum Händler, der hat das Auto dann auch erstmal für 5 Tage dabehalten. Es wurde dann festgestellt das 5h nach meiner letzten Fahrt ein Niedrigstrom die Batterie leergezogen hat. Warum und wieso konnte nicht festgestellt werden. Der Händler hatte bei der Fehlersuche auch mehrfach Rücksprache mit Skoda gehalten und die haben das Auto dann schlussendlich auch wieder freigegeben.
    Das ganze war vor 3 Wochen, seitdem ist das Problem glücklicherweise nicht mehr aufgetreten. Hoffentlich bleibt das auch so.


    Zum Thema Scheibenwischer... Ich habe heute mal drauf geachtet und habe ebenfalls eine klacken bei mir im Intervallbetrieb festgestellt. Allerdings nur bei sehr leichtem Regen. Für mich wirkt das so als würde der Scheibenwischer hin und wieder in seine (ich nenne es mal) "Ruheposition" fahren würde. Ich konnte das klacken nämlich nur wahrnehmen wenn der Scheibenwischer sich länger nicht mehr bewegt hat. Ich vermute das dann der Sensor irgendwann sagt "esr nicht mehr" und sich der Scheibenwischer dann abschaltet und dazu in eine andere Position geht als im Intervallbetrieb. Dies ist aber lediglich eine Vermutung meinerseits.
     
Thema:

Scheibenwischer klackt & Ladezustand der Batterie unerwartet niedrig

Die Seite wird geladen...

Scheibenwischer klackt & Ladezustand der Batterie unerwartet niedrig - Ähnliche Themen

  1. Scheibenwischer "Schon" Funktion

    Scheibenwischer "Schon" Funktion: Frage in die Runde: Ich meine die Funktion wo alle paar mal bei Zündung der Wischer ein paar mm fährt um den Wischergummi auf die andere Seite zu...
  2. Oktavia 1U2 Scheibenwischer stoppt nicht mehr HILFE

    Oktavia 1U2 Scheibenwischer stoppt nicht mehr HILFE: Liebes Skoda Oktavia Forum, ich bin mit meinem Latein am Ende, bitte helft mir. Ich habe einen Skoda Oktavia 1U2 gekauft, welcher eigentlich auch...
  3. Fehlkonstruktion Scheibenwischer?

    Fehlkonstruktion Scheibenwischer?: Nachdem ich mich heute das erste Mal mit meinen Scheibenwischern beschäftigt habe, frage ich mich, ob die Konstrukteure des Kodiaqs beim...
  4. Teilenummer gesucht, Abdeckung hinteres Scheibenwischer

    Teilenummer gesucht, Abdeckung hinteres Scheibenwischer: Servus zusammen, heute ist es mir aufgefallen, die Abdeckung fehlt bei meinem Octavia Facelift. Hat jemand vielleicht die Teilenummer? Grüße Alex
  5. Scheibenwischer

    Scheibenwischer: Stimmt es, dass die Limousinen-Version hinten keinen Scheibenwischer mehr hat?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden