Scheibenwischer klackt & Ladezustand der Batterie unerwartet niedrig

Diskutiere Scheibenwischer klackt & Ladezustand der Batterie unerwartet niedrig im Skoda Superb III Forum Forum im Bereich Skoda Forum; Nabend miteinader, nach zwei Monaten im Einsatz und 4500 km ist mein neuer Superb grade beim Freundlichen wegen einiger Mängel - so empfinde ich...

  1. #1 retrobiker92, 19.12.2019
    retrobiker92

    retrobiker92

    Dabei seit:
    25.10.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Am Ammersee
    Fahrzeug:
    Superb Combi Style FL 2019 / 150 PS TDI Handschalter / EZ Okt. 2019
    Nabend miteinader,

    nach zwei Monaten im Einsatz und 4500 km ist mein neuer Superb grade beim Freundlichen wegen einiger Mängel - so empfinde ich es zumindest.

    Da wäre als erstes der Scheibenwischer - im Intervallbetrieb klackt es jedesmal auf der rechten Seite, wenn er in der unteren Position angekommt. Man sieht auch, dass er erst anhält und dann nochmal ein Stück weiter runter fährt und dann klackt es. Es ist nicht erkennbar, dass der Wischer irgendwo anstößt, also ist die Ursache des Geräusches unklar. Aber es klingt genauso als würde es irgendwo anstoßen - ein deutliches mechanisches Klack.

    Innen ist es auch deutlich hörbar und es nervt auf die Dauer, so dass ich ungerne den Intervallbetrieb nutze. Nur braucht man den leider halt oft. Im Dauerbetrieb hört man nix, ebenso beim manuellen Auslösen eines Wischvorgangs.

    Ich war der Meinung, das ist mit einer Einstellung erledigt. Aber denkste - der Freundliche hat mir heute erklärt, das wäre normal. Ich kann das kaum glauben, hatte noch kein Auto erlebt, wo der Scheibenwischer so ein lautes Geräusch gemacht hat. Und hier im Forum scheint das auch kein Thema zu sein und ich halte das für einen Mangel.

    Das nächste Problem betrifft die beheizbare Front- und Heckscheibe. Beide hatten keine feststellbare Wirkung, bei der Heckscheibenheizung ging schon gleich gar nicht die Kontrollleuchte an, bei der Frontscheibe tat sie das zwar, aber wie gesagt - es war keine Wirkung feststellbar.

    Dazu hat mir mein Freundlicher mitgeteilt, dass der Ladezustand der Batterie zu niedrig war und daher diese Verbraucher vom Energiemanagment deaktiviert wurden.

    Soweit klingt das ja logisch, nur verstehe ich jetzt nicht wie es bei meinem Gebrauch des Fahrzeugs überhaupt dazu kommen kann. Unter der Woche habe ich einen Arbeitsweg von ca. 13 - 14 min BAB u. Landstraße. Verbraucher wie Sitzheizung habe ich grundsätzlich nie an, die Lüftung läuft auf Stufe 1, manchmal 2. Kein Coming & Leaving Home Firlefanz und auch die Standheizung hatte ich noch nie in Einsatz. Der Motor springt TDI-typisch immer sofort an, Fahrten fast ausschließlich Überland bzw. BAB, also kein Stadtverkehr-Gammelbetrieb mit Stop & Go und allen möglichen Verbrauchern an.

    Zwischendurch immer mal wieder auch längere Fahrten, Anfang des Monats erst nach Norditalien. Bei so einem Nutzungsprofil erwarte ich eigentlich einen sehr guten Ladezustand der Batterie, jedenfalls keinen schlechten.

    Ich hatte auch noch mit keinem meiner Autos irgendein Problem mit schlechtem Ladezustand, mein Golf 6 2,0 TDI davor war unter den gleichen Bedingungen im Einsatz wie jetzt der Superb.

    Die Ladespannung und die Batterie selbst wurden überprüft und sollen i. O. sein. Mit der jetzt voll geladenen Batterie sollen auch beide Heizungen funktionieren. Morgen hol ich ihn ab, aber das Thema ist für mich keineswegs erledigt.

    Dass ich mit diesem Nutzungsprofil eine schlecht geladene Batterie haben und gleichzeitig technisch alles i. O. sein soll, das beunruhigt mich einigermaßen. Was passiert erst, wenn ich anfange, auch mal die Standheizung zu nutzen?

    Offen gesagt - ich weiß nicht, was ich von dieser Aussage meines Freundlichen halten soll - dass das Klacken des Scheibenwischers normal sein soll, finde ich nicht grade vertrauenserweckend.

    Was ich außerdem nicht verstehe -
    selbst bei einem - wie auch immer zustande gekommenen niedrigen Ladezustand der Batterie - würde ich doch erwarten, dass die Leistung der Lichtmaschine bei einer Autobahnfahrt allemal ausreicht, um die maximale Ladespannung zu liefern und gleichzeitig die übrigen Verbraucher zu versorgen - Licht, Lüftung auf Stufe 1 und auch die Scheibenheizung.

    Aber ich hab ja das Gegenteil erlebt - ich fahre bei minus 4 Grad direkt nach dem Start auf die BAB, die Scheiben hatte ich vorher zwar freigekratzt, aber es bildete sich sofort wieder ein neuer Eisfilm auf der Frontscheibe. Das kennt ja jeder und genau dafür hätte man ja eine Scheibenheizung.

    Nur - wie gesagt - es tat sich nix. Die Scheibe wurde erst frei, als die Lüftung dann nach einer Weile wame Luft lieferte.

    Wie sind denn hier eure Meinungen?
     
  2. My-P

    My-P

    Dabei seit:
    17.10.2019
    Beiträge:
    42
    Zustimmungen:
    12
    Moin :).

    Zum Thema klacken des Scheibenwischers und "stand der Technik".... - - > kannst du gerne mal in meinen Thread rein schauen zum Thema klackernder Türöffner :D. Auch hier wollte man mir das als "normal" verkaufen und mir weiß machen, dass andere Autos dies auch hätten...(ich kenne keines und auch hier im Forum hat dies niemand).
    Ende vom Lied : ich wurde bei einem anderen freundlichen vorstellig, habe eine Beschwerde Email direkt an den alten freundlichen geschickt, der mich zum Gespräch gebeten hat und dann alles eingesehen hat und bis heute nicht verstehen kann, was seine Mitarbeiter da als "normal hörten"
    https://www.skodacommunity.de/threa...s-habt-ihr-es-auch.129572/page-3#post-1956701

    Lass dich also nicht abspeisen. Rede mit dem Serviceleiter oder Geschäftsführer und wenn das nichts hilft, dann ab zum nächsten freundlichen :)


    Zum Thema Batteriespannung:
    Ich würde die Batterie jetzt erstmal ordentlich nutzen und fordern, damit eventuelle defekte schnell ans Licht kommen. Würde mich mit Rechnungen und Nutzungsprofilen bei einem zwei Monate altem Wagen Garnicht auseinander setzen....... Entweder alles funktioniert oder es liegt ein Defekt vor. Letzeres würde ein Tausch der Batterie nach sich ziehen.
     
    Thunderstruck und Maerker2009 gefällt das.
  3. xy245

    xy245

    Dabei seit:
    25.07.2019
    Beiträge:
    53
    Zustimmungen:
    5
    Eine Batterie kann immer mal defekt sein,ob Neu oder Alt ist eigentlich unerheblich. Zum Thema Geräusche kann ich nur sagen,das ich selbst auch noch nen Kia hab und damit auch Probleme. Allgemein haben Händler das "Problem" nicht gerne weil Sie es kurz gesagt schwer bis kaum abrechnen können! Wie My-P gesagt hat: Dran bleiben! Nerven! DIREKT selbst sonst an Skoda ran oder wirklich Händler wechseln der auch will. Viel Erfolg
     
  4. #4 fredolf, 20.12.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.032
    Zustimmungen:
    1.124
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Alle relevanten Batteriewerte sollten mal im Steuergerät ausgelesen werden.
    Dazu gehört die Überprüfung, ob die Batterie überhaupt richtig codiert wurde.
    Zusätzlich sollte die Batterie per Kaltstarttromprüfer getestet werden.

    Funktioniert S&S bereits nach relativ kurzer Zeit (ca 5 Minuten)?
    Hast du S&S deaktiviert?

    14 Minuten Fahrzeit solltzen ohne SH-Einsatz immer reichen, damit alle Heizungen während der Fahrt o.ä. voll funktionieren.
     
  5. #5 SuperBee_LE, 20.12.2019
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    8.588
    Zustimmungen:
    1.794
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Könntest du ein Video davon hochladen?
    Sollte bei laufendem Motor doch völlig egal sein.
    Nein, kenne ich nicht. Bei keinem Fahrzeug. Wenn freigekratzt, dann bleibt es außen auch frei. Ansonsten sprüht man mal mit seinem Frostschutzmittel aus dem Wischwaschwassertank.
     
  6. #6 fredolf, 20.12.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.032
    Zustimmungen:
    1.124
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    ne, es gibt durchaus die Möglichkeit, dass Verbraucher auch bei laufendem Motor abgeschaltet werden. Gerade beim TE ist die Wahrscheinlichkeit aber eher gering, denn wenn eine werkseitige SH vorhanden ist, dürfte der Wagen, trotz Dieselmotor, keine E-Fön-Zuheizung besitzen, die durchaus zu Stromknappheit führen kann. (und daher selbst auch in der Leistung verringert werden kann)
     
  7. #7 SuperBee_LE, 20.12.2019
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    8.588
    Zustimmungen:
    1.794
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Sind die Lichtmaschinen so unterdimensioniert?! Das ist ja traurig.
     
  8. #8 fredolf, 20.12.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.032
    Zustimmungen:
    1.124
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Da kann schon einiges zusammen kommen:
    alle Steuergeräte
    E-Lenkung
    volle Leistung E-Fön
    Heckscheibenheizung
    Frontscheibenheizung
    Sitzheizungen
    Licht
    Batterieladung

    Das wird eine üblich dimensionierte Lichtmaschine kaum gleichzeitig schaffen. Im Leerlauf schon gar nicht und deswegen muss das Batteriemanagement Prioritäten setzen. Wenn die Batterie ihren Soll-Ladezustand nicht annähernd erreicht haben sollten, hätte das z.B. Vorrang vor den Heizungen.

    Wenn man AB oder Landstraße fährt, hat man i.d.R. kaum einen Einsatz von S&S (bei dem ja jedesmal entladen wird) und der Motor dreht durchschnittlich mit höherer Drehzahl, so dass die LiMa volle Leistung abgeben könnte.
    Unter diesen Voraussetzungen sollte alles an Verbrauchern, wie angedacht, funktionieren, sofern kein Mangel an der Batterie oder an der sonstigen Elektrik vor liegt.
     
  9. #9 SuperBee_LE, 20.12.2019
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    8.588
    Zustimmungen:
    1.794
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Komisch, bei meinem Dicken geht das alles. Und meine Batterie ist ja nun wirklich nicht mehr die neueste. :D
     
  10. #10 fredolf, 20.12.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.032
    Zustimmungen:
    1.124
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Bei meinem funktioniert, inkl. Standheizung, trotz nahezu ständiger Kurzstrecke, auch alles und die Batterie ist 2,5 Jahre alt.
     
    ChrisH1 und Maerker2009 gefällt das.
  11. #11 stbufraba, 20.12.2019
    Zuletzt bearbeitet: 20.12.2019
    stbufraba

    stbufraba

    Dabei seit:
    04.06.2016
    Beiträge:
    1.871
    Zustimmungen:
    725
    Ort:
    Sulzbach am Main
    Fahrzeug:
    Škoda Superb III Combi Style 2.0 TDI SCR 6-DSG
    Werkstatt/Händler:
    Autohaus Brass, Lohr am Main
    Kilometerstand:
    63000
    Servus retrobiker92:

    Du schreibst zu den Wischern, dass es jedesmal(!) klackt, wenn die Wischer im Intervallberieb arbeiten. Dafür habe ich keine Erklärung.

    Allerdings stelle ich bei meinem Superb fest, dass die Wischer häufig unvermittelt rucken, oft nach dem Anfahren. Laut BA soll nach jedem dritten Ausschalten der Zündung "die Ruhestellung der Frontscheibenwischer verändert werden, um einer frühzeitigen Ermüdung der Wischerblätter entgegenzuwirken". Mein Fahrzeug macht etwas Vergleichbares viel häufiger.

    Zum Ladezustand der Fahrzeugbatterie wäre zu sagen, dass man wegen der für Start-Stopp/Rekuperation vorgehaltenen Ladereserve eigentlich nie von einer voll geladenen Batterie sprechen kann. Ich habe an meiner Batterie ein Adapterkabel für Ladegerät angeschlossen (noch nicht benutzt) und die LED, die den Ladezustand grob signalisieren, zeigen dies auch deutlich. Für eine Batterie ist die gewählte Ladestrategie auf Dauer nachteilig, man verbaut aus diesem Grund AGM.

    Den von Dir so genannten Firlefanz und alle sonst gebotenen Verbraucher inklusive Standheizung nutze ich regelmäßig und hatte bislang in drei Jahren keine Probleme. Ich gehe aber davon aus, dass eine Batterie heute ein Verschleißteil ist und nur noch wenige Jahre hält.

    Du berichtest auch von vereister Frontscheibe. Mittel der Wahl sind hier Standheizung und Frostschutzmittel im Scheibenwaschwasser. Die bei Dir auch verbaute elektrische Frontscheibenheizung mindert nach meiner Erfahrung nur das Beschlagen von innen. Sollte dies vermehrt auftreten, ist an einen Tausch des Innenraumfilters zu denken (die vorgesehenen 2 Jahre / 60.000 km halte ich für zu lang).

    Bei einem relativ neuen Fahrzeug wie Deinem sollte all dies freilich nicht auftreten. Ich hoffe für Dich, der Freundliche konnte da Abhilfe oder zumindst Aufklärungsarbeit leisten. ;)

    20171216_141731.jpg
     
  12. #12 fredolf, 20.12.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.032
    Zustimmungen:
    1.124
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Die LEDs zeigen nur die Batterie-Spannung grob an. Das ist daher bezüglich des tatsächlichen Ladezustands der Batterie wirklich nur eine sehr grobe Abschätzung. Immerhin kann man daran sehen, dass die Batterie überhaupt noch funktioniert....
    ---
    Für jede Blei-Batterie, also auch eine AGM-batterie, ist eine Ladetrategie, die darauf beruht, die Batterie ständig im teilentladenen Zustand zu halten, schädlich.
    Die AGM ist nur etwas zyklenfester, als die sonst verwendete EFB-Batterie. Dafür ist die AGM wärmeempfindlicher und das reduziert den Vorteil einer AGM, die im Motorraum verbaut ist.

    Das Auto ist 2 Monate alt....
     
    stbufraba gefällt das.
  13. #13 retrobiker92, 20.12.2019
    retrobiker92

    retrobiker92

    Dabei seit:
    25.10.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Am Ammersee
    Fahrzeug:
    Superb Combi Style FL 2019 / 150 PS TDI Handschalter / EZ Okt. 2019
    Nabend miteinander & erstmal vielen Dank für eure Antworten.

    Habe heute das Superbchen beim Freundlichen wieder abgeholt und den Scheibenwischer getestet. Und siehe da - das Klacken im Intervallbetrieb war weg. Nun habe ich nur ca. 5 Wischvorgänge nach der Autowäsche gemacht und mangels Regen war kein längerer Test möglich. Aber bisher ist das Klacken immer zuverlässig ab dem 2. Wischvorgang aufgetreten. Bei einer längeren Regenfahrt über mehrere Stunden Anfang Nov. war das im Intervallbetrieb permanent zu hören, in letzter Zeit war der Scheibenwischer kaum im Einsatz, daher weiß ich nicht, ob das schon vor dem Werkstatt-Termin weg war..

    Wenn ich mal davon ausgehen kann, dass da nix dran gemacht wurde - sonst hätte man es mir ja wohl gesagt - dann erklärt sich auch, dass für den Freundlichen alles normal war. War wohl der typische Vorführeffekt und werde das weiter beobachten, wird in der nächsten Zeit ja auch mal wieder regnen.

    Nach wie vor unklar ist mir das Thema mit der Batterie - hatte vergessen zu erwähnen, dass ich auch Start-Stopp immer deaktiviere, manchmal vergesse ich es und dann hat er auch beim nächsten Stopp prompt abgeschaltet. Nach welcher Fahrzeit das war, kann ich nicht sagen. Und von den km sind vielleicht 800 km der Arbeitsweg mit ca. 14 min Fahrzeit und der Rest ist Langstrecke bis ca. 450 km.

    Und zum Thema Scheibe frei Kratzen und bleibt frei - das war / ist zumindest bei meinem Golf 4 und 6 vorher und dem Superb jetzt leider nicht immer so. Es gibt einfach eine bestimmte Witterung, da sieht man direkt schon beim Kratzen, dass unmittelbar danach die Scheibe sofort wieder anläuft. Innerhalb kürzester Zeit baut sich da ein Eisfilm auf, der zwar nur sehr dünn ist, aber dennoch die Sicht massiv behindert. Man kann mit dem Scheibenwischer im gewissen Maße "trocken" dagegen anarbeiten, aber manchmal reichts einfach nicht, baut sich der Eisfilm einfach zu schnell auf. Da könnte man im Prinzip alle hundert Meter anhalten und neu kratzen. Besonders wenn nach dem Start die Sonne draufscheint oder im Dunkeln einer entgegen kommt, dann blendet das einfach nur.

    Frostschutzmittel habe ich natürlich im Wischwasser, eine minus 20 Grad Mischung und wenn ich die einsetze, hab ich im ersten Moment klare Sicht und dann kann ich dabei zusehen, wie ganz schnell die Scheibe vereist, wenn der Alkohol sich verflüchtigt. Da müsste man im Prinzip dauernd Wisch-Waschen, bis dann endlich warme Luft die Scheibe frei hält. Schön, wenn's bei euch funktioniert, ich habe das nach ein paar Versuchen bleiben lassen, da war "trocken" Wischen noch "besser".

    Genau aus dem Grund habe ich mir zur SH auch noch die beheizbare Frontscheibe geordert, etwas was auch ohne Vorlauf und praktisch sofort auf Knopfdruck funktioniert ... wenn es denn funktioniert :D. Und eine freie Scheibe ist mir immer noch das Wichtigste, wenn's innen dann erst später durch den Motor warm wird, das juckt mich dann weniger.

    Und noch etwas OT zum Thema Geräusche - ich hatte als Leihwagen einen Kodiak und als ich da das erste mal die Fahrertür aufgemacht habe, dachte ich mir, hoppla, was ist das denn. Ein ziemlich unschönes Geräusch, so eine Art Knacken, immer wenn man die Bewegungsrichtung der Tür geändert hat ... als wäre der Türfeststeller locker. Also so etwas vermittelt einem schon einen ziemlich minderwertigen Eindruck von dem Fahrzeug, auch wenn es nur der kurze Moment ist, in dem man die Tür auf oder zu macht. Das klingt einfach schrottig und ich kann jeden verstehen, der sich über so etwas ärgert.
    Da bin ich schon sehr froh, dass mein Superb so etwas gar nicht hat, stattdessen nur ein wirklich satter Klang, wenn die Tür schließt.
     
  14. #14 SuperBee_LE, 21.12.2019
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    8.588
    Zustimmungen:
    1.794
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Und was sagt er zur Scheibenheizung?!
     
  15. #15 retrobiker92, 21.12.2019
    retrobiker92

    retrobiker92

    Dabei seit:
    25.10.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Am Ammersee
    Fahrzeug:
    Superb Combi Style FL 2019 / 150 PS TDI Handschalter / EZ Okt. 2019
    Ursache wurde mir ja schon am Tag davor mitgeteilt - schlechter Ladezustand der Batterie und deswegen Scheibenheizungen vom Batteriemanagment deaktiviert. Ladespannung & Batterie selbst wurden überprüft, soll alles i. O. sein.

    Wenn ich mal davon ausgehe, dass mein Nutzungsprofil (hoher Langstreckenanteil & außerdem sparsamer Umgang mit den Stromfressern) dafür nicht verantwortlich sein kann, bleibt als vermutliche Ursache aus meiner Sicht ein Defekt an der Batterie, wenn ich die Antworten hier richtig verstehe.

    Sind eigentlich Batterie-Defekte denkbar, die nicht permanent "aktiv" sind und bei einer Überprüfung daher unentdeckt bleiben können?
     
  16. #16 fredolf, 22.12.2019
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.032
    Zustimmungen:
    1.124
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    Denkbar sicherlich, aber nicht sehr wahrscheinlich.
    Beobachte die Geschichte weiterhin und achte zusätzlich darauf, ob S&S, zumindest über ca 5 Grad Außentemperatur relativ schnell nach dem Start funktioniert.
    Ich bin weiterhin der Auffassung, dass deine Strecken für den VW-üblichen Soll-Ladezustand von ca 80% ausreichend sein sollten.

    Wenn du selbst recherchieren willst, könntest du dir den Spannungsverlauf direkt an der Batterie mithilfe eines Bluetooth-Batteriemonitors für ca 25€ (quicklynks BM2) aufzeichnen lassen bzw. direkt anschauen.
    Wenn es aus "Sicht" des Fz-internen Batteriesteuergerätes wirklich so sein sollte, dass deine Strecken (und damit die Ladezeit) zu kurz sind, müsste die Spannung auch in den letzten Minuten deiner gefahrenen Strecke immer über ca 14,5V sein.
    Wenn das nicht der Fall ist und es auch kleine Abschnitte mit z.B. 13,4V (oder weniger) während der Fahrt (mit laufendem Motor) gibt, ist das ein recht deutlicher Hinweis darauf, dass der Ladezustand ca ausreichend ist. (Gilt nicht bzw. nur eingeschränkt bei tieferen Außentemperaturen, denn da findet Rekuperation mit z.B. 13,4V oder weniger, seltener bis gar nicht statt)

    Außer dem Ladeverhalten des Fz kann man mit so einem Monitor indirekt ganz gut erkennen, ob die Selbstentladung bzw. der Ruhestromverbrauch (beides äußert sich in einem Spannungsdiagramm in ähnlicher Weise) während der Standzeit zu groß ist. Zudem werden die Spannungsverläufe von 2 zurückliegenden Motorstarts gespeichert und dieser Verlauf ist, unter Beachtung der Temperaturen und etwas Erfahrung, ein guter Indikator für den Zustand der Batterie.
    Der Monitor kann ständig angeschlossen bleiben.
     
  17. #17 Spooner, 23.12.2019
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.494
    Zustimmungen:
    442
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Bei mir klacken die Wischer auch so, allerdings nicht immer bzw. recht selten. Das tritt auch immer dann auf, wenn die Wischer nach dem Wischen kurz pausieren und dann komplett in Ruhestellung fahren.
    Vielleicht hilft das die Empfindlichkeitsstufe des Wischintervalls zu verändern, so dass dieser Schritt der Wischer in Ruhestellung zu fahren unterbleibt. Ist aber nur ein Gedanke.
     
  18. FZW

    FZW

    Dabei seit:
    26.12.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Das mit dem Scheibenwischer kann ich bei mir bestätigen. War noch nicht beim Händler, werde es aber im Januar in Angriff nehmen müssen. Ich vermute ebenfalls, dass der Beifahrer-Wischer bei Fahrt in die Ruheposition unten an der Plastik-Abdeckung anstößt. Beim Intervall-Wischen fährt der Beifahrer-Wischer nicht ganz runter sondern verharrt knapp über der Haube. Nur am Ende bzw. ab und zu zwischendurch fährt er bis ganz runter in die Ruheposition. Und genau dann kommt bei mir auch dieses Knacken.
     
  19. #19 Thunderstruck, 27.12.2019
    Thunderstruck

    Thunderstruck

    Dabei seit:
    27.04.2019
    Beiträge:
    200
    Zustimmungen:
    52
    Ort:
    Eifel
    Fahrzeug:
    Superb III SL Kombi, 140kW TDI, 4x4, FL (09/2019)
    Kilometerstand:
    13500
    Genauso wie ich.... Standheizung setzt nämlich eine planbare Abfahrt voraus, beheizbare Frontscheibe ist nutzbar, wenn man mal adhoc los muss ! Und das mit den schnell wieder zufrierenden kalten Scheiben bei "richtiger" Kälte und passender Luftfeuchte draußen kenne ich übrigens auch ;)

    Zu der Elektrik: mein S3 FL ist knapp 3 Monate und hat jetzt 7500 km gelaufen - Phasenweise Langstrecke und Phasenweise Kurzstrecken.
    Fazit: aller "Firlefanz" :rolleyes: wie Standheizung, Sitzheizung etc. ist an Bord und wird auch ausgiebig genutzt. Bislang gab es -klopf klopf klopf auf Holz- keinerlei Probleme mit Batterie oder Lichtmaschine. Mit freundlichem Gruß an Deinen Freundlichen : DAS ist normal :thumbup:
     
    SuperBee_LE gefällt das.
  20. #20 Spooner, 27.12.2019
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.494
    Zustimmungen:
    442
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Dito.
    Standheizung und Scheibenheizung. Seit knapp 3 Jahren problemlos 2x täglich die Standheizung für je etwa 15min in Betrieb bei je 10km Arbeitsweg.
     
    SuperBee_LE gefällt das.
Thema:

Scheibenwischer klackt & Ladezustand der Batterie unerwartet niedrig

Die Seite wird geladen...

Scheibenwischer klackt & Ladezustand der Batterie unerwartet niedrig - Ähnliche Themen

  1. Batterie entlädt sich über Nacht.

    Batterie entlädt sich über Nacht.: Hallo zusammen Auto Fabia Kombi Bj 2009 85 PS Das Auto springt am nächsten Morgen nicht mehr an. Batterie ist neu. Der zieht irgendwo Strom. Hat...
  2. Welche Batterie kaufen?

    Welche Batterie kaufen?: Hallo zusammen, Ich war letzte Woche beim Freundlichen weil mein Superb 2 früh schwer anspringt. Der Nennwert der Batterie ist 680 A ...gemessen...
  3. Vorboten einer leeren Batterie, oder doch mehr?

    Vorboten einer leeren Batterie, oder doch mehr?: Guten Morgen Gemeinde, ich bitte mal wieder um Eure Einschätzungen. Es geht um folgendes Fahrzeug: Skoda Superb Combi, 2.0TDI 170PS DSG. EZ...
  4. Batterie abklemmen - Folgen?

    Batterie abklemmen - Folgen?: Moin, ich will einen Marderschreck installieren und dafür den Minuspol der Batterie trennen. Geht das Problemlos oder muss ich danach zum Händler...
  5. Funkfernbedienung Funktionier nicht mehr nach dem Batterie Wechsel

    Funkfernbedienung Funktionier nicht mehr nach dem Batterie Wechsel: Hallo zusammen, ich fahre einen 2015er Skoda Octavia 5e RS mit einen Normales Funkschlüssel ohne Keyless. Vor ein paar Wochen kam bei mir im BC...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden