Scheibenwischer-Intervallschaltung (scheinbar!) defekt...

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von Soeren5, 31.12.2009.

  1. #1 Soeren5, 31.12.2009
    Soeren5

    Soeren5

    Dabei seit:
    21.01.2009
    Beiträge:
    387
    Zustimmungen:
    1
    Ort:
    Bremen Deutschland
    Fahrzeug:
    Skoda Fabia Combi II, Style Edition, 86 PS
    Werkstatt/Händler:
    Auto Burkhard Bremen
    Kilometerstand:
    30000
    Nachdem bei meinem F II Combi seit 2 Tagen die Intervallschaltung nicht mehr funktionierte, alle anderen Dauer-Wischeinstellungen aber tadellos,

    habe ich mir heute in der Werkstatt einen Termin für Anfang 2010 geben lassen, bin später aber genervt nochmal zu nem anderen Skoda-Service rangefahren.

    Der meinte (genau wie mein Stamm- :) ) er müsste das Auto mindestens einen Tag da behalten um die Ursache zu finden.

    Ich bin dann frustriert wieder abgerückt und habe später zufällig gesehen dass die Motorhaube nicht komplett zu war (habe die Tage Wischwasser nachgefüllt und sie dann wohl nicht richtig zufallen lassen).

    Später mal wieder die Intervallschaltung getestet... und sieh da: Funktionierte wieder! :thumbsup:

    Habe dieses Problem später problemlos reproduzieren können, es ist also tatsächlich so, dass einzig die Intervallschaltung bei nicht richtig verschlossener Motorhaube nicht funktioniert. 8|

    Hatte mir ebensoeine Information vom Händler gewünscht, scheinbar ist das Problem dort aber unbekannt. Da die Foren-Suche auch nichts sachdienliches ausgespuckt hat wollte ich das hier mal kommunizieren... :whistling:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 trojanwhore, 31.12.2009
    trojanwhore

    trojanwhore

    Dabei seit:
    05.02.2009
    Beiträge:
    530
    Zustimmungen:
    29
    Ort:
    Netzschkau
    Fahrzeug:
    O3C El. 1.4
    Werkstatt/Händler:
    Autocenter Plauen Süd
    Kilometerstand:
    15000
    Sollte nicht ein rotes Lämpchen im Display leuchten sobald eine Türe/Klappe des Autos auf ist?
     
  4. #3 dathobi, 31.12.2009
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.247
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Trift nicht bei entriegelter Haube zu. Das Kabel was vorne am Haubenschloss dran ist, ist nur für einen Service Zeitpunkt. Sobald die Haube geöfnet wird, wird dem Steuergerät sugeriert es findet gerade ein Service statt. Ich meine auch das es irgendwo im Handbuch stehen müsste. Aber was das jetzt mit der Intervallschaltung zu tun haben soll?! keine Ahnung. Aber ich werde es mal selber versuchen ob es damit zusammenhängt.
     
  5. #4 Nebukadnezar, 31.12.2009
    Nebukadnezar

    Nebukadnezar

    Dabei seit:
    31.03.2002
    Beiträge:
    1.081
    Zustimmungen:
    2
    Ort:
    Elmshorn
    Fahrzeug:
    Skoda Roomster
    Kilometerstand:
    160000
    Also meiner zeigt im MaxiDot an, wenn die Haube entriegelt ist. Ist vermutlich ausstattungsabhängig.
     
  6. #5 dathobi, 31.12.2009
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.247
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Echt? Das wuste ich garnicht. Aber diese Funktion der geöffneten Haube in der Service Zeit. Mein Haubenschloss ist auch verkabelt und laut Bordbuch ist diese genannte Funktion.
     
  7. #6 trojanwhore, 31.12.2009
    trojanwhore

    trojanwhore

    Dabei seit:
    05.02.2009
    Beiträge:
    530
    Zustimmungen:
    29
    Ort:
    Netzschkau
    Fahrzeug:
    O3C El. 1.4
    Werkstatt/Händler:
    Autocenter Plauen Süd
    Kilometerstand:
    15000
    Bedienungsanleitung Seite 31:

    Tür offen* 
    Die Kontrollleuchte  leuchtet beim Öffnen einer oder mehrerer Türen, der
    Motorraum- oder Gepäckraumklappe.
    Diese Kontrollleuchte leuchtet auch bei ausgeschalteter Zündung. Wenn eine oder
    mehrere Türen, die Motorraum- oder Gepäckraumklappe geöffnet sind, erlischt
    die Kontrollleuchte 5Minuten nach Auschalten der Zündung. Nach Schließen aller
    Türen erlischt die Kontrollleuchte.

    Aber wie so vieles mit Sternchen, also kann das gut sein, dass das nicht bei jedem Modell Motorraum anzeigt.
     
  8. #7 BuRneR00, 31.12.2009
    BuRneR00

    BuRneR00

    Dabei seit:
    16.03.2008
    Beiträge:
    752
    Zustimmungen:
    1


    amen...
     
  9. #8 dathobi, 31.12.2009
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.247
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Dan ist es bei meinem Modell wohl nicht so das ein nicht verschlossene Haube angezeigt wird. Ich werde da mal einen Blick drauf werfen.
     
  10. #9 BuRneR00, 31.12.2009
    BuRneR00

    BuRneR00

    Dabei seit:
    16.03.2008
    Beiträge:
    752
    Zustimmungen:
    1
    also ich habe ein maxi-dot.... ich weiß nicht wie es ohne ist... aber da müsste es wirklich dieses symbol geben
     
  11. #10 Soeren5, 31.12.2009
    Soeren5

    Soeren5

    Dabei seit:
    21.01.2009
    Beiträge:
    387
    Zustimmungen:
    1
    Ort:
    Bremen Deutschland
    Fahrzeug:
    Skoda Fabia Combi II, Style Edition, 86 PS
    Werkstatt/Händler:
    Auto Burkhard Bremen
    Kilometerstand:
    30000
    Also bei mir (Style Edition, BC, KEIN Maxidot) hat definitiv nichts geleuchtet. :S

    Die Klappe war aber auch nur "halb offen" (also so, als ob man von innen die Entriegelung betätigt hat, aber vorn den Sicherungs-Entriegelungshebel unter der Motorhaube noch nicht gezogen)-

    wenn die Klappe "ganz" offen steht gibts vielleicht auch die rote Lampe.

    Muss ich später mal testen... ?(
     
  12. #11 Soeren5, 31.12.2009
    Soeren5

    Soeren5

    Dabei seit:
    21.01.2009
    Beiträge:
    387
    Zustimmungen:
    1
    Ort:
    Bremen Deutschland
    Fahrzeug:
    Skoda Fabia Combi II, Style Edition, 86 PS
    Werkstatt/Händler:
    Auto Burkhard Bremen
    Kilometerstand:
    30000
    PS: Die rote "Tür-offen-Warnlampe" ist natürlich vorhanden und funktioniert auch wie sie soll... :whistling:
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Soeren5, 01.01.2010
    Soeren5

    Soeren5

    Dabei seit:
    21.01.2009
    Beiträge:
    387
    Zustimmungen:
    1
    Ort:
    Bremen Deutschland
    Fahrzeug:
    Skoda Fabia Combi II, Style Edition, 86 PS
    Werkstatt/Händler:
    Auto Burkhard Bremen
    Kilometerstand:
    30000
    Habe das jetzt gestern abend nochmal ausprobiert: DieTür-auf-Warnlampe leuchtet nicht- egal wie weit ich die Motorhaube aufreiße. :huh: Stellt sich nur noch die Frage "Its a bug or its a feature?" ?(

    Gesundes neues Jahr allerseits- und knitterfreie Fahrt trotz Schnee-"Katastrophe... 8o
     
  15. #13 B-Engel, 02.01.2010
    B-Engel

    B-Engel

    Dabei seit:
    08.03.2009
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II Combi 1.4 (86 PS) COOL Edition
    Werkstatt/Händler:
    Rödermark
    Kilometerstand:
    35000
    Ist schon m.E. schon sinnvoll den Intervallwischer im Servicefall abzuschalten, damit er nicht plötzlich unbeabsichtigt wischt, nur weil du ihn nicht ausgeschaltet hast. Einen permanent laufenden Wischer siehst du, da ist es nicht notwendig ihn abzustellen und im Servicefall kannst du die Wischfunktion (Wischermotor o.ä.) damit auch bei geöffneter Motorhaube prüfen.
     
Thema: Scheibenwischer-Intervallschaltung (scheinbar!) defekt...
Besucher kamen mit folgenden Suchen
  1. skoda fabia scheibenwischer intervall

    ,
  2. fabia wischer intervall

Die Seite wird geladen...

Scheibenwischer-Intervallschaltung (scheinbar!) defekt... - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...