Scheibenwischer geht nicht mehr

Diskutiere Scheibenwischer geht nicht mehr im Skoda Octavia I Forum Forum im Bereich Skoda Forum; Hallo! Ich habe einen Skoda Octavia Combi BJ 2000, 1,9 TDI. Gestern wollte ich die Scheibenwischanlage einschalten und da viel mir auf das diese...

  1. Hera

    Hera

    Dabei seit:
    18.04.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo!

    Ich habe einen Skoda Octavia Combi BJ 2000, 1,9 TDI. Gestern wollte ich die Scheibenwischanlage einschalten und da viel mir auf das diese nicht mehr gehen. Sie bewegen sich einfach keinen millimeter. Wenn ich die Front Waschanlage einschalte dann kommt kein Wasser und es bewegt sich der hintere Scheibenwischer. Dann ist mir aufegfallen das es mir wenn ich die Scheibenwaschanlage einschalte ständig die Sicherung schiesst.

    Weiß jemand was das ist bzw. sein kann?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 uwe werner, 18.04.2013
    uwe werner

    uwe werner

    Dabei seit:
    25.02.2009
    Beiträge:
    3.026
    Zustimmungen:
    11
    Ort:
    Goslar
    Fahrzeug:
    Skoda Fabia Combi 1.0 MPI Ambition,
    Werkstatt/Händler:
    Kfz-Wüstefeld Othfresen, Autohaus Ohse
    Kilometerstand:
    2300
    Damit würde ich mal in die Werkstatt fahren, falls sich hier nimand findet.
     
  4. #3 FabiaOli, 18.04.2013
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.462
    Zustimmungen:
    252
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    157000
    Also das kann echt vieles sein, Motor kaputt, damit kommt es zu einer Überspannung und die Sicherung fliegt.
    Kann aber auch am Schalter lieger oder am Kabel (Marder) so das es da einen Wackler hat. etc.
    Also das kann wirklich alles sein, was da elektrisch mit zu tun hat.
    Aber wenn kein Wasser kommt und die Wischer nicht gehen, dann wären ja Pumpe und Wischermotor defekt, glaub ich eher nicht.
    Komplizierte Sache, Fehler auslesen und wenn da nix rauskommt ab in die Werkstatt.
     
  5. #4 Cargoliner, 18.04.2013
    Cargoliner

    Cargoliner Guest

    Damals, bei meinem Golf4 (ist ja stark mit dem O1 verwandt) war mal das Wischergestänge fest (alte Krankheit) => Sicherung fliegt (Überlastung) :)
     
  6. #5 FabiaOli, 18.04.2013
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.462
    Zustimmungen:
    252
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    157000
    Aber müsste dann nicht einfach noch das Wasser gespritzt kommen, oder hängt das an der gleichen Sicherung mit dran?
     
  7. #6 Cargoliner, 18.04.2013
    Cargoliner

    Cargoliner Guest

    Puh - gute Frage, das weiß ich nicht mehr genau... Könnte mir aber vorstellen, dass alles an der gleichen Sicherung hängt :S :!: :?:
     
  8. #7 FabiaOli, 18.04.2013
    FabiaOli

    FabiaOli

    Dabei seit:
    03.08.2008
    Beiträge:
    17.462
    Zustimmungen:
    252
    Ort:
    Chemnitz
    Fahrzeug:
    Octavia Combi RS 1.8T
    Werkstatt/Händler:
    Selbst ist der Mann / Autohaus Melzer / Roth&Müller
    Kilometerstand:
    157000
    Naja gut, das eine ist ja eine Pumpe unten im Motorraum und das andere ist ein Wischermotor unter der Frontscheibe.
    Also könnte auch getrennt abgesichert sein, hat ja eigentlich so miteinander nix zu tun.
    Dann würde noch Wasser kommen, aber die Wischer nicht wischen.
    Ob das Gestänge fest ist, kann man ja leicher mit der Hand prüfen und einfach mal die Wischer etwas hin und her bewegen.
    Wenn das geht, dann ist das Gestänge auch nicht fest.
     
  9. #8 Cargoliner, 18.04.2013
    Cargoliner

    Cargoliner Guest

    Bei mir damals war es aber ein schleichender Prozess. Die Wischer liefen erst minimal langsamer (fällt einem erst gar nicht auf), dann deutlich langsamer, und kurz darauf saßen sie fest, dann flog auch die Sicherung ;)

    Aber kann mich nicht mehr erinnern, ob die Waschdüsen noch Funktion hatten dabei..
     
  10. #9 thegrossa, 18.04.2013
    thegrossa

    thegrossa

    Dabei seit:
    05.10.2002
    Beiträge:
    905
    Zustimmungen:
    8
    Ort:
    Berlin
    Fahrzeug:
    2004er Octavia Combi 1U5 (1.9TDI ASV)
    Werkstatt/Händler:
    Fachwerkstattnutzer + überzeugter Selbstschrauber
    Kilometerstand:
    280000
    Herzlich willkommen Hera. :thumbup:

    Der Scheibenwischermotor vorn wird vom Wisch-Wasch-Relais gesteuert. Dieses und die Pumpe für das Wischwasser werden über eine Sicherung mit Spannung versorgt. Es ist die Sicherung 224 mit dem Wert 20 Ampere.
    Der beschriebene "schleichende" Gammelprozess im Wischergestänge ist eine bekannte Krankheit (siehe Anmerkung von Eldorado123). Sollte der Motor dieses Gestänge nicht mehr oder nur noch schwer bewegen können, entsteht ein ÜberSTROM und die Sicherung brennt durch (Weil sie keine Flügel hat, kann sie ergo auch nicht fliegen. ;) ).
    Von Hand lässt sich auch ein intaktes Wischergestänge nicht bewegen (jaja, von dem minimalen Hin und Her mal abgesehen), so dass nur nach einer Demontage der Wischerarme, der Wasserkastenabdeckung und des Wischergestänges inklusive Motor eine Aussage getroffen werden kann. Meist ist es mit dem Austausch des Wischergestänges getan. Zubehör hat hier gern mangelhafte Qualität, lieber 15€ mehr für ein Originales ausgeben. Der Motor geht eher selten fest und ist zusätzlich durch die Sicherung vor elektrischer Überlastung geschützt.
    Auch gibt es keinen Fehlerspeicher für die Wisch-Wasch-Anlage. So weit kommt es ja noch...

    Viel Erfolg, allzeit gute Sicht. Und bitte kurze Rückmeldung hier rein schreiben. Danke.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Just4fun, 18.04.2013
    Just4fun

    Just4fun

    Dabei seit:
    01.07.2010
    Beiträge:
    123
    Zustimmungen:
    0
    Ort:
    Dresden Deutschland
    Fahrzeug:
    SC, Eleg. 2.0TSI-mtm
    Kilometerstand:
    70000
    Tippe auch auf Wischergestänge. War bei meinem Golf 4 auch so. Die Chrome schicht von der Lagerbuchse löst sich und so gamnelt der Bolzen in der Lagerbuchse fest. Bekommt man leider nicht mehr instand gesetzt.
     
  13. #11 Andrea81DD, 13.05.2013
    Andrea81DD

    Andrea81DD

    Dabei seit:
    13.05.2013
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo,

    also das kann ich ebenfalls bestätigen. Wobei es bei mir greicht hatte, das Gestänge ordentlich mit WD40 zu reinigen und dann mit Kugellagerfett zu fetten. Seitdem Läuft es seit 2 Jahren Problemlos.
     
Thema: Scheibenwischer geht nicht mehr
Die Seite wird geladen...

Scheibenwischer geht nicht mehr - Ähnliche Themen

  1. Handschaltung geht schlecht

    Handschaltung geht schlecht: Hallo Gemeinde, kann mir ev. jemand einen Tipp geben... Nach längerer Fahrt mit dem Rooster Scott 77 kw TDI (deutlich über 100 km) gehen die...
  2. Kofferraumbeleuchtung funktioniert nicht mehr...

    Kofferraumbeleuchtung funktioniert nicht mehr...: Moin, bei unserem Roomster (1.6 16V Bj. 2007) funktioniert seit einiger Zeit die Kofferraumbeleuchtung nicht mehr. Ich habe in den letzten Tagen...
  3. Skoda Fabia Fenster ging nicht mehr zu schließen, jetzt Tür nicht mehr auf

    Skoda Fabia Fenster ging nicht mehr zu schließen, jetzt Tür nicht mehr auf: Hallo, bei unserem Skoda ging die Fensterscheibe auf der Beifahrerseite nicht mehr hoch, in der Werkstatt wurde die Scheibe provisorisch...
  4. Werkstatthandbuch und mehr für den Superb 3v

    Werkstatthandbuch und mehr für den Superb 3v: Hallo liebe Skoda-Gemeinde! Nachdem ich seit geraumer Zeit hier im Forum lese, möchte ich auch eine Kleinigkeit beitragen. Ich bin seit 3...
  5. Rapid Antenne lässt sich nicht mehr abschrauben

    Antenne lässt sich nicht mehr abschrauben: Hallo zusammen! Meine Antenne auf dem Rapid wurde vom Marder abgenagt. Ich habe dann eine neue Antenne gekauft mit einem Adaptergewinde. Das hat...