Scheibenwischer funktionieren nicht - Bordnetzsteuergerät defekt?!

Diskutiere Scheibenwischer funktionieren nicht - Bordnetzsteuergerät defekt?! im Skoda Fabia II Forum Forum im Bereich Skoda Forum; Hallo zusammen, ich bin gerade über dieses Forum gestolpert und hoffe Ihr könnt mir einen Tip geben. Ich habe meinen 2008er Fabia 1,4l 85PS...

Knauthilus

Dabei seit
06.11.2017
Beiträge
3
Zustimmungen
0
Hallo zusammen,

ich bin gerade über dieses Forum gestolpert und hoffe Ihr könnt mir einen Tip geben.
Ich habe meinen 2008er Fabia 1,4l 85PS, 150.000km bei einer freien Werkstatt gehabt da mein Scheibenwischer nicht mehr funktioniert.
Nachdem Scheibenwischermotor und Schalter in Ordnung sind, soll wohl das Bordnetzsteuergerät kaputt sein.

Der Herr aus der Werkstatt ist sich da zu 90% sicher und hat mir auch die Teilenummer 6Q1937049F genannt.
Er könne das aber nicht machen.. ich solle zu Skoda fahren und der Spaß kostet 420€ + Einbau + kodieren.

Wäre es möglich ein gebrauchtes Steuergerät zu kaufen und dieses kodieren zu lassen?
Ich hatte vorsichtig bei meiner VW Werkstatt nachgefragt aber die haben quasi signalisiert das Sie es nicht machen wollen wegen Gewährleistung und mögliche Folgen..

Generell hätte ich die Frage ob mein Vorhaben überhaupt sinnig ist und ob vielleicht jemand eine Werkstatt kennt die so eine Arbeit durchführen würde. (Standort Duisburg und Umgebung ;)) Das Steuergerät gibt es ja schon um die 60€ bei Ebay mit Gebrauchtteil Garantie..

Vielen Dank im Voraus.
 

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
13.832
Zustimmungen
5.329
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Wäre es möglich ein gebrauchtes Steuergerät zu kaufen und dieses kodieren zu lassen?
Auf jeden Fall, ja. Für einen Bruchteil des Geldes.
 

dathobi

Dabei seit
13.01.2008
Beiträge
35.299
Zustimmungen
3.249
Fahrzeug
Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
Sind auch die Sicherungen geprüft worden`?
 

Knauthilus

Dabei seit
06.11.2017
Beiträge
3
Zustimmungen
0
Die Sicherungen hatte er zuerst geprüft, sind wohl in Ordnung.
 

Master09

Dabei seit
09.04.2016
Beiträge
16
Zustimmungen
0
Bei mir war es das gleiche problem.
Steuergerät defekt!
Kosten 509€
 

Knauthilus

Dabei seit
06.11.2017
Beiträge
3
Zustimmungen
0
Hallo,

danke für die Rückmeldung.
Es war tatsächlich das Steuergerät. Ich hab mir ein gebrauchtes bei Ebay gekauft (25 Euro) und hab bei Kleinanzeigen jemanden gefunden der die kodiert..
Allerdings erkennt das "Automatische" abschließen nun nicht das eine Tür geöffnet wurde und schließt den Wagen dann automatisch nach einer Zeit x ab..
Muss ich wohl noch mal hin ;)

(kodieren lag übrigens bei 80 Euro)
 

fireball

BOFH
Moderator
Dabei seit
27.10.2014
Beiträge
13.832
Zustimmungen
5.329
Ort
Viernheim
Fahrzeug
Octavia II RS TDI DSG FL (2011) @ ~235PS
Kilometerstand
260.062
Wird gar keine Tür erkannt oder besteht das Problem nur bei einer?
 
#
Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

nordwind

Dabei seit
20.09.2012
Beiträge
790
Zustimmungen
313
Ist 80 € ein seriöser Preis für eine Kodierung?
 
Thema:

Scheibenwischer funktionieren nicht - Bordnetzsteuergerät defekt?!

Sucheingaben

skoda roomster scheibenwischermotor bordnetzsteuergerät

,

bordnetzsteuergerät reparieren

,

skoda fabia bordnetzsteuergerät defekt

,
bordnetz steuergerät skoda fabia 2 defekt
, bordnetzsteuergerät schickt keinen strom an kaputte verbraucher, skoda steuergerät Scheibenwischer , roomster Bordnetzsteuergerät Reparatur, scheibenwischer steuergerät kaputt, intervallwischer octavia 1z steuergerät, skoda fabia bordnetzsteuergerät, muss ich den heckwischermotor beim steuergeräht anmelden Skoda Superb combi
Oben