Scheibenwischer defekt?

Diskutiere Scheibenwischer defekt? im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo in die Runde, Ich bin der Thomas, 36 Jahre jung und fahre einen O2 FL 1,6 Combi in weiss. Vor einigen Jahren war es noch ein Roomster 1,9....

  1. #1 hogweed, 31.01.2015
    hogweed

    hogweed

    Dabei seit:
    31.01.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II FL 1,6
    Kilometerstand:
    70000
    Hallo in die Runde,

    Ich bin der Thomas, 36 Jahre jung und fahre einen O2 FL 1,6 Combi in weiss. Vor einigen Jahren war es noch ein Roomster 1,9. (beruflich habe ich öfters die Gelegenheit einen Yeti 2.0 zu fahren, den teile ich mir dann aber mit 20 weiteren Mitarbeitern:-) )

    Mein Octi hat jetzt 3 Jahre, immer problemlos gefahren, die letzen Tage waren sehr schneereich.

    Gestern hatte sich ein Schneeklumpen zwischen Scheibenwischer und und Motorhaube geklemmt. Die Scheibenwischer fuhren also nicht mehr in ihre 0-Position zurück, und beim nächsten Wischen fuhr der linke (Fahrerseite) dann auch über die Windschutzscheibe hinaus. Naja, Berufsverkehr, Stau, habe gestern nach 30 Minuten Fahrt zuhause jeglichen Schnee beseitigt. Und heute morgen fahren die Wischer gar nicht mehr hoch. Der Motor scheint zu funktionieren, die Wischer heben sich ein paar Millimeter, wischen aber nicht, obwohl es keine sichtbare Blockade gibt. Beide Wischer lassen sich auch per Hand in jegliche Position bringen, in der sie auch verbleiben (also kein zurück in die Ausgangsposition).

    Gibt es eine Möglichkeit die Wischer zu reseten? Kleines Detail, die Wischerkappen fallen auch durch das "anheben" des Wischerarms immer ab. DIe Muttern sinnd allerdings fest.Auch die Wischerwechselposition aus dem Handbuch funktioniert nicht mehr.

    Kann frühersten Montag zum Freundlichen, muss also Montag früh durch dieses Sauwetter raus. Einige Tips bis dahin? Bin für jede Idee dankbar.



    lG



    Thomas
     
  2. #2 turrican944, 31.01.2015
    turrican944

    turrican944

    Dabei seit:
    06.10.2011
    Beiträge:
    933
    Zustimmungen:
    48
    Ort:
    Bavendorf
    Fahrzeug:
    Octavia 1z 2.0 TDI 4x4, Octavia 1z 1.6 TDI, Porsche 944 S3
    Werkstatt/Händler:
    ich
    Kilometerstand:
    208000
    Moin
    Wenn du sagst der Motor geht noch weil es sich noch ein paar Millimeter bewegt, da hatte der Motor wohl mehr Kraft und irgendwo an dem Gestänge ist jetzt irgentetwas abgescheert und deshalt kannst du die Wischer auch bewegen. Da hilft wohl nur ausbauen und nachschaun wo es ab ist.
     
  3. spunk_

    spunk_

    Dabei seit:
    13.10.2013
    Beiträge:
    3.179
    Zustimmungen:
    94
    Fahrzeug:
    Rapid 1,2TSI 63kW
    bei meinem alten Wagen (das war damals der Octavia BJ 99) war das Gleitlager der Wischergestänge mal defekt.
    das war so, dass die chromschicht stets weiter abgeplättert ist (innerhlab des Lagers) und die reibung sich imemr mehr vergrössert hat bis der motor nicht mehr die nötige Kraft erreicht hat.
    bis dahin war nur zu sehen dass die wischer immer langsamer wischten.


    reparatur:
    gestänge komplett rausbauen - auf das überstehende gewinde (an dem werden die Wischarme befestigt) ne Mutter draufmachen zum Schutz dieses gewindes und statt mit nem Hammer die innenliegende welle aus dem Lagergehäuse raustreiben.
    dann eben die abgeplatzten Schichten abkratzen - die Oberfläche sauber schleifen und schauen ob die Gummidichtung noch nicht defekt ist. wenn ja: diese austauschen sonst kommt regenwassers ins Lager.

    schön schmieren und umgekehrt wieder zusammensetzen.
     
  4. #4 hogweed, 31.01.2015
    hogweed

    hogweed

    Dabei seit:
    31.01.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II FL 1,6
    Kilometerstand:
    70000
    Danke für die Eindrücke,

    morgen kucke ich es mir mit einem Bastler mal näher an!



    Thomas
     
  5. #5 Octarius, 31.01.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Probier mal ob er in die Sevicestellung (Zündung aus, Wischerhebel nach unten und halten, Zündung an) fährt.

    Mach mal die Motorhaube auf und zu.

    Fehlerspeicher auslesen und löschen.
     
  6. #6 tschack, 31.01.2015
    tschack

    tschack
    Moderator

    Dabei seit:
    20.09.2007
    Beiträge:
    9.387
    Zustimmungen:
    682
    Ort:
    Wien
    Fahrzeug:
    Octavia Combi TDI, Yeti TDI
    Steht doch angegeben, dass die nicht mehr funktioniert...
     
  7. #7 Octarius, 31.01.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    870
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Danke für den Hinweis. Sorry, ich hab wirklich das Wort Wischerwechselposition überlesen. Soll nie wieder vorkommen - Indianerehrenwort.
     
Thema: Scheibenwischer defekt?
Besucher kamen mit folgenden Suchen
  1. scheibenwischer defekt octavia

    ,
  2. gestänke am octavia scheibenwischer geht langsam

    ,
  3. skoda octavia scheibenwischer defekt

    ,
  4. heck scheibenwischer fällt nach unten skoda roomster,
  5. skoda octavia scheibenwischer geht nicht mehr 1z,
  6. 1z scheibenwischer geht nicht mehr,
  7. skoda octavia heckscheibenwischer defekt
Die Seite wird geladen...

Scheibenwischer defekt? - Ähnliche Themen

  1. Fußraum Beleuchtung, Kondensator defekt

    Fußraum Beleuchtung, Kondensator defekt: Hallo. Bei meinen superb von 2011 ist im Fussraum hinten rechts die Beleuchtung defekt. Die Lampe habe ich auseinander genommen und geprüft....
  2. Scheibenwischer Relais,Steuergerät?

    Scheibenwischer Relais,Steuergerät?: Hallo Gemeinde.Habe mich hier heut angemeldet und hoffe das ich hier Hilfe finde.Mein Skoda II,Combi,Erstzul.2009 macht folgende Probleme. Punkt...
  3. DSG 7 trotz Rückruf defekt

    DSG 7 trotz Rückruf defekt: Moin, ich fahre einen Octavia Kombi 1.8 TSI mit DSG7 aus 2009 mit 75.000 KM Laufleistung . Im September 2014, bei 50.000 Km Laufleistung, erhielt...
  4. Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker

    Roomster Bj.08 pdc und rückfahrscheinwerfer defekt wo ist der entsprechende Stecker: Hallo!leider sind bei unserem roomster die pdc und die rückfahrscheinwerfer defekt. Bei einlegen des rückwärtsgangs ertönt manchmal das Signal für...
  5. Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt

    Skoda Fabia 6Y 1,9 SDI Baujahr 2004 - Lichtmaschine Defekt: Hallo zusammen, ich bin neu hier im Forum und bin stolzer Besitzer eines Skoda Fabia 6Y 1,9 SDI :D. Leider ist mir am Samstag die Lichtmaschine...