Scheibenwischer defekt?!?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von leerie, 01.01.2010.

  1. leerie

    leerie

    Dabei seit:
    01.01.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Regensburg
    Fahrzeug:
    Fabia RS
    Kilometerstand:
    226000
    Hallo,

    hab ein Problem. Seit einer Woche ca. bewegt sich mein vorderer Scheibenwischer gar nicht mehr (reagiert in keinster Weise, wenn ich vorne wischen will geht der Heckwischer 1x) und die Wischanlage geht auch nicht. Erste Idee: Sicherung kaputt - Fehlanzeige.. ;(
    Dann haben wir das Auto an den Computer gehängt. Mit dem Programm geht alles einwandfrei.. Heißt Scheibenwischermotor (zum Glück) nicht kaputt.
    Und jetz kommt ihr ins Spiel: Hat einer dieses Problem schon mal gehabt? Sind der Meinung es müsste der Schalthebel sein. Den könnte ich ja auch kaufen und einbauen lassen (privat). Aber nur auf Verdacht trau ich mich nicht ganz.
    Hoffe ihr könnt mir schnell helfen - brauche mein Auto jeden Tag.
    Vielen Dank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cybershadow, 29.01.2010
    cybershadow

    cybershadow

    Dabei seit:
    01.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo leerie,

    merkwürdig, dass bisher niemand geantwortet hat. Deine Frage ist zwar schon fast einen Monat alt, aber vielleicht kann ich ja noch helfen:

    Für die Scheibenwischer und die Scheibenwaschanlage gibt es insgesamt drei Sicherungen: 15, 31 und 42. Das von Dir beschriebene Symptom tritt dann auf, wenn die Sicherung 15 durchgebrannt ist, höchstwahrscheinlich durch eine eingefrorene Waschwasserpumpe.

    Gruß,
    cyb
     
  4. #3 RALLE65, 08.02.2010
    RALLE65

    RALLE65

    Dabei seit:
    24.11.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia
    Kilometerstand:
    107600
    GENAU HATTE ICH AUCH
     
  5. #4 chaser-lantis, 10.02.2010
    chaser-lantis

    chaser-lantis

    Dabei seit:
    10.02.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Moin Moin
    habe ähnliches Problem!
    Meine Freundin ist heute morgen auf Seminar gefahren. und jetzt geht
    der vordere scheibenwischer nicht mehr. PANIK angesagt.
    Ich soll jez ma gucken was das is aber das ich 150 km von dem Auto weg bin.
    Is ja egal. Also Ferndiagnose.
    Nach dem Beitrag hier steht für mich fest, Sicherung 15 is kaputt.
    Weil ich mir vorstellen kann das kein Frostschutz in der Anlage is.
    Ich meine mich daran errinern zu können das sie mineralwasser rein getan hatte
    weil sost nix da war. ( 5Liter Kanister Frostschutz stand im Kofferraum.)
    Wie erkläre ich ihr wo sicherung 15 is?
    Wo soll sie die her bekommen. (es kommt garantiert dann die Frage: welche? gibt so viele.)?
    ........
    Was für eine Sicherug ist das? dann fahr ich hoch und tausche den Mist selbst.
    Is wohl das einfachste.....
     
  6. #5 fabianewbie, 12.02.2010
    fabianewbie

    fabianewbie Guest

    @ chaser

    Die Nummern der Sicherungen stehen auf dem Träger, das erkennt auch ein Laie. Eine neue bekommt sie bei jeder Werkstatt und wenn sie denen sagt, die sollen mal die S15 checken und eventuell ersetzen, brauch sie nicht selber suchen und bekommt das Ding vielleicht für´n Lächeln ersetzt ansonsten zahlt sie halt den Euro..

    @leerie

    Wenn über die Stellglieddiagnose alles funktioniert, kann´s also weder am Motor noch am Steuergerät liegen. Bleiben nur noch die Verkabelung vom Schalter zum Steuergerät und der Schalter selbst. Einen Defekt am Kabelbaum halte ich für recht unwahrscheinlich und würde auf Verdacht auf jeden Fall den Schalter wechseln. Um den Kabelbaum zu prüfen müsste dieser eh erst mal ausgebaut werden. Kauf dir den Schalter online, da hast du Rückgaberecht, wenn er´s nicht ist, schick ihn wieder zurück.
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. leerie

    leerie

    Dabei seit:
    01.01.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Regensburg
    Fahrzeug:
    Fabia RS
    Kilometerstand:
    226000
    Ist zwar schon ne Weile her aber trotzdem *** VIELEN DANK *** für eure Antworten.
    Manchmal frag ich mich allerdings dann schon was manche Meister eig. machen.
    War extra bei nem Bekannten der bei VW auch andere schult (neue Modelle ect.)
    und der hat nicht mal erkannt, dass einfach nur die Sicherung kaputt ist (obwohl er alle angeschaut hat)..
    Naja, schließlich und endlich viel Aufregung um eine kleine Sicherung.. :) Zum Glück!
     
  9. skosko

    skosko

    Dabei seit:
    25.06.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hey Leute,

    der Threat ist zwar hier schon älter, aber ich habe mir letztens auch eine neue Waschwasserdüse geholt...musste mal sein! :-( Ich hasse es geld auszugeben, bin was das angeht ein kleiner Dagobert! ;-)
    Naja, ich habe ein bißchen geguckt und bin dann bei einer Preisvergleichsseite fündig geworden! Hoffe nun, dass ich zumindest in Sachen Waschwasserdüse erstmal Ruhe habe...

    Grüße,
    skosko
     
Thema: Scheibenwischer defekt?!?
Besucher kamen mit folgenden Suchen
  1. scheiben wischanlage reagiert nicht fabia

Die Seite wird geladen...

Scheibenwischer defekt?!? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Blind Spot Assistent - manchmal defekt

    Blind Spot Assistent - manchmal defekt: Hallo. Seit ein paar Wochen warnt der link Blind Spot Assistent vor Autos die es nicht gibt. Auf der Autobahn, mit Tempo 130, in der mittleren...