Scheibenwischanlage defekt!

Diskutiere Scheibenwischanlage defekt! im Skoda Citigo Forum Forum im Bereich Skoda Forum; Hallo, die Scheibenwischanlage meines Citigo. Gibt keinen mucks mehr von sich. Wischer gehen, aber kein Wasser kommt. Sicherung ist okay. Pumpe...

  1. #1 Autonull83, 17.02.2017
    Autonull83

    Autonull83

    Dabei seit:
    17.02.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo, die Scheibenwischanlage meines Citigo. Gibt keinen mucks mehr von sich. Wischer gehen, aber kein Wasser kommt. Sicherung ist okay. Pumpe hab ich erneuert! Geht trotzdem nicht. Was kann es noch sein?
     
  2. #2 4tz3nainer, 17.02.2017
    4tz3nainer

    4tz3nainer

    Dabei seit:
    11.01.2014
    Beiträge:
    6.786
    Zustimmungen:
    2.459
    Ort:
    Mittelhessen
    Fahrzeug:
    Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
    Werkstatt/Händler:
    Autohaus Brass
    Kilometerstand:
    >60000
    Wie hast du denn die Sicherung überprüft? Mittels Messgerät? Oder nur per Sichtprüfung?
    Kommt denn Spannung an der Pumpe an?
     
  3. #3 Autonull83, 17.02.2017
    Autonull83

    Autonull83

    Dabei seit:
    17.02.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Ja. Hab ich gemacht. Ist alles in Ordnung. Hab sie trotzdem ausgetauscht. Pumpe auch neu.
     
  4. #4 Autonull83, 17.02.2017
    Autonull83

    Autonull83

    Dabei seit:
    17.02.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Mittels Messgerät. Anlage gibt keine Geräusche von sich, wenn ich hebel betätige. Wischer bewegen sich aber vorne sowie hinten.
     
  5. #5 alladinpro, 20.02.2017
    alladinpro

    alladinpro

    Dabei seit:
    24.02.2010
    Beiträge:
    21
    Zustimmungen:
    0
    kuck mal Sicherung Nr 25 nach, die ist für den "Lenkstockhebel" die war bei mir durch und dadurch geht die Pumpe nicht. Steht auch so im Up-Forum.
     
Thema:

Scheibenwischanlage defekt!

Die Seite wird geladen...

Scheibenwischanlage defekt! - Ähnliche Themen

  1. Wickelfeder Defekt

    Wickelfeder Defekt: Hallo Zusammen, Einige haben es bestimmt schon in meinen Vorstellungs Thread gelesen, bei meinen Octavia mach das Lenkrad merkwürdige Geräusche....
  2. Scheibenwischer vorne defekt

    Scheibenwischer vorne defekt: Liebe Community, ich habe die Sicherungen geprüft, einen neuen Wischermotor eingebaut, ihn auf Gangbarkeit geprüft. Bei Anlegen einer Prüflampe...
  3. Radio defekt

    Radio defekt: Hallo, bin gestern auf der Rückfahrt von der Arbeit in ein Unwetter geraten und nach dem es sehr stark geregnet hat, ist auf einmal mein Radio...
  4. Schalter für Fensterheber defekt

    Schalter für Fensterheber defekt: Hallo zusammen melde mich nochmal mit anderen Themen. 1. ich kann das Beifahrer Fenster nicht von der Fahrerseite elektr. öffnen, schließen geht...
  5. Luftgütesensor defekt

    Luftgütesensor defekt: Hat jemand schon dieses Problem gehabt, bemerkt? Climatronic schaltet dann nicht mehr automatisch auf Umluft. Angeblich erfolgt Fehlermeldung,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden