Scheibenwischanlage defekt!

Diskutiere Scheibenwischanlage defekt! im Skoda Citigo Forum Forum im Bereich Skoda Forum; Hallo, die Scheibenwischanlage meines Citigo. Gibt keinen mucks mehr von sich. Wischer gehen, aber kein Wasser kommt. Sicherung ist okay. Pumpe...

  1. #1 Autonull83, 17.02.2017
    Autonull83

    Autonull83

    Dabei seit:
    17.02.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo, die Scheibenwischanlage meines Citigo. Gibt keinen mucks mehr von sich. Wischer gehen, aber kein Wasser kommt. Sicherung ist okay. Pumpe hab ich erneuert! Geht trotzdem nicht. Was kann es noch sein?
     
  2. #2 4tz3nainer, 17.02.2017
    4tz3nainer

    4tz3nainer

    Dabei seit:
    11.01.2014
    Beiträge:
    8.022
    Zustimmungen:
    2.967
    Ort:
    Mittelhessen
    Fahrzeug:
    Superb Sportline Combi 220 PS TSI, Octavia RS TSI Combi
    Werkstatt/Händler:
    Autohaus Brass
    Kilometerstand:
    >80000
    Wie hast du denn die Sicherung überprüft? Mittels Messgerät? Oder nur per Sichtprüfung?
    Kommt denn Spannung an der Pumpe an?
     
  3. #3 Autonull83, 17.02.2017
    Autonull83

    Autonull83

    Dabei seit:
    17.02.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Ja. Hab ich gemacht. Ist alles in Ordnung. Hab sie trotzdem ausgetauscht. Pumpe auch neu.
     
  4. #4 Autonull83, 17.02.2017
    Autonull83

    Autonull83

    Dabei seit:
    17.02.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Mittels Messgerät. Anlage gibt keine Geräusche von sich, wenn ich hebel betätige. Wischer bewegen sich aber vorne sowie hinten.
     
  5. #5 alladinpro, 20.02.2017
    alladinpro

    alladinpro

    Dabei seit:
    24.02.2010
    Beiträge:
    21
    Zustimmungen:
    0
    kuck mal Sicherung Nr 25 nach, die ist für den "Lenkstockhebel" die war bei mir durch und dadurch geht die Pumpe nicht. Steht auch so im Up-Forum.
     
Thema:

Scheibenwischanlage defekt!

Die Seite wird geladen...

Scheibenwischanlage defekt! - Ähnliche Themen

  1. Lichtmaschine defekt - wir dir Richtige bestellen?

    Lichtmaschine defekt - wir dir Richtige bestellen?: Hallo, ich habe einen Octavia TDI miit 81kW, MKB AHF, mit Klima. Gestern ging die Ladekontrollleuchte an und an meinem Voltmeter in der...
  2. Heckklappe Schalter sporadisch defekt

    Heckklappe Schalter sporadisch defekt: Moin, ich weiss gar nicht wie ich es beschreiben soll. vielleicht fange ich einfach mal so an, es handelt sich um einen 2009er Fabia Combi mit 69...
  3. Skoda Superb Induktive Ladestation defekt?

    Skoda Superb Induktive Ladestation defekt?: Hallo Leute, eine Frage, ich hab seit ca 1 Woche ein Problem mit der Induktiven Ladestation in meinem Skoda superb. Sobald ich das handy in das...
  4. Superb II Interfacebox für Telefon und Bluetooth defekt

    Interfacebox für Telefon und Bluetooth defekt: Einen schönen guten Tag. Bei mir ist das Interface defekt wurde auch schon von der Werkstatt bestätigt. Bis jetzt hatte ich das 3C8035730C Verbaut...
  5. Ausrücklager Kupplung defekt?

    Ausrücklager Kupplung defekt?: Hallo zusammen, Fahrzeug Octavia 3 1.4Tsi 140PS Bj 2013 90tkm Folgende Situation: Fahrzeug im Stand mit Leerlaufdrehzahl Gang ausgekuppelt....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden