Scheibenwasserstand keine Info im Kombiinstrument

Diskutiere Scheibenwasserstand keine Info im Kombiinstrument im Skoda Superb II Forum Forum im Bereich Skoda Forum; Hallo, ich bin ein wenig Überrascht und zwar war bei mir jetzt das Waschwasser der Scheibenwisch-/waschanlage leer. Beim betätigen wurde es...

  1. #1 TMT2010, 15.10.2014
    TMT2010

    TMT2010

    Dabei seit:
    30.04.2013
    Beiträge:
    73
    Zustimmungen:
    5
    Ort:
    Groß Twülpstedt
    Fahrzeug:
    Super "B" Combi Ambition, 1.8 TSI
    Werkstatt/Händler:
    AH Silberborth
    Kilometerstand:
    93000
    Hallo,

    ich bin ein wenig Überrascht und zwar war bei mir jetzt das Waschwasser der Scheibenwisch-/waschanlage leer.

    Beim betätigen wurde es immer weniger und ich hörte die Pumpe leerlaufen.
    Leider habe ich keinerlei Info im Komiinstrument erhalten, weder im Display noch als gelbe Symbollampe.

    Laut Bedienungsanleitung sollte ich dies aber haben:

    https://mediaportal.skoda-auto.com/...erb/05-2012/Manual/B6_Superb_OwnersManual.pdf

    Seite 31.

    Kann das einer von euch bestätigen?
    Fehlermeldung beim Auslesen kam nicht.

    Achso, Combi, Bj. 12/2009, Ambition
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 SuperB280, 15.10.2014
    SuperB280

    SuperB280

    Dabei seit:
    19.09.2008
    Beiträge:
    604
    Zustimmungen:
    5
    Ort:
    Vanuatu
    Fahrzeug:
    Skoda Citigo 1.0 MPI
    Kilometerstand:
    20
    Moin TMT2010,

    hast du Xenon ?
    Ich glaube der Wasserstandssensor ist nur dabei wenn man Xenonbrenner hat,
    da ist dann auch die Scheinwerferreinigungsanlage verbaut und der Wischwassertank ist größer.

    Muss mich auch vom leeren Wischwassertank überraschen lassen,kein Xenon.
     
  4. #3 TMT2010, 15.10.2014
    TMT2010

    TMT2010

    Dabei seit:
    30.04.2013
    Beiträge:
    73
    Zustimmungen:
    5
    Ort:
    Groß Twülpstedt
    Fahrzeug:
    Super "B" Combi Ambition, 1.8 TSI
    Werkstatt/Händler:
    AH Silberborth
    Kilometerstand:
    93000
    Och nö, habe kein Xenon.
    Das ist aber billig dann.
    Das hat ja sogar ein einfacher Polo.

    Aber Danke.
     
  5. #4 digibär, 15.10.2014
    digibär

    digibär

    Dabei seit:
    23.07.2007
    Beiträge:
    477
    Zustimmungen:
    2
    Ort:
    Salzgitter
    Fahrzeug:
    Polo 6R TDI DSG
    Werkstatt/Händler:
    Hackerott, Langenhagen
    Kilometerstand:
    25
    Nein, der einfache Polo hat es auch nicht. :D Wenn der - dann aber nicht mehr ganz so einfache - Polo mit Xenon oder mit Scheinwerferreinigungsanlage bestellt wird, dann hat er es. :thumbsup:
     
  6. #5 dimension84, 16.10.2014
    dimension84

    dimension84 Guest

    Ich habe zwar auch Xenon, aber leer war mein Behälter bis jetzt auch noch nicht.
    Aber mein Alter Audi A4 B7 OHNE Xenon hatte die Anzeige auch drin!
     
  7. #6 Zimmer.KA, 16.10.2014
    Zimmer.KA

    Zimmer.KA

    Dabei seit:
    21.08.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Ich wundere mich hier manchmal über manche Aussagen "ist das billig, klappert, poltert, Leder unschön, usw". Vielleicht sollten manche einfach die 40.000€ mehr ausgeben und bei BMW, AUDI oder Mercedes glücklich werden.
     
  8. 4ever

    4ever

    Dabei seit:
    17.08.2011
    Beiträge:
    185
    Zustimmungen:
    1
    Ort:
    anne Küste
    Fahrzeug:
    Skoda Superb 4x4 2.0 TDI
    Kilometerstand:
    130000
    Moin,
    DAS ist mir auch schon aufgefallen: Kein "WW-leer-Sensor", die Kiste hat nun allen möglichen Schnickschnack etc. pp. und dann das! :cursing: Wegen der 2,50EUR (die ich auch bezahlt hätte!)... Das Schlimme ist, man liest die GA und darinwird es beschrieben, fährt bei schlechtem Wetter auf der BAB und wundert sich dann wie's Blöde. Anschließend moniert man beim :) das bei einer 1/2jahre alten Kiste schon der Sensor defekt ist und erfährt: NÖ gibt es nicht! Hallo!? Welche Ausstattungsversion muß man denn haben, um so einen pimmeligen Sensor zu haben????
    Gruß 4ever
     
  9. #8 digidoctor, 16.10.2014
    digidoctor

    digidoctor

    Dabei seit:
    07.06.2003
    Beiträge:
    8.150
    Zustimmungen:
    536
    Ort:
    Lübeck
    Fahrzeug:
    Skoda Superb 3T Elegance Outdoor V6 4x4 MJ15 Michelin Cross Climate Ganzjahressteifen
    Werkstatt/Händler:
    Autoservice Peters, Barth, MVP
    Kilometerstand:
    35000
    Der Elegance MJ10 hatte das auch noch in Serie.
     
  10. #9 SuperB280, 16.10.2014
    SuperB280

    SuperB280

    Dabei seit:
    19.09.2008
    Beiträge:
    604
    Zustimmungen:
    5
    Ort:
    Vanuatu
    Fahrzeug:
    Skoda Citigo 1.0 MPI
    Kilometerstand:
    20
    Mein Elegance ist 09/11 und hat ihn nicht,eben wegen des fehlenden Xenon.
     
  11. #10 HUKoether, 16.10.2014
    HUKoether

    HUKoether

    Dabei seit:
    12.10.2013
    Beiträge:
    844
    Zustimmungen:
    211
    Fahrzeug:
    SuperbIIFL, EscortCabrioCNG, BMW-R80, Pedelec
    Werkstatt/Händler:
    Autohaus Herold in Heiligenstadt
    Kilometerstand:
    77999
    Alle Varianten mit Scheibenreinigung werden den Sensor haben, da die Pumpe für die Scheinwerferreinigung trocken schneller stirbt. Bei Xenon ist der Sensor und die Anzeige sogar vorgeschrieben, da die Scheinwerferreinigung funktionieren MUSS (ABE). Nebenbei, wer mit nicht funktionierender Anlage (auch leerer Tank) bei Xenon fährt, fährt ein nicht verkehrstüchtiges Fahrzeug, falls die Rennleitung Langeweile hat..... (und Ahnung)

    Gruß, HUK
     
  12. #11 digidoctor, 16.10.2014
    digidoctor

    digidoctor

    Dabei seit:
    07.06.2003
    Beiträge:
    8.150
    Zustimmungen:
    536
    Ort:
    Lübeck
    Fahrzeug:
    Skoda Superb 3T Elegance Outdoor V6 4x4 MJ15 Michelin Cross Climate Ganzjahressteifen
    Werkstatt/Händler:
    Autoservice Peters, Barth, MVP
    Kilometerstand:
    35000
    Elegance 09/11 ist MJ12. Was für neue Erkenntnis bringt das?

    Der Elegance ab der Modellbereinigung ist sowieso nur noch ein marginal besserer Ambition.

    Bis dahin war sogar Leder Serie. Jetzt bitte nicht "ich bin froh, dass kein Leder"...
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 SuperB280, 16.10.2014
    SuperB280

    SuperB280

    Dabei seit:
    19.09.2008
    Beiträge:
    604
    Zustimmungen:
    5
    Ort:
    Vanuatu
    Fahrzeug:
    Skoda Citigo 1.0 MPI
    Kilometerstand:
    20
    Gerade selbst gemerkt ! :S
     
  15. #13 TMT2010, 16.10.2014
    TMT2010

    TMT2010

    Dabei seit:
    30.04.2013
    Beiträge:
    73
    Zustimmungen:
    5
    Ort:
    Groß Twülpstedt
    Fahrzeug:
    Super "B" Combi Ambition, 1.8 TSI
    Werkstatt/Händler:
    AH Silberborth
    Kilometerstand:
    93000
    OK, dann weiß ich bescheid.
    Ich werde mich dann mal auf die Suche begeben und nach einer "Nachrüstlösung" schauen.

    Laut ETKA habe ich schon ein paar Teile zusammen gesucht.

    Wobei ich auch das hier gefunden habe:

    http://www.cars-equipment.com/www/en/shop/volkswagen/oem-7m0919376-washer-fluid-level-sensor/

    Scheint wohl sogar Nachrüstkits zu geben.

    Allein nur bei G___le-Bilder folgende Teilenummer eingegeben:

    7M0919376

    erscheinen dort jede Menge Umbaubilder. Mal schauen, ob es geht. die 20-25€ sind es mir Wert.
     
Thema:

Scheibenwasserstand keine Info im Kombiinstrument

Die Seite wird geladen...

Scheibenwasserstand keine Info im Kombiinstrument - Ähnliche Themen

  1. Alles zum AID (Aktiv Info Display / digitales Cockpit) hier rein

    Alles zum AID (Aktiv Info Display / digitales Cockpit) hier rein: Hallo zusammen, wie Gravedigger erstmals hier im Forum am 19.01.2017 berichtet, soll das AID (vielleicht überlegt sich Skoda ja auch noch einen...
  2. Kodiaq Heads-up, Active info, 9" Columbus

    Heads-up, Active info, 9" Columbus: Ich habe gelesen, dass der Kodiaq spater ein Heads-up display, Active info display (cf. Tiguan) und 9" Columbus bekomt. Ist das wahr?
  3. S100 Kombiinstrument ausbauen / Bolzen zurückdrücken?

    S100 Kombiinstrument ausbauen / Bolzen zurückdrücken?: Hallo zusammen, ich habe gerade versucht das Kombiinstrument auszubauen. Lt. Ich helfe mir selbst, ist es mit zwei Bolzen gesichert. Wenn ich von...
  4. Warnlampen im Kombiinstrument blinken bei ausgeschalteter Zündung

    Warnlampen im Kombiinstrument blinken bei ausgeschalteter Zündung: Hallo, da mir schon viele Beiträge in Foren wie diesen geholfen habe, will ich auch mal etwas Hilfe Leisten. Mit folgenden Beitrag: Das Auto:...
  5. Kombiinstrument ausbauen, wer weiss wie es geht?

    Kombiinstrument ausbauen, wer weiss wie es geht?: Moin, wer kann mir sagen wo ich ansetzen muß um das KI auszubauen? Schrauben hab ich bisher keine gesehen, die sitzen vermutlich unter der Blende...