Scheibenwaschanlage hinten Limousine

Dieses Thema im Forum "Skoda Octavia I Forum" wurde erstellt von Santa, 21.06.2016.

  1. Santa

    Santa

    Dabei seit:
    21.11.2006
    Beiträge:
    243
    Zustimmungen:
    0
    Ort:
    Hochtaunuskreis
    Fahrzeug:
    1U2
    Kilometerstand:
    75000
    Hallo zusammen,
    die Scheibenwaschanlage hinten in meinem Octavia 1u2 macht nichts mehr. Vorn geht einwandfrei und auch wenn ich hinten sprühen will, höre ich die Pumpe und der Wischer läuft, nur halt kein Wasser. Ich sehe auf den ersten Blick auch kein Wasser im Innenraum. Wo geht der Schlauch denn lang, damit ich das ganze mal verfolgen kann? Er kommt ja an der Heckklappe am Dach oben raus, aber ich konnte nicht sehen, wo es weiter geht?
    Danke im voraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octavia20V, 21.06.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.144
    Zustimmungen:
    97
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Er geht dann in die Heckklappe rein,aber wenn der schlauch am Motor ab wär würde Brühe aus der Verkleidung des Kofferraumddckels kommen.
    Vorne irgendwo unterm auto ist nichts nasses zu sehen?
    Mach doch notfalls mal den schlauch ab wo er aus dem Wischermotor rauskommt,evtl ist ja deine Düse hinten verstopft.

    Un als dumme Frage die muss einfach sein:D wasser ist im Wischwaschbehälter vorhanden:thumbsup:
     
  4. Santa

    Santa

    Dabei seit:
    21.11.2006
    Beiträge:
    243
    Zustimmungen:
    0
    Ort:
    Hochtaunuskreis
    Fahrzeug:
    1U2
    Kilometerstand:
    75000
    Wasser ist drin (wenn für hinten kein geheimer Extra-Behälter ist ;) ). Unter dem Auto habe ich nichts gesehen.
    Ich schau mir die Schläuche am Behälter mal an. Gehen die ohne Werkzeug ab?
     
  5. chsc70

    chsc70

    Dabei seit:
    07.08.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb Combi Elegance, 1.8 TSI
    Werkstatt/Händler:
    Wiest
    Kilometerstand:
    4
    Das Problem hatte ich auch schon einmal bei meinem Kombi. Dort gibt es im Kofferraum auf der linken Seite eine Klappe, die durch einen Plastikdrehknopf geöffnet werden kann. Dahinter liegen die Kabel für die Beleuchtung und der Schlauch für die Scheibenwaschanlage hinten. Dieser hatte sich gelöst und alles Stand unter Wasser.

    Gesendet von meinem SM-G928F mit Tapatalk
     
  6. #5 Octavia20V, 21.06.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.144
    Zustimmungen:
    97
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Kombi und Limo sind in der Sache unterschiedlich.

    Die Schläuche solltest du einfavh runtergezogen kriegen,aber sitzen ziemlich straff,brauchste schon ein wenig kraft und Achtung das du nichts abbrichst.
     
  7. Santa

    Santa

    Dabei seit:
    21.11.2006
    Beiträge:
    243
    Zustimmungen:
    0
    Ort:
    Hochtaunuskreis
    Fahrzeug:
    1U2
    Kilometerstand:
    75000
    Aaaalso, es gibt gleich 2 Probleme: hinten ist der Schlauch abgesprungen (direkt am Scheibenwischer von innen), den habe ich wieder drauf gesteckt bekommen. Vorn kommt aber, soweit ich das verfolgen konnte, schon gar kein Wasser raus (sonst hätte die Heckklappe auch schwimmen müssen). Ich würde, sobald der Behälter leer ist mal die Pumpe näher anschauen. Macht sich nur in der Tiefgarage schlecht, ihn leer laufen zu lassen.
     
  8. #7 Octavia20V, 23.06.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.144
    Zustimmungen:
    97
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Hm surrt bzw brummt die pumpe beim betätigen?
     
  9. Santa

    Santa

    Dabei seit:
    21.11.2006
    Beiträge:
    243
    Zustimmungen:
    0
    Ort:
    Hochtaunuskreis
    Fahrzeug:
    1U2
    Kilometerstand:
    75000
    Ja. Sie läuft ja auch und kann vorne sprühen. Nur hinten nicht. Würde sagen, wenn ich hinten betätige, klingt die ein bisschen anders, aber prinzipiell das gleiche Geräusch. Hoffe mal, da ist einfach eine Seite irgendwie zu.
     
  10. #9 Octavia20V, 24.06.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.144
    Zustimmungen:
    97
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    naja da musste mal den schlauch an der pumpe abmachen un mal sprühen wenn dann nix rauskommt isses de pumpe oder es steckt wirklich was drinnen.
     
  11. Santa

    Santa

    Dabei seit:
    21.11.2006
    Beiträge:
    243
    Zustimmungen:
    0
    Ort:
    Hochtaunuskreis
    Fahrzeug:
    1U2
    Kilometerstand:
    75000
    Direkt an der Pumpe bekomme ich den Schlauch nicht ab, nur am Verbinder 20cm weiter. Da kam nichts raus, soweit ich es sehen konnte. Also das Küchenpapier ist nicht nass geworden, weiß ja nicht, was da mengenmäßig so durchkommt.
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Octavia20V, 26.06.2016
    Octavia20V

    Octavia20V

    Dabei seit:
    13.01.2010
    Beiträge:
    1.144
    Zustimmungen:
    97
    Ort:
    Freyburg/Unstrut
    Fahrzeug:
    Skoda Octavia RS Ford Transit Connect
    Werkstatt/Händler:
    bin meine eigene Werkstatt
    Kilometerstand:
    205070
    Naja es küchentuch sollte schon nass sein,entweder ziehste die pumpe raus kuckst obs verdreckt ist oder du brauchst evtl ne neue pumpe,falls an den 20cm zu pumpe nix ist.
     
  14. Santa

    Santa

    Dabei seit:
    21.11.2006
    Beiträge:
    243
    Zustimmungen:
    0
    Ort:
    Hochtaunuskreis
    Fahrzeug:
    1U2
    Kilometerstand:
    75000
    Kurzes Update: Habe die Pumpe mal rausgezogen, bekomme aber nur den Schlauch für vorne ab. Der für hinten (falls jemand mal ein ähnliches Problem hat: der mit dem weißen Kunststoff-Ring an der Pumpe) lässt sich partout nicht lösen.
    Spielt aber alles keine Rolle, ich habe einfach mal eine Minute pumpen lassen. Ergebnis: Kofferraumklappe unter Wasser. Ich gehe also mal davon aus, dass die Düse zu ist und es mir den Schlauch immer wieder abdrückt, wenn ich hinten wische. Werde testen, die mit einer Nadel oder Essig frei zu bekommen, ansonsten bleibt es halt so...
     
Thema:

Scheibenwaschanlage hinten Limousine

Die Seite wird geladen...

Scheibenwaschanlage hinten Limousine - Ähnliche Themen

  1. Lautsprecher vorn und hinten klingen unterschiedlich.

    Lautsprecher vorn und hinten klingen unterschiedlich.: Moin , Hat mal jemand ausprobiert , vorn und hinten im Superb zu sitzen und die Klangqualität zu vergleichen? Wenn ich hinten sitze, ist es...
  2. Radhausschalen hinten

    Radhausschalen hinten: Hallo, hat schon jemand beim Feli (II) Limo hinten Radhausschalen eingebaut? Gibt es hier Befestigungspunkte / Löcher, die man nutzen kann, so...
  3. Klackern Türe Hinten

    Klackern Türe Hinten: Hallo zusammen, ich habe seit kurzem einen fabrikneuen Rapid Spaceback und mir ist folgendes aufgefallen. Die Türen hinten muss man mit etwas...
  4. Sitzheizung vorne & hinten geht nicht

    Sitzheizung vorne & hinten geht nicht: Hallo, folgendes Problem: Skoda Superb Combi Exklusiv, 2.0 TDI, BJ 2011 Die Sitzheizung vorne und hinten wird nicht warm bzw. arbeitet nicht....
  5. Mangelhafte Scheibenwaschanlage hinten

    Mangelhafte Scheibenwaschanlage hinten: Hallo allerseits, ich fahre meinen Superb jetzt seit vier Monaten und bin mit dem Fahrzeug sehr zufrieden. Aber es gibt eine Sache, die mich...