Scheibenwaschanlage funktioniert vorne und hinten gleichzeitig

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von WhiteRider84, 19.04.2011.

  1. #1 WhiteRider84, 19.04.2011
    WhiteRider84

    WhiteRider84

    Dabei seit:
    19.04.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Bei meinem Fabia Bj 2005 funktioniert die Scheibenwaschanlage nicht richtig.
    Egal wie ich die Anlage betätige es kommt immer vorne und hinten gleichzeitig Wasser herraus.
    Für eine Problemlösung wäre ich dankbar. Da ich das Forum schon durchsucht habe aber ohne eine Lösung zu finden.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 19.04.2011
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Ich würde mal den Schalter oder das entsprechende Relais in Betracht ziehen.
     
  4. #3 volvodidi, 20.04.2011
    volvodidi

    volvodidi

    Dabei seit:
    28.02.2011
    Beiträge:
    106
    Zustimmungen:
    1
    Ort:
    Bonn Wielandstr. 12 53173 Deutschland
    Fahrzeug:
    Fabia I 1,4 16v 55kw Bj.2006, Volvo Amazon Kombi Bj.66, Volvo PV544 Sport Bj.61, Simson S50 B Bj75, etc.
    Werkstatt/Händler:
    eigene Werkstatt
    Kilometerstand:
    23000
    da wird die Pumpe im Eimer sein, besser gesagt das Ventil an der Pumpe wo die Schläuche angeschlossen sind, vielleicht ist auch nur Dreck drin.

    Mach es mal sauber. Soweit ich weiß ist hier eine Pumpe verbaut die in der Drehrichtung geändert wird, um vorne und hinten zu bedienen. In dem kleinen runden Zylinder an der Pumpe, wo die Schläuche angeschlossen sind, ist das Ventil untergebracht was dafür sorgt, das jeweils nur in eine Richtung das Wasser fliesst.

    Dieter
     
  5. #4 WhiteRider84, 20.04.2011
    WhiteRider84

    WhiteRider84

    Dabei seit:
    19.04.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Dann werde ich mich mal nächste woche an der Pumpe vergehen und bis dahin den erhöhten Wischwasserbedarf hinnehmen :D
     
  6. #5 volvodidi, 21.04.2011
    volvodidi

    volvodidi

    Dabei seit:
    28.02.2011
    Beiträge:
    106
    Zustimmungen:
    1
    Ort:
    Bonn Wielandstr. 12 53173 Deutschland
    Fahrzeug:
    Fabia I 1,4 16v 55kw Bj.2006, Volvo Amazon Kombi Bj.66, Volvo PV544 Sport Bj.61, Simson S50 B Bj75, etc.
    Werkstatt/Händler:
    eigene Werkstatt
    Kilometerstand:
    23000
    Wenn du eine neue Pumpe brauchst, sag bescheid, habe neue hier liegen.

    Gruß

    Dieter
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 N3o2403, 24.04.2011
    N3o2403

    N3o2403

    Dabei seit:
    26.12.2009
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia Elegance Combi, 1.9 TDI 74kw/101PS, SL Luma Folie Tiefschwarz, Audi TT Antenne
    Kilometerstand:
    245000
    Bei mir war das auch mal so aber es stellte sich heraus das ne kaputte Sicherung schuld war 8|
     
  9. #7 dathobi, 24.04.2011
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.249
    Zustimmungen:
    718
    Kilometerstand:
    114500
    Ich dachte immer, wen Sicherung defekt, dan kein Stromfluss, wen kein Stromfluss, dan auch keine Funktion.
    Das Problem hier ist doch das beide Seiten gleichzeitig laufen...
     
Thema:

Scheibenwaschanlage funktioniert vorne und hinten gleichzeitig

Die Seite wird geladen...

Scheibenwaschanlage funktioniert vorne und hinten gleichzeitig - Ähnliche Themen

  1. Gurt vorne links Teilenummer?

    Gurt vorne links Teilenummer?: Moin Gemeinde, weiß einer zufällig vorne von dem linken Gurt ( Fahrerseite) die Teilenummer? Meine rollt sich nicht mehr auf,die Werkstatt kann...
  2. Octavia II Türdichtung hinten rechts wechseln

    Türdichtung hinten rechts wechseln: Hallo Community, mal so ne kleine Frage weil ich das bisher noch nicht gemacht habe. Meine Türdichtung der hinteren rechten Türe hat irgendwo ein...
  3. Octavia II Columbus bringt Fehler und funktioniert einwandfrei

    Columbus bringt Fehler und funktioniert einwandfrei: Hallo zusammen, ich habe in meinem Octavia 1Z ein Columbus mit DAB+ verbaut. Freisprechen, Radio etc funktioniert alles einwandfrei, dennoch...
  4. Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!

    Webasto nachgerüstet mit ipcu. innengebläse funktioniert nicht!: Hallo bräuchte eure hilfe. Habe eine gebrauchte Webasto tt C gekauft die in mein skoda octavia II combi tdi rs bj2008 eingebaut. heizgerät...
  5. Lautsprecher vorn und hinten klingen unterschiedlich.

    Lautsprecher vorn und hinten klingen unterschiedlich.: Moin , Hat mal jemand ausprobiert , vorn und hinten im Superb zu sitzen und die Klangqualität zu vergleichen? Wenn ich hinten sitze, ist es...