Scheibenwaschanlage beim Heckwischer funktioniert nicht

Diskutiere Scheibenwaschanlage beim Heckwischer funktioniert nicht im Skoda Octavia II Forum Forum im Bereich Skoda Forum; Hallo, bin neu hier und habe das Octavia II Forum durchsucht und nichts gefunden. Also meine Scheibenwaschanlage hinten funktioniert nicht. Habe...

  1. hobbs

    hobbs

    Dabei seit:
    29.11.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo, bin neu hier und habe das Octavia II Forum durchsucht und nichts gefunden.
    Also meine Scheibenwaschanlage hinten funktioniert nicht. Habe die Verkleidung abgenommen und festgestellt, daß das das Wasser bis zur Verbindung Schlauch-Düse
    kommt. Also ist die Düse defekt. Muss ich nun den ganzen Wischer auseinander nehmen und die Düse ersetzen oder kommt man auch so an das Teil ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 skodabauer, 23.07.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.262
    Zustimmungen:
    195
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Mach mal die Abdeckung unten am Wischer ab. Dann siehst du die Düse. Diese kannst du mit einer Zange einfach rausziehen und die Kanäle reinigen.
     
  4. hobbs

    hobbs

    Dabei seit:
    29.11.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo vielen Dank für die schnelle Antwort :)
    aber dies kleine Teil hatte ich schon gereinigt. Wenn ich den Schlauch vom Scheibenwischer abziehe kommt bis dahin Wasser, steck ich in wieder drauf kommt oben aus der Düse aber kein Wasser. Also muss in diesem Teil etwas defekt oder verstopft sein.
     
  5. #4 skodabauer, 24.07.2014
    skodabauer

    skodabauer

    Dabei seit:
    16.08.2004
    Beiträge:
    4.262
    Zustimmungen:
    195
    Ort:
    Land Brandenburg
    Fahrzeug:
    AUDI A4 Avant 1,8 TFSI VW Passat 35I Variant 2,0
    Kilometerstand:
    144600
    Ok, dann sollte die Düse frei sein. Wenn du die Düse raus hast und der Schlauch am anderen Ende ist ab- puste doch mal das Röhrchen durch oder nimm einen kleinen Draht zur Hilfe.
    Der Draht von den Ölanhängern im Motorraum eignet sich gut dazu.
     
  6. hobbs

    hobbs

    Dabei seit:
    29.11.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Danke für die Antwort werde ich ausprobieren,
    war heute beim Freundlichen, der sagte mir der Wischermotor müsste neu, da man das Röhrchen nicht mehr heraus ziehen kann.
    Nun probier ich es mal mit dem Draht. Berichte dann was passiert.
    Danke
     
  7. #6 turnbeutel, 25.07.2014
    turnbeutel

    turnbeutel

    Dabei seit:
    28.02.2013
    Beiträge:
    142
    Zustimmungen:
    37
    Fahrzeug:
    Superb III Combi 1.8 TSI DSG
    Dreht sich der Scheibenwischer bei Dir?

    Ich hatte nämlich das Problem, dass sich der Scheibenwischer nicht bewegte und auch kein Wasser floss. Nachdem ich die Wasserleitung geprüft hatte (kein Leck), habe ich mir den Scheibenwischermotor näher angeschaut. Wie sich herausstellte, war der festgegammelt. Ausgebaut, ein paar leichte Hammerschläge auf die Welle und zwei Stunden Kriechöl einwirken lassen. Da lief der Motor wieder und auch das Wasser floss. Meine Erkenntnis aus der Aktion: Wenn der Motor sich nicht dreht, kommt auch kein Wasser. Vielleicht kriegst Du Deinen Motor auch mit einfachen Mitteln wieder zum Laufen statt gleich einen neuen einbauen zu lassen.

    Und damit das gute Stück nicht wieder fest wird, benutze ich den Heckscheibenwischer jetzt regelmäßig.
     
  8. hobbs

    hobbs

    Dabei seit:
    29.11.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo, bei mir funktioniert der Scheibenwischer, nur das Wasser kommt nicht. Bin noch nicht dazu gekommen, den Vorschlag mit dem Draht auszuprobieren. Werde dies am Montag gleich ausprobieren. Werde dann wieder berichten.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Octavia_Impuls_KR, 29.07.2014
    Octavia_Impuls_KR

    Octavia_Impuls_KR

    Dabei seit:
    29.10.2010
    Beiträge:
    73
    Zustimmungen:
    2
    Ort:
    Krefeld Deutschland
    Fahrzeug:
    Skoda Octavia 3 (5E) - Elegance
    Werkstatt/Händler:
    AS Automobile Essen/ Autozentrum Josten
    Kilometerstand:
    36950
    Hatte ein ähnliches Problem, dass sich aber selbst geheilt hat. Nach einige Sprühvorgängen ging die Leitung sichtbar wieder auf. Nun achte ich darauf, dass ich halbwegs regelmäßig auch hinten "spüle" und seitdem funzt alles ohne Probleme.
     
  11. hobbs

    hobbs

    Dabei seit:
    29.11.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo, noch einmal vielen Dank für die Hilfe bei meinem Problem. Ich habe nun mit einer Rouladennadel das Röhrchen bearbeitet und siehe da die Scheibenwaschanlage hinten funktioniert wieder.
    Danke an alle für die schnelle Hilfe
     
Thema: Scheibenwaschanlage beim Heckwischer funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. skoda fabia waschanlage hinten

    ,
  2. skoda octavia scheibenwischer hinten und scheibenwasser geht nicht

    ,
  3. heckscheibenwischer VW röhrchen

    ,
  4. abdeckung für scheibenwaschanlage skoda hinten,
  5. skoda fabia combi 2009 scheibenwischer hinten schlauch,
  6. skoda octavia rs fl probleme mit scheibenwaschanlage hinten,
  7. scheibenwasserleitung heckfischer skoda fabia ,
  8. skoda fabia combi 2009 heckscheibenwischer. geht nicht,
  9. Skoda fabia Wasserleitung,
  10. skoda octavia scheibenwaschanlage hinten,
  11. heckwischer Skoda Octavia Kombi ohne funktion,
  12. scheibenwischer düse ohne funktion audi a4,
  13. skoda düse am heckscheibenwischer geht nicht mehr,
  14. skoda fabia scheibenwaschanlage hinten funktioniert nicht,
  15. skoda octavia 2 scheibenwischer Schlauch,
  16. vw touran 2010 scheibenwaschanlage vorne und scheibenwischer hinten ohne funktion,
  17. Scheibenwaschanlage in Verbindung mit Heckwischer ohne Funktion
Die Seite wird geladen...

Scheibenwaschanlage beim Heckwischer funktioniert nicht - Ähnliche Themen

  1. Octavia III CRC-Fehler beim Entpacken von Update

    CRC-Fehler beim Entpacken von Update: Hallo, ich wollte meine Navigationssoftware updaten, da mir mein Händler die Vorgängerversion gegeben hat. Jetzt kommt beim Update immer wieder...
  2. Xenon fleckig ! Kann man beim Einbau was falsch machen ?

    Xenon fleckig ! Kann man beim Einbau was falsch machen ?: Hallo Superb-Gemeinde, ich habe wegen nem Frontschaden einen neuen linken Bi-Xenon Scheinwerfer bekommen und bei der Gelegenheit auf beiden...
  3. Entertainmentsystem Columbus beim Mietwagen spinnt

    Entertainmentsystem Columbus beim Mietwagen spinnt: Hallo. Ich hab gerade einen Superb von Europcar geholt. Also ich noch schnell das Telefon nachdem Parken einrichten wollte wurde das Display...
  4. LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?

    LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?: Hallo, ich komme mit dem Scheinwerfern nicht ganz klar. Ich möchte mir evtl. einen Octavia Style erwerben. Die LED Scheinwerfer mit AFS kann man...
  5. Allgemein Android Auto - unregelmäßig Fehler beim Verbinden

    Android Auto - unregelmäßig Fehler beim Verbinden: Ich habe einen wenige Monate alten Fabia III mit Amundsen und benütze die aktuelle Android Auto-App (Version 2.0.642704) mit einem Samsung Galaxy...