Scheibenreinigungsanlage

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Rene21, 25.11.2001.

  1. Rene21

    Rene21

    Dabei seit:
    15.11.2001
    Beiträge:
    371
    Zustimmungen:
    4
    Ort:
    Greiz / Vogtland
    Fahrzeug:
    Octavia 2 RS Combi EZ 11/2006
    Werkstatt/Händler:
    Kein Skoda Vertragshändler mehr, seit 5 Jahren glücklich!
    Kilometerstand:
    327500
    Hallo ihres!

    Es ist ja schon Winter (oder in manchen Gegenden wirds es bald) und da sind ab und zu mal Minusgrade aufm Thermometer. Und da hab ich`s wieder vergessen, FROSTSCHUTZ in meinen Fabi reinzukippen. Son mist, alles eingefroren!
    Na ja, guter Hoffnung hab ich dann unverdünnt Frostschutz nachgekippt und siehe da, wieder aufgetaut! Nur leider kommt aus meinen Heckscheibenwischer kein tropfen Waschmittel für meine Scheibe. :-((( die Pumpe pumpt unüberhörbar, aber kommt leider nix mehr. Nun meine Frage:

    Kann ich da selber den Fehler suchen, oder habt ihre einen Tipp, was es seihen könnte? Könnte ich in meiner Werkstatt das unter Garantie laufen lassen? Was meint ihr?

    Viele Grüsse

    René
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ?

    ? Guest

    An der Heckscheibe soll sich der Scheibenwaschanlagenschlauch sehr schnell lösen, schau mal nach ob dort nach dem betätigen der Waschanlage Flüssigkeit austritt (dort wo sie nicht sein sollte).

    Wenn die Anlage nicht funzt, würde mein Händler das ohne Probs während der Garantie wieder gangbar machen, das sie eingefroren war mußt du ihm ja nicht verraten.

    Gruß
    Mickey
     
  4. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    So ersteinmal zum topic, ja das was mickey oben geschrieben hat ist korrekt! Ich hatte auch schon mal alle vorgewarnt aber das posting finde ich grade ned!

    War mir letzten Winter bei meinem leihfabia auch passiert! Ob das auf garantie geht weiß ich nicht, man sollte natürlich nicht erwähnen das man den frostschutz vergessen hat! :P

    P.S. Beim verschieben dieses Topics is mir nen kleiner fehler unterlaufen also bitte nicht wundern wenn es nich da auftaucht wo es eigentlich hin sollte (Allgm. Fabia Forum). Sorry deswegen.
     
  5. Reiner

    Reiner

    Dabei seit:
    10.11.2001
    Beiträge:
    745
    Zustimmungen:
    0
    Ort:
    Speyer/Pfalz
    Fahrzeug:
    Skoda Fabia Combi TDI 1,9 Elegance 2001; Peugeot 206 CC HDI 2006 ; Mitsubishi Colt CAOGLXI 1992
    Kilometerstand:
    200000
    Wahrscheinlich ist nur die Flüssigkeit im Behälter aufgetaut. Dann kann die Pumpe nichts ausrichten.
    Jetzt gibt es zwei Möglichkeiten: Entweder warten, bis die Leitungen aufgetaut sind (könnte in manchen Gegenden bis zum Frühjahr dauern X( ) oder die Leitungen erwärmen, bzw in relativ warme Garage fahren.
    Ist die Leitung nur nach der Pumpe zugefroren, könnte der Pumpendruck ausreichen um die Leitung am Anschluß wegzudrücken. Also eventuell nachsehen.

    Gruß Reiner
     
  6. Benni

    Benni

    Dabei seit:
    08.11.2001
    Beiträge:
    1.487
    Zustimmungen:
    0
    Ort:
    Deutschland; Braunschweig
    Na ja wenn er sagt das die Pumpe hörbar dreht, könnte höchstens noch eis im schlauch stecken!

    @Rene21 du kannst mal versuchen etwas länger hinten zu spritzen und dann mal nen stück rückwärts fahren, wenn du nu ne fütze hinterlassen hast is der schlau ab oder defekt! Der behälter leert sich dadurch auch sehr schnell, also nicht den teuren Frostschutz vergeuden! ;-)
     
  7. Cordi

    Cordi
    Moderator

    Dabei seit:
    10.11.2001
    Beiträge:
    6.713
    Zustimmungen:
    111
    Ort:
    Heiddorf
    Fahrzeug:
    O1 L&K TDI, O1 GLX SDI, 83er Golf 1 5-trg, 1er Cabrio G60
    Werkstatt/Händler:
    Auto Cordes LWL
    Kilometerstand:
    478320
    Wenn ihr in Gegenden wohnt,in der es erst im Frühjahr wieder warm wird,siehts schlecht aus.Wenn der Händler kulant ist,dürft ihr euren Fabi inner WS mal zum Auftauen abstellen,aber auf Garantie geht da offiziell nix. Oder habt ihr ne Garage(recht warm),bzw.n Kumpel,Eltern etc.?Da paar stunden reinstellen,und die Leitungen sind frei(nicht vergessen dann zu pumpen,das Frostschutz in die Leitungen gelangt.
    Beim Feli ists auch mögl.,etwas länger zu fahren,Heizung recht warm stellen(ohne Jacke fahren!!!) und es taut auf.Jedoch wenn béim Fabi die Schläuche außen liegen,bringts auch nix.Weiß jemand wo die langgezogen sind?
     
  8. #7 toaster, 26.11.2001
    toaster

    toaster Forenurgestein

    Dabei seit:
    09.11.2001
    Beiträge:
    1.309
    Zustimmungen:
    6
    Ort:
    kurz vor dem Sauerland
    Ich weiß nicht wo die Schläuche verbaut sind, jedoch gibt es da ja nicht allzuviele Möglichkeiten...

    Entweder im Unterboden oder in einer Seite der Karosserie.
     
  9. Rene21

    Rene21

    Dabei seit:
    15.11.2001
    Beiträge:
    371
    Zustimmungen:
    4
    Ort:
    Greiz / Vogtland
    Fahrzeug:
    Octavia 2 RS Combi EZ 11/2006
    Werkstatt/Händler:
    Kein Skoda Vertragshändler mehr, seit 5 Jahren glücklich!
    Kilometerstand:
    327500
    @ Mickey

    Hmm, einen kleinen Schlauch an der Heckseite? Wo ist denn der bzw. wie komme ich ran? Also, bin mir sicher, das nix mehr eingefrohren ist. Aber wenn ich hinten sprühe, riecht es im Innenraum nach Reinigungsflüssigkeit.


    Danke an alle

    René
     
  10. ?

    ? Guest

    Wo der Schlauch genau liegt, weis leider wohl keiner im Forum so genau, frag einfach deinen Händler, der wird dir das ohne Probs richten (du mußt ihm ja nicht verraten, das die Anlage eingefroren war).

    Gruß
    Mickey
     
  11. Woody

    Woody Guest

    Also- der Schlauch liegt auf der Fahrerseite in der C-Säule nach oben, und am Scharnier der Heckklappe in dem Gummiwellschlauch. Dort wäre eine Möglichkeit, wo er abknicken könnte, aber so oft hat glaub ich noch keiner seinen Fabi hinten auf und zu gemacht. Wenn er tatsächlich an der Düse abgerutscht ist, dann Prost Mahlzeit und ab zum Händler, denn die Verkleidung der Hechklappe wieder ohne Verlust oder Verbiegen der vielen Metallklammern anzubringen ist nichts für Ungeduldige...:schuss:
     
  12. aendy

    aendy Forenurgestein

    Dabei seit:
    11.11.2001
    Beiträge:
    107
    Zustimmungen:
    0
    Ort:
    Thüringen, Lkr. Gotha
    Fahrzeug:
    Skoda Fabia Combi 1,2 FSI 77KW
    Werkstatt/Händler:
    Automobile am Mönchhof Gotha
    kleiner Tipp, wenn keine Garage vorhanden ist:
    manchmal reicht auch schon die Tiefgarage in einem Einkaufscenter. 2 Std. einkaufen und das Problem ist erledigt.
     
  13. Rene21

    Rene21

    Dabei seit:
    15.11.2001
    Beiträge:
    371
    Zustimmungen:
    4
    Ort:
    Greiz / Vogtland
    Fahrzeug:
    Octavia 2 RS Combi EZ 11/2006
    Werkstatt/Händler:
    Kein Skoda Vertragshändler mehr, seit 5 Jahren glücklich!
    Kilometerstand:
    327500
    Nun hab ich das Problem gelöst. Hat lange gedauert. Der Grund, das an der Heckscheibe das Wasser nicht mehr austritt war derer:

    Unter dem Steuergerät verläuft der schwarze Schlauch für die Heckscheibe. Am Schlauch gibt es einen 90 Grad knick, der in den Innenraum mündet. Der Knick ist aber gesteckt und war, warscheinlich durch den Frost, abgegangen. Nun funktionierts wieder. *freu freu*
    Also, wenn jemand auch son Problem hat, da och mal nachschaunen.
     
  14. #13 Calhoun, 22.01.2002
    Calhoun

    Calhoun Guest

    habe das gleiche Problem (mit Pfütze unter dem Auto) Im TDI ist aber alles so voll, dass ich gar nichts erkennen kann. Ein Händllerbesuch ist aber so zeitaufwendig, dass ich es erst mal selbst probieren will.

    Wo ist welches Steuergerät unter dem sich der Knick befindet? Wie komme ich da dran?

    Besten Dank

    C.
     
  15. Rene21

    Rene21

    Dabei seit:
    15.11.2001
    Beiträge:
    371
    Zustimmungen:
    4
    Ort:
    Greiz / Vogtland
    Fahrzeug:
    Octavia 2 RS Combi EZ 11/2006
    Werkstatt/Händler:
    Kein Skoda Vertragshändler mehr, seit 5 Jahren glücklich!
    Kilometerstand:
    327500
    Na der Knick ist wenn man in den Motorraum schaut auf der Rechten Seite. Ungefär da, wo sich die Batterie befindet. Aber viel tiefer und mehr zum Cockpit hin. Das Stergerät ist ein Metallisch glänzender viereckiger Kasten. (20 x 20 cm) und wird von 3 Plasteklipsen gehalten. Einfach das Steuergerät abklipsen und darunter nach so ca. 10 Minütigen schauen und suchen den Schlauch finden. Einfacher gehts so: Sprüher betätigen (richtig lange) und nach der Herkunft des Fleckes suchen. Ist dasselbe. Aber da der Schlauch schwarz ist, ist das ne blöde sucherei.
    Für Fehler, die ich jetzt vielleicht geschreiben habe, schonmal vorab Sorry, da ich mich mit den TDI nicht so auskenne.
     
  16. #15 Calhoun, 23.01.2002
    Calhoun

    Calhoun Guest

    Habe gestern mit meinem Händler gesprochen. Der ist der Meinung, dass unter 30Minuten nichts zu machen ist. Was man da alles auabeuen muss.... das wird nicht einfach und schon gar nicht billig.

    Ich werden es mal mit der Anleitung versuchen. Vielen Dank


    C.
     
  17. Rene21

    Rene21

    Dabei seit:
    15.11.2001
    Beiträge:
    371
    Zustimmungen:
    4
    Ort:
    Greiz / Vogtland
    Fahrzeug:
    Octavia 2 RS Combi EZ 11/2006
    Werkstatt/Händler:
    Kein Skoda Vertragshändler mehr, seit 5 Jahren glücklich!
    Kilometerstand:
    327500
    Also, ich kann mir das net vorstellen, was der Händler so sagt. Entweder ist der TDI wirklich so verbaut (da muß ich mich beugen) oder der Händler kann nicht sehr kreativ denken. Wenn von oben alles verbaut ist, dann nehm doch ein Wagenheber, stelle ihn untern Motorblock (geeignete Stelle) und drück den Schlauch von unten dran. Der Knick ist nämlich so tief, das man fast leichter von unten ran kommt.
    Noch was zum Händler. Muß sagen, ich bin mit meinen Händler süüüper zufrieden, aber was ich da von anderen so alles höre, da kriegt man Gänsehaut. Die ziehen einen übern Tisch wie nix.
    Versuchs erstmal so. Zum Händler kannste ja immernoch später gehen. Wen's interressiert, den mach ich mal ein Foto davon.
    [​IMG]
    Hier sieht man rechts oben das Steuerteil.
     
  18. Jörg

    Jörg Guest

    Hallo Leidensgenossen,

    dasselbe Problem bei mir: Kein Waschwasser hinten, dafür Pfütze vorn... Dabei habe ich während der kalten Tage immer genügend Frostschutz in der Anlage gehabt! Es sieht so aus, daß man beim TDI wohl das Luftfiltergehäuse ausbauen muß, um überhaupt was sehen zu können. Bevor ich damit zum Händler gehe, werd ich es aber erstmal selbst probieren! Also Rene schonmal Danke für den Hinweis, das erspart viel Arbeit(ich hätte wahrscheinlich zuerst Richtung Heckklappe gesucht...)

    Gruß,
    Jörg
     
  19. Ghosty

    Ghosty Guest

    Hi,

    also bei mir war dasselbe Problem vorhanden. Kein Wasser am hinteren Scheibenwischer.. naja halt zur Werkstatt, läuft ja alles auf Garantie...

    Über 1 1/2 Stunden haben die vorne alles auseinander genommen, bis es dann wieder lief... danach haben Sie Frostschutz und alles neu aufgefüllt, nur haben die Trottel vergessen, die Anlage (die Schläuche) auch mit Frostschutz zu füllen und ich mußte an dem Tag nicht mehr fahren, aber am nächsten und das ganz schön viel... Resultat ALLES eingefrohren... 3 Tage später nochmal hin und gesagt, dass hinten wieder nix rauskommt und siehe da, es hat keine 2 Minuten gedauert.. Steuergerät abgeklippt, Schlauch wieder zusammen stecken.. Steuergerät ran, Klappe zu, Fertig!

    Da frage ich mich doch echt, was haben die vorher 1 1/2 Stunden gemacht. Nun habe erstmal ich den Skoda-Händler für Garantiesachen gewechselt (machen hauptsächlich nur VW), nur die müssen wohl erst bei SKODA anfragen und um Erlaubnis fragen, ob Sie etwas machen dürfen, weil Sie angeblich ein Rundschreiben von Skoda bekommen haben, dass bei EU-Importen nicht sofort etwas gemacht werden darf... seltsam, ich dachte wir hätten EUROPA???? Naja, wohl nur auf dem Euro!

    C'ya Ghosty
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Reiner

    Reiner

    Dabei seit:
    10.11.2001
    Beiträge:
    745
    Zustimmungen:
    0
    Ort:
    Speyer/Pfalz
    Fahrzeug:
    Skoda Fabia Combi TDI 1,9 Elegance 2001; Peugeot 206 CC HDI 2006 ; Mitsubishi Colt CAOGLXI 1992
    Kilometerstand:
    200000
    Hallo Ghosty,
    haben Die in der Skoda-Werkstatt wirklich gesagt, daß sie bei EU-Importen zunächst nichts machen dürfen?
    Wenn das stimmt, ist das ein eindeutiger Verstoß gegen EU-Bestimmungen.
    Möglicherweise läßt es sich schwer nachweisen. Gibt es Zeugen?

    Gruß Reiner
     
  22. Ghosty

    Ghosty Guest

    @Reiner,

    hi, ja das haben die wirklich gesagt, aber am Telefon... und dann später auch dort vor Ort ...ich hatte danach auch bei Skoda angerufen, um mal mehr zu erfahren, habe denen aber "nicht" (will ja nicht gleich, dass der Händler zu macht) den Namen vom Händler gesagt, da mich der Support von Skoda ganz komisch mit "so ganz nebenbei, welcher Händler war es denn" gefragt hat, aber ansonsten haben die natürlich ein solches Rundschreiben abgestritten!

    Es hiess vom Händler, es wäre ein Rundschreiben an alle Skoda-Händler gegangen, in dem es wohl so heißt, dass bei EU-Importen erst die ganzen Kopien von Garantie, Fahrzeugschein.... an Skoda gefaxt werden müßten, damit die dann irgendwann das OKAY bekommen!

    Sollten die sich streuben, dann gibts Ärger, da, wie du schon sagst, es gegen das EU-REcht verstößt! Wenn mich nicht alles täuscht, mußte VW und/oder andere damals eine richtige saftige Strafe für soetwas zahlen!

    Sollte ich da irgendwann mal Probleme mit bekommen, dann poste ich das hier natürlich!

    C'ya Ghosty
     
Thema:

Scheibenreinigungsanlage

Die Seite wird geladen...

Scheibenreinigungsanlage - Ähnliche Themen

  1. Scheibenreinigungsanlage deaktieren hilfe

    Scheibenreinigungsanlage deaktieren hilfe: Hallo Eine frage habe mich auch schon so infoermiert wie man diese scheinwerfer reinigunganlage deaktieren kann Bei meinem handbuch steht dass...
  2. Scheibenreinigungsanlage Vorn Hilfe

    Scheibenreinigungsanlage Vorn Hilfe: Hallo ihr Lieben, ich habe ein Problem. Bei mir ist Vorn das T-Stück gebrochen und somit läuft meine Scheibenreinigungsanlage nicht mehr...
  3. Schalterbeleuchtung / Scheibenreinigungsanlage !

    Schalterbeleuchtung / Scheibenreinigungsanlage !: Hi, so der Favorit hatte neue Reifen und eine mega Inspek. erhalten. Alle Flüsigkeiten (auch Getriebeöl) gewechselt. Alle Filter gewechselt =)...
  4. Wasserstandskontrolle Scheibenreinigungsanlage

    Wasserstandskontrolle Scheibenreinigungsanlage: Hallo ! mir ist heut aufgefallen, dass mein Maxi DOT keine Meldung bringt, dass mein Scheibenwasser zur neige geht. Auch leutet keine Warnleuchte...