Scheibenreinigungsanlage defekt?

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von fabiar, 08.12.2012.

  1. fabiar

    fabiar Guest

    Hallihallo.

    Seit vorgestern gehen meine Sprühdüsen vorne nicht mehr.
    Ich habe erst gedacht das das Wischwasser leer ist.
    Heute beim auffüllen ist mir dann allerdings aufgefallen das die Pumpe nichtmal reagiert beim Hebel ziehen ...
    Und das obwohl die Sicherungen alle noch heile sind (41 und 15).

    Was kann ich jetzt tun? Woran kann das liegen?

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. R2D2

    R2D2 Guest

    Wie schauts mit dem Frostschutz aus? Ich denk, dir ist einfach alles eingeforern, ist bei den frostigen Termperaturen am naheliegensten.
     
  4. fabiar

    fabiar Guest

    Aber über mehrere Tage? Soll ich die Pumpe jetzt föhnen oder wie :)
    Na also ich hab jetzt das Wischwasser fast pur reingekippt, und das ist ja bis -40 Grad glaube ich
     
  5. R2D2

    R2D2 Guest

    Über meherer Tage, klar doch, kommt halt auf die Temperaturen an. Nachträglich das Zeug unverdünnt drau bringt so gut wie nix, das taut das Eis ja nicht auf.

    Such dir einfach mal nen wärmeren Ort, z.B. Tiefgarage vom Einkaufszentrum, die sind gerne mal was wärmer. In M wüsste ich da zwei drei und eine die überaus warm ist, hilft dir jetzt nur leider nix... :rolleyes:
     
  6. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    41 und 15? Hast du dich an die Sicherungsbelegung aus dem englischen bzw. dem neueren Handbuch (mit dem roten Fabia Combi vorne drauf, A04_Fabia_OwnersManual.pdf) gehalten? Ich habe die Sicherung bei mir auch gestern tauschen dürfen, und bei mir war die Belegung afaik anders als in dem Handbuch beschrieben - ich habe mich an die ältere Papierfassung gehalten.

    Nach dem Tausch der Sicherung ging bei mit zwar der Scheibenwischer wieder, nicht aber die Waschdrüse (hängen beide an der gleichen Sicherung, total bescheuert!) - dafür musste ich das Auto wie von R2D2 beschrieben erst eine Weile im Warmen stehen lassen.
     
  7. #6 PilsnerUrquell, 08.12.2012
    PilsnerUrquell

    PilsnerUrquell Guest

    ich tippe auf eingefrohren, auch wenn da -40 Grad draufsteht, sobald du nur biss mit wasser mix sind es nur noch -15 und wenn es dann mal kälter ist, dann wars das, dann friert dir der Mist in der Leitung oben ein, nicht im Kasten. Da hilft nur Warmfahren, windgeschützte Ecke aufsuchen und nach zwei Stunden versuchen ob Wischwasser kommt.

    ich hab den Ärger auch gerade wiede durch, sie Tagebuch in der Signatur

    wird denn das innenlicht leicht dunkel beim Wischwasser betätigen?
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. hoax

    hoax

    Dabei seit:
    13.11.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    HRO
    Fahrzeug:
    Skoda Fabia I
    Kilometerstand:
    110k
    Bei mir war die Sicherung #15 durch. Wo Wischwasser für die Frontscheibe kommen sollte ging hinten der Heckscheibenwischer an. Die Düsen machen auch noch keinen Mucks, ich hoffe mal auf positive Temperaturen die Tage.
     
  10. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Bei mir genau das Gleiche! Nach dem Tausch der Sicherung und Auftauen des Wassers ging's aber wieder. :)
     
Thema: Scheibenreinigungsanlage defekt?
Besucher kamen mit folgenden Suchen
  1. wischwasser sicherung fabia

    ,
  2. wischwasser friert ein fabia

    ,
  3. scheibenreinigungsanlage defekt

Die Seite wird geladen...

Scheibenreinigungsanlage defekt? - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...
  3. Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?

    Fabia 2 Kombi 1.6TDI BJ2011 - Getriebe defekt ?: Hoi zusammen, meine Frau hat nun 140tkm auf dem F2 1.6TDI aus dem BJ2011, Handschalter 5Gang. Seit ca.10tkm verstärkt sich ein surrendes...
  4. Datenbus Komfort defekt

    Datenbus Komfort defekt: Hallöchen, da wir seit zwei Wochen stolze Besitzer eines Fabia 3 Monte Carlo in Stahlgrau sind. Wollte ich mich hier auch gleich mal mit einem...
  5. Scheibenreinigungsanlage deaktieren hilfe

    Scheibenreinigungsanlage deaktieren hilfe: Hallo Eine frage habe mich auch schon so infoermiert wie man diese scheinwerfer reinigunganlage deaktieren kann Bei meinem handbuch steht dass...