Scheiben Wisch Wasser Motor defekt ?

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von Skoda-Dave, 09.01.2010.

  1. #1 Skoda-Dave, 09.01.2010
    Skoda-Dave

    Skoda-Dave

    Dabei seit:
    07.06.2009
    Beiträge:
    129
    Zustimmungen:
    0
    Ort:
    Fontanestrasse 24159 kiel
    Fahrzeug:
    Skoda Fabia COMBI, 1,2 l 70 PS
    Werkstatt/Händler:
    Wagner & Sohn Bernburg, Autohaus baltic Kiel
    Kilometerstand:
    75744
    Hallo,
    wie euch allen aufgefallen ist ist der Winter
    wieder sehr kalt. Und ich habe ein wenig mit dem
    frostschutzmittel für den Scheibenwischer geschlampt.
    Habe es an scheinent zu doll verdünnt.
    Letzte woche ist dann irgentwas ein gefrohren.
    Als die dies dann wieder getaut war habe ich wie ein irrer gesprüt
    um im Wassertank Platz zu machen habe dann Wieder frostschutz
    nach gefüllt. WAs aber immer noch nicht gereicht hat.
    Und jetzt habe ich das Problem das da garnichts mehr geht ich höre
    nicht mal das sumen des Motors mehr .kann es sein das dn nur ein gefrohren
    ist oder er ist im Eimer .
    Wie viel würde das so kosten weil ich mir nicht vorstellen
    kann das ich das auf garantie bekomme.

    Danke im voraus für die antworten
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Homer J., 09.01.2010
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    War bei mir vor kurzem auch der Fall. Mein :) hat ihn mir für 40€ aufgetaut, Wasser abgelassen und anständigen Frostschutz reingekippt. Es gibt einen Thread zum selber auftauen, aber ich hatte dazu keine Zeit, deshalb ist meine bessere Hälfte zum :) gefahren. Fand den Preis OK.
     
  4. #3 John Smith, 09.01.2010
    John Smith

    John Smith

    Dabei seit:
    10.08.2008
    Beiträge:
    402
    Zustimmungen:
    3
    Fahrzeug:
    Skoda Fabia2 1.9TDI DPF
    Kilometerstand:
    207000
    Also bei mir war sie auch mal eingefroren und da habe ich auch kein Summen vom Motor gehört und ebenfalls gedacht, der Motor oder die Pumpe ist im Eimer. Als das Frostschutzmittel dann aufgetaut war, funktionierte wieder alles einwandfrei.
     
  5. #4 Naserot, 09.01.2010
    Naserot

    Naserot

    Dabei seit:
    04.01.2009
    Beiträge:
    526
    Zustimmungen:
    0
    Ort:
    55437 Ockenheim
    Fahrzeug:
    Fabia Sport 1.6 16V , umgerüstet auf LPG & Kia Sportage 2.0 HP CRDi AWD & Trekkingrad & Pedes & Mistral 680
    Werkstatt/Händler:
    Fleischhauer
    Kilometerstand:
    75000
    also billiger und angenehmer ist es, den Wagen mal für zwei / drei Stunden in eine Tiefgarage zu stellen, die haben zumeist über 1ß°C, und zwischenzeitlich ein schönes Tässchen Kaffee zu trinken.



    Verbindest du es mit shoppen, kannst es ganz erheblich teurer werden. :cursing: :!: :!: :!:
     
  6. #5 Homer J., 09.01.2010
    Homer J.

    Homer J.

    Dabei seit:
    25.03.2008
    Beiträge:
    805
    Zustimmungen:
    0
    Ort:
    Leichlingen
    Fahrzeug:
    Fabia II Combi 1.6 Sport, 05/2008 - Verkauft 10/13 - seit 2/14 Opel Insignia 2.0 BiTurbo
    Kilometerstand:
    28613
    Wenn man die Zeit hat ;-)
     
  7. #6 Skoda-Dave, 10.01.2010
    Skoda-Dave

    Skoda-Dave

    Dabei seit:
    07.06.2009
    Beiträge:
    129
    Zustimmungen:
    0
    Ort:
    Fontanestrasse 24159 kiel
    Fahrzeug:
    Skoda Fabia COMBI, 1,2 l 70 PS
    Werkstatt/Händler:
    Wagner & Sohn Bernburg, Autohaus baltic Kiel
    Kilometerstand:
    75744
    So war gestern noch mal unterwegs.
    Meine Frau wollte shoppen gehen und wir sind dann in eine
    tiefgarage gefahren mit der hoffnung das da was taut
    was aber leider nicht geschehen ist.
    Heute nacht ist mir noch ein einfall gekommen.
    Habe also vor 10 min etwas wasser aus dem tank gehohlt und heißes wasser hinein getan.
    und warte jetzt noch 10 min. mit der hoffnung das sich da was regt.
    Halte euch auf dem laufenden.
     
  8. #7 steve0564, 14.01.2010
    steve0564

    steve0564

    Dabei seit:
    17.04.2007
    Beiträge:
    293
    Zustimmungen:
    1
    Fahrzeug:
    Yeti, 2.0 TDI Adventure
    Kilometerstand:
    50000
    Und?
     
  9. #8 miki1911, 14.01.2010
    miki1911

    miki1911

    Dabei seit:
    10.09.2009
    Beiträge:
    2
    Zustimmungen:
    0
    bestimmt der motor durchgebrannt!?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Skoda-Dave, 15.01.2010
    Skoda-Dave

    Skoda-Dave

    Dabei seit:
    07.06.2009
    Beiträge:
    129
    Zustimmungen:
    0
    Ort:
    Fontanestrasse 24159 kiel
    Fahrzeug:
    Skoda Fabia COMBI, 1,2 l 70 PS
    Werkstatt/Händler:
    Wagner & Sohn Bernburg, Autohaus baltic Kiel
    Kilometerstand:
    75744
    So leute jetzt kommt der Renner
    sonntag musste ich auf Arbeit fahren 460km. Es ging
    wie. Zu erwartet nichts. 5 km vordem Ziel versuchte ich es.
    Noch mal intresse halber. Jetzt haltet euch fest
    das nicht zudenkende ist passiert es Kamm wieder Wasser
    aus den düsen .
    :S
     
  12. #10 trojanwhore, 15.01.2010
    trojanwhore

    trojanwhore

    Dabei seit:
    05.02.2009
    Beiträge:
    530
    Zustimmungen:
    29
    Ort:
    Netzschkau
    Fahrzeug:
    O3C El. 1.4
    Werkstatt/Händler:
    Autocenter Plauen Süd
    Kilometerstand:
    15000
    Na hoffentlich kam auch ein wenig Rechtschreibung und Grammatik mit raus :pinch:
    Sry, aber deine Beiträge sind durch fehlerhafte Groß-/Kleinschreibung und fehlende Interpunktion absolut unleserlich!
     
Thema: Scheiben Wisch Wasser Motor defekt ?
Besucher kamen mit folgenden Suchen
  1. motor scheiben Wasser

Die Seite wird geladen...

Scheiben Wisch Wasser Motor defekt ? - Ähnliche Themen

  1. 1,6 CR Motor stottert nach tausch der CR Pumpe

    1,6 CR Motor stottert nach tausch der CR Pumpe: Hallo zusammen, wir benötigen Hilfe um ein Reparaturdrama zu beenden. InIn der Familie läuft ein O2 1,6 Cr Bj 2009 120000km. Angefangen hat das...
  2. Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch

    Octi RS mit CEGA Motor, Ölverlust am Verdichter/Ansaugschlauch: Hallo Gemeinde, der RS von Junior drückt relativ viel Öl über die KGE in den Ansaugtrakt, dadurch steht und tropft es immer nach unten auf die...
  3. Motor startet nicht

    Motor startet nicht: Hallo Zusammen, Ich hab seit ca 6 Monaten den Superb ( 2.0 TDI, 190 PS). Bisher lief auch alles super. Nur gestern hat er das erstem Mal Probleme...
  4. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  5. Canton Soundsystem Lautsprecher defekt - Ersatz?

    Canton Soundsystem Lautsprecher defekt - Ersatz?: Der Tief-Mitteltöner in der Beifahrertür hat sich heute endgültig verabschiedet. Angefangen hat es mit Geräuschen, die geklungen haben, als würde...