Scheiben-Waschanlage leckt (schon wieder)

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Wolfgang, 05.12.2002.

  1. #1 Wolfgang, 05.12.2002
    Wolfgang

    Wolfgang Guest

    Gibt es hier mehr Leute, die Probleme mit
    der Waschanlage beim Fabia haben?

    Mein Fabia ist nun mal gerade erst 22 Monate im Dienst,
    einmal wurde der Pumpenmotor schon ausgetauscht,
    jetzt leckt es schon wieder.

    Montag Wasser aufgefüllt, kaum Scheibenwascher
    eingesetzt, Donnerstag morgen leer.

    Gruss
    Wolfgang
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Chief

    Chief

    Dabei seit:
    22.04.2002
    Beiträge:
    390
    Zustimmungen:
    0
    Ort:
    Altomünster
    Fahrzeug:
    Seat Leon
    Hi Wolfgang,

    genau das gleiche Problem hatte ich auch, aber ich habe das Problem selber gelöst. Seitdem hält das Wasser sogar länger als am ersten Tag. Undicht ist da wohl nicht die Pumpe, sondern das Verteilerstück an der Pumpe. Verteilt das Wasser zur Frontscheibe bzw. Heckscheibe.

    Schau dir mal meinen Erlebnisbericht an. :-))
     
  4. #3 Wolfgang, 05.12.2002
    Wolfgang

    Wolfgang Guest

    Danke für den Hinweis.

    Wenn ich mir die Beschreibungen ansehe, dann dürfte
    die Stoßstange auch nicht mehr zu lösende Schrauben
    haben als die Radkastenverkleidung?

    Außerdem kommt man dann besser an den Behälter
    ran, stimmt's?

    Dummerweise haben wir Dezember und nicht Sommer
    *bibber*.

    Was die erste Reparatur in meinem Fall betrifft:
    Ich bin da im Zweifel, ob die was gemacht haben,
    was die gemacht haben, und ob es nötig war,
    wenn sie was gemacht haben (Pumpe gewechselt).

    Aber mal gucken. Ich denke, eine Kulanz sollte
    JETZT möglich sein, nachdem ich damals schon
    für die Rep. bezahlt habe.

    Gruß
    Wolfgang
     
  5. mh77

    mh77

    Dabei seit:
    10.11.2001
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Schmalkalden, Südthüringe
    Hallo,

    Gestern hatte ich eine Fahrt von 700km, nach den ersten 15km betätige ich Scheibenwischwasch vorne und nach zweimal wischen regt sich der Wischer nicht mehr. Komisch war, das bei jedem weiteren Betätigen des vorderen Wischers nur der hintere einmal wischte. Nunja dachte ich, ist die Pumpe eingefroren und hat so die Sicherung vernichtet. An der nächsten Tanke rausgefahren, Sicherung gewechselt, Wischer geht wieder, Waschen nicht, nagut, dann halt ohne Waschen. :-(
    Heute früh erstmal die Sache angeschaut; Werkstatt macht das eh frühstens nächste Woche also auf die eigene Bühne und die steht draußen! Wischwaschbehälter mit Elektrolüfter aufgetaut und was passiert - Sch.... das Wasser läuft nur so hinter der Stoßstange raus. Also Rad runter und Radkasten abgeschraubt, reicht auch nur vorne lösen und etwas nach hinten drücken. Nun: Glück gehabt, nur der Schlauch hinter dem Verteiler vorne/hinten abgerutscht. Alles wieder zusammengebaut, war die Sache nach ca. 1 Stunde erledigt.

    Gruß Martin
     
  6. Draco

    Draco

    Dabei seit:
    22.01.2002
    Beiträge:
    2.541
    Zustimmungen:
    1
    Ort:
    Sauerland/NRW Deutschland
    Fahrzeug:
    Audi A6 Avant (4F) 2,7 Liter V6; Skoda Citigo 44kW
    Vorsicht bei den tiefen temperaturen. Mein Kollege wollte der Chefin was gutes tun und an ihrem Golf2 das Scheibenwassser auffüllen. Vorgefunden haben wir einen gefrohrenen Einsblock. Beim öffnen der Motorhaube ist uns der Schlauch(welcher an der motorhaube befestigt war) gebrochen wegen der Kälte.
    Ergebnis: 1 Stunde draussen basteln und den Schlauch tauschen *frier* :veilchen:
     
  7. #6 Wolfgang, 30.05.2003
    Wolfgang

    Wolfgang Guest

    Ich habe mittlerweile die zweite neue Pumpe drin
    (also schon die dritte, rechnet man das ursprüngliche
    Teil hinzu).

    Es kann doch nicht sein, daß das nur bei mir
    ein Problem ist???

    Ich fülle im Winter ganz normal Wasser mit Frostschutz
    ein, im Sommer Wasser mit einem klitzekleinen Schuß
    Spülmittel.

    Sonst noch jemand Probleme?

    Guckt mal unter dem Vorderreifen auf der Fahrerseite,
    ob's bei Euch auch auf die Straße leckt.

    Gruß
    Wolfgang
     
  8. #7 Xelasim, 30.05.2003
    Xelasim

    Xelasim Guest

    Also ich habe von diesem Problem noch nie was gehört. Mein Fabi (EZ 04/2001) macht da keinen Stress. Schade nur, dass der Wassertank nicht sonderlich groß ist.....

    MFG Simon
     
  9. #8 schorse, 02.03.2005
    schorse

    schorse Guest

    Also ich habe das Problem, das bei mir hinten kein Wischwasser an kommt.(Vorne geht einbandfrei)
    Wenn ich den Scheibenwischhelbe betätige geht der scheibenwischer hinten an und das wischwasser troft unten aus dem Motorraum...
    Kann mir jemand sagen wo die Schläuche langlaufen damit ich nach gucken kann wo sie kaputt sind.
    oder ob es eine Sollbruchstelle gibt, und wenn ja wo sie ist...
     
  10. #9 MattesAC, 02.03.2005
    MattesAC

    MattesAC

    Dabei seit:
    02.12.2004
    Beiträge:
    79
    Zustimmungen:
    0
    Ort:
    Aachen
    Schau mal auf Seite 5 im Fabia Forum nach.....
    Thema "Heckscheiben Waschanlage"....
    Hatte nämlich vor kurzem die selbe Frage gestellt
    und mir ist perfekt geholfen worden.....
    Ansonsten frag mich nochmal 8-)
     
  11. #10 gold_fabi, 07.03.2005
    gold_fabi

    gold_fabi

    Dabei seit:
    03.09.2003
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Berlin
    Hi,
    bei mir leckt´s auch ab und zu.
    Das scheint aber auch an der Sorte zu liegen, denn ohne zutun beim nächsten Auffüllen war´s wieder o.k.
    Dazu muss gesagt werden, ich hab mir den großen Tank bei Skoda einbauen lassen und da lief´s am Anfang auch mal, hörte dann aber auch wieder auf.
    Verstehn kann ich´s nicht, aber jetzt ist gerade mal wieder trocken.
    Und wenn ich meine "lecken", da lief es förmlich raus, nach 2 Tagen waren die ca. 4l alle.
    Mfg, Stefan.

    PS: Ich hatte es auf den "Blindstopfen" (der nachträgliche große Tank hat wohl ein zusätzliches Loch für die Frontscheinwerfer-Reinigung) geschoben.
     
  12. #11 BlackFabi, 07.03.2005
    BlackFabi

    BlackFabi

    Dabei seit:
    30.10.2003
    Beiträge:
    100
    Zustimmungen:
    0
    Ort:
    Kreis Ravensburg
    HI
    also ich hatte vor einem halben jahr das gleiche Problem.
    Mein scheibenwasser war leer und ich füllte es auf.Am anderen Tag war eine pfütze vorne unter dem linken rad.Nach ca.5 Tagen war der Behälter leer.

    Ich hab dann so wie schon beschrieben das Rad runtergemacht und die Radhausverkleidung herausgemacht.
    An der Pumpe waren alle Schläuche fest aufgesteckt.Ich konnte aber nicht erkennen wo das wasser herauslief.Dann hab ich es mal eine weile lang beaobachtet und dann sah ich wie an der schweißnaht von der pumpe(Pumpe besteht aus 2 plastik teilen)ein ganz ganz kleiner tropfen wasser tropfte.

    Ich weiß das das jetzt nicht grad professionel klingt und ist,aber es erfüllt den zweck.Weil eine neue Pumpe wollte ich mir nicht besorgen weil das bestimmt auch wieder ein halbes Vermögen gekostet hätte.

    Da hab ich einfach mit ein bisschen UHU Klebstoff die Pumpe an den undichten Stellen damit abgedichtet.

    Und danach war alles wieder dicht und so wie vorher. :sonne:

    Ich hatte bis jetzt keine probleme mehr damit.
     
  13. #12 WernerH, 24.12.2009
    WernerH

    WernerH

    Dabei seit:
    27.12.2006
    Beiträge:
    271
    Zustimmungen:
    0
    Unterhalb vom Motorsteuergerät ist eine Schlauch-Steckverbindung zum Heckwischer. Die löst sich immer wieder mal....
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 filipgy, 25.12.2009
    filipgy

    filipgy

    Dabei seit:
    17.01.2005
    Beiträge:
    317
    Zustimmungen:
    0
    Ort:
    Calau Schrakauer Str. 03205 Schrakau BRB
    Fahrzeug:
    94-er Skoda Favorit 1,6MPI Solitaire, S110R, 02-er Fabia Combi 1,9SDI Classic, 02-er Fabia Combi 1,9TDI Elegance
    Kilometerstand:
    999999

    Eine verbindungsstelle ist zwischen Spritzwand und Dom (Stoßdämfer) in der engste Ecke drin. Man muß luftfilterkasten und Steuergerät ausbauen. Zumindest beim 1,9SDI
     
  16. #14 filipgy, 25.12.2009
    filipgy

    filipgy

    Dabei seit:
    17.01.2005
    Beiträge:
    317
    Zustimmungen:
    0
    Ort:
    Calau Schrakauer Str. 03205 Schrakau BRB
    Fahrzeug:
    94-er Skoda Favorit 1,6MPI Solitaire, S110R, 02-er Fabia Combi 1,9SDI Classic, 02-er Fabia Combi 1,9TDI Elegance
    Kilometerstand:
    999999
    Bei mir hat es auch geleckt :thumbsup:

    An der Pumpe steckt der Rückschlagventil oder Verteiler oder was auch immer dran. (schwarz-weißes Teil) wenn mann es abzieht findet mann im besten falle 2 O-ringe die für die dichtheit sorgen. Nun ich hatte nur einen... kein wunder daß es trippte. (ich nehme an die düsen waren verstopft oder es hat vorher schon getropft und der Vorbesitzer hat das Auto in einem FACHWERKSTATT oder KFZ-MEISTERBETRIEB geschafft zum reparieren... :thumbdown: und die einen O-ring vergessen) Ich hatte es denn alles saubergemacht und neu abgedichtet mit Hylomar und seitdem gehts.

    PS.: Fachwerkstatt oder Kfz-Meisterbetrieb sage ich seitdem in einem freien Werkstatt meine Bremsschläuche wechseln lies und wie ich dann zu hause ankam die Felgen vorne voll mit bremsflüssigkeit waren. Alles mit Bremsenreineiger saubergemacht auch die stelle wo die Schläuche am sattel sitzen. Und siehe da sobald ich den Pedal betätigte "lief" di suppe raus. Ich die beiden schrauben festgezogen und bin nochmal hin. Wie ich es schilderte haben die mich ausgelacht und rundgemacht wie ich sowas ausdenken könnte udn überhaupt, sowas kam noch nie vor! Deshalb ich mach am besten alles allein. :thumbsup:
     
Thema: Scheiben-Waschanlage leckt (schon wieder)
Besucher kamen mit folgenden Suchen
  1. KFZ-Meisterbetrieb Schmalkalden

    ,
  2. waschanlage behaelter leckt unten vom auto seat

    ,
  3. pumpe scheibenwaschanlage skoda fabia wechseln www.skodacommunity.de

    ,
  4. leck scheibenwaschanlage fabia innenraum,
  5. leck scheibenwaschanlage fabia,
  6. auto behälter für scheibenwaschanlage leckt,
  7. wie baue ich den wasserbehälter der scheibenwaschanlage beim skoda Fabia aus
Die Seite wird geladen...

Scheiben-Waschanlage leckt (schon wieder) - Ähnliche Themen

  1. Fabia joy schon micro defekt

    Fabia joy schon micro defekt: War heute beim :) und festgestellt das das Micro defekt war .Das Auto noch kein jahr alt .sofort getauscht und freisprechen geht wieder .top Service
  2. Aus dem schönen Saarland/Saarlouis Schlüssel schleifen

    Aus dem schönen Saarland/Saarlouis Schlüssel schleifen: Hallo, Suche jemand aus dem Saarland/SAARLOUIS der schlüssel nach machen kann für den Skoda( schleifen) wenn schlüssel vorhanden. Ist hier vllt...
  3. Hallo aus dem schönen Sauerland

    Hallo aus dem schönen Sauerland: Hallo, bin jetzt auch schon einige Zeit hier im Forum unterwegs und mir viel teilweise die entscheidung schwer welchen Skoda ich nun nehmen...
  4. Hochdruckpumpe (2.0TDI CR) schon wieder undicht

    Hochdruckpumpe (2.0TDI CR) schon wieder undicht: Hallo, ich hatte ab Werk bei meinem RS eine leicht undicht Hochdruck (CR) Pumpe verbaut. Die Zahnriemenverkleidung im Bereich der Pumpe war immer...
  5. Fabia 2.0 Fehler P0300 - Schon einiges getauscht > ohne Erfolg

    Fabia 2.0 Fehler P0300 - Schon einiges getauscht > ohne Erfolg: Wir haben aktuell ein Problem mit unserem Fabia. Am Donnerstag lief er plötzlich nur noch auf 3, später sogar nur auf 2 Pötten. Erste Diagnose:...