Schaltprobleme

Dieses Thema im Forum "Skoda Octavia III Forum" wurde erstellt von Timotios5, 19.06.2015.

  1. #1 Timotios5, 19.06.2015
    Timotios5

    Timotios5

    Dabei seit:
    19.06.2015
    Beiträge:
    7
    Zustimmungen:
    3
    Guten Abend ich habe seid dem 12/14 einen Oktavia Kombi mit 2,0 / 150 PS Diesel.
    Habe mehr mals das harte und laute Schalten bemängelt.
    Bis jetzt wurde das Schaltgestänge und jetzt noch die Syncronringe getauscht.
    Frage mich nur ob die das so einfach hin bekommen? Hat noch jemand das Problem?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 silberfux, 19.06.2015
    silberfux

    silberfux

    Dabei seit:
    14.09.2014
    Beiträge:
    580
    Zustimmungen:
    77
    Ort:
    Hamburg
    Fahrzeug:
    Octi Combi 2.0 TDI DSG (Erstzul. Febr/2015)
    Hi mein 2.0 TDI schaltet bisher gut aber mit DSG. Ich wünsche Dir, dass sie das hinbekommen bei Dir.
    BG SFHH
     
  4. #3 Timotios5, 19.06.2015
    Timotios5

    Timotios5

    Dabei seit:
    19.06.2015
    Beiträge:
    7
    Zustimmungen:
    3
    Danke war jetzt schon dreimal in der Werkstatt deswegen. Und jetzt geht es wieder los das die Gänge hart eingelegt werden und man das Schalten richtig laut hört. Den Fabia den ich noch habe Schaltet leicht und leise.
     
  5. #4 Timotios5, 24.06.2015
    Timotios5

    Timotios5

    Dabei seit:
    19.06.2015
    Beiträge:
    7
    Zustimmungen:
    3
    Hat keiner Probleme mit dem Sechs Gang Schaltgetriebe ?
     
  6. #5 Fireheart, 25.06.2015
    Fireheart

    Fireheart

    Dabei seit:
    12.06.2013
    Beiträge:
    1.226
    Zustimmungen:
    174
    Ort:
    Wesseling Berzdorf
    Fahrzeug:
    Skoda Octavia III Combi, 1.2 TSI 77KW Ambition, Pazifik Blue
    Werkstatt/Händler:
    Autozentrum Josten Düsseldorf
    Kilometerstand:
    40000
    Nope....alles Tuttui bis jetzt. Nur das der manchmal nicht direkt den Rückwärtsgang will ist das einzige, aber ja nen bekanntes VAG Dilemma :D
     
  7. #6 DarkJRO, 25.06.2015
    DarkJRO

    DarkJRO

    Dabei seit:
    07.06.2013
    Beiträge:
    170
    Zustimmungen:
    30
    Ort:
    Greifswald
    Fahrzeug:
    Skoda Octavia III Combi - 2.0 TDI - Style
    Werkstatt/Händler:
    Auto Eggert
    Kilometerstand:
    12500
    Wobei das jetzt auch schon so lange immer mal wieder ein Problem bei VAG Handschaltern ist... Da ist es schon verwunderlich, dass die da keine Lösung finden...

    Gesendet von meinem Moto G mit Tapatalk
     
  8. #7 Fireheart, 25.06.2015
    Fireheart

    Fireheart

    Dabei seit:
    12.06.2013
    Beiträge:
    1.226
    Zustimmungen:
    174
    Ort:
    Wesseling Berzdorf
    Fahrzeug:
    Skoda Octavia III Combi, 1.2 TSI 77KW Ambition, Pazifik Blue
    Werkstatt/Händler:
    Autozentrum Josten Düsseldorf
    Kilometerstand:
    40000
    Wenn man es kennt, weiß man ja sich drauf einzustellen, das die Ringe nicht ganz Synchron sind und am besten den Wagen noch mal 10 cm vorrollen läst im 1. Gang.
    Aber ist echt schon witzig, das ich das in meinem 98er Polo Classic genau so das Problem hatte wie heute die VAG Fahrzeuge....zum schießen eigentlich :D
     
  9. #8 DarkJRO, 25.06.2015
    DarkJRO

    DarkJRO

    Dabei seit:
    07.06.2013
    Beiträge:
    170
    Zustimmungen:
    30
    Ort:
    Greifswald
    Fahrzeug:
    Skoda Octavia III Combi - 2.0 TDI - Style
    Werkstatt/Händler:
    Auto Eggert
    Kilometerstand:
    12500
    Ja, das stimmt. Kenne das schon seit dem Seat Leon I meiner Mutter. Unser Skoda Fabia von 06 hat das Problem auch... Aber wie gesagt, damit kommt man ja ganz gut zurecht.

    Gesendet von meinem Moto G mit Tapatalk
     
  10. #9 jens_w., 25.06.2015
    jens_w.

    jens_w.

    Dabei seit:
    03.02.2006
    Beiträge:
    614
    Zustimmungen:
    98
    Fahrzeug:
    Octavia III RS Combi TSI
    Hatte! Nach Einstellen der Schaltzüge/Gestänge alles wieder OK. Bei mir war es der 2. und 3. Gang der ein wenig hakelte!

    Gruß
    Jens
     
  11. frivo

    frivo

    Dabei seit:
    18.12.2014
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Klagenfurt, Österreich
    Fahrzeug:
    Octavia Scout 5e 110kw Diesel
    Bei mir hakt der 2. Gang beim Raufschalten ein wenig, sonst alles ok. Werde das noch ein wenig beobachten ob's sich eventuell legt (<2000km) bevor ich in die Werkstatt fahre.
     
  12. #11 Timotios5, 25.06.2015
    Timotios5

    Timotios5

    Dabei seit:
    19.06.2015
    Beiträge:
    7
    Zustimmungen:
    3
    Danke für die netten Beiträge. Ja habe nach Schaltgestänge Tausch und Einstellungs Arbeiten am Getriebe auch noch neue Syncronringe immer noch den gleichen Fehler. Der 2 3 4 Gang hört man wie sie eingelegt werden sowie Schwergängig und ab und zu gehen die Gänge auch nicht rein genau wie der Rückwärtsgang auch mal der Erste Gang. Scheint das nur ich das Problem habe.
     
  13. e42b

    e42b

    Dabei seit:
    28.04.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Hi, hatte ein ähnliches Phänomen bei meinem Caddy 9KV. Hab dann die Betätigung komplett neu eingestellt. Dann wars gut.
    Der anschließende 2K ist unauffällig und auch der O 3 meiner Freundin. Allerdings sind das alles 5Gang-Getriebe.
    Vielleicht liegts ja gar nicht am Getriebe selbst sondern irgendwo in der Ansteuerung.
    Viel Glück
    E.

    Edit: Eine weitere Möglichkeit wäre das Ausrücklager und dessen Bedienungsmechanik.
     
  14. #13 Jens1909, 25.06.2015
    Jens1909

    Jens1909

    Dabei seit:
    18.08.2013
    Beiträge:
    58
    Zustimmungen:
    12
    Ort:
    Südliches Ruhrgebiet
    Fahrzeug:
    Octavia³ Combi Greenline
    Werkstatt/Händler:
    Auslieferung: Schnitzler Hilden / Service: Tepass + Seiz, Schwelm
    Kilometerstand:
    49000
    Exakt das gleiche Problem hatte ich mit meinem verunfallten O3 2.0 TDI auch, gerade im kalten Zustand liess er sich nicht geräuschfrei schalten. Klang als würde man die Kupplung nicht komplett getreten haben. Hatte es 2x beim Händler reklamiert und wurde darauf verwiesen, dass es "Stand der Technik" sei.
    Beim Octavia 2, den ich zur Zeit bis zur Lieferung des neuen übergangsweise fahre, ist es ein ganz anderes schalten, sauber und geräuschfrei wie man es erwartet.
    Ich hoffe, der neue bleibt von diesem Problem verschont.
     
  15. #14 Timotios5, 26.06.2015
    Timotios5

    Timotios5

    Dabei seit:
    19.06.2015
    Beiträge:
    7
    Zustimmungen:
    3
    Danke für eure Berichte. Jetzt ist das Autohaus am Zuge und muss sagen was sie jetzt machen.
     
  16. emmA3

    emmA3

    Dabei seit:
    25.06.2014
    Beiträge:
    1.177
    Zustimmungen:
    704
    Hab mit meinem RS TDI 6-Gang-HS keine Probleme, bis auf ab und zu den Rückwärtsgang. Aber sonst keine lauten oder ungewöhnlichen Vorgänge beim Schalten. KM-Stand jetzt knapp 10.050...
     
  17. #16 Timotios5, 04.07.2015
    Timotios5

    Timotios5

    Dabei seit:
    19.06.2015
    Beiträge:
    7
    Zustimmungen:
    3
    Wie es aussieht bin ich der einzige der dieses Schaltprobleme hat.
     
  18. #17 Timotios5, 08.07.2015
    Timotios5

    Timotios5

    Dabei seit:
    19.06.2015
    Beiträge:
    7
    Zustimmungen:
    3
    So zur Info das Getriebe wird jetzt komplett getauscht. Und ich Wandle den Wagen. Aber das Problem ist bekannt wer Infos brauch kann sich gerne Melden.
     
    Nubus1, trainer22 und Keks95 gefällt das.
  19. #18 wurmwichtel, 09.07.2015
    wurmwichtel

    wurmwichtel

    Dabei seit:
    07.08.2013
    Beiträge:
    239
    Zustimmungen:
    10
    Manchmal will der fünfte bei mir nicht richtig rein. Meistens liegt es aber an unkonzentriertem Schalten meinerseits.
    Sei doch froh das Du einer von ganz wenigen bist die ein Problem haben obwohl Du damit wohl ein Montagsauto/~Getriebe erwischt und jede Menge Ärger und Nerverei an der Backe hast.
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 tttest123, 09.07.2015
    tttest123

    tttest123

    Dabei seit:
    07.04.2013
    Beiträge:
    446
    Zustimmungen:
    36
    Kilometerstand:
    12000
    Wieso sollte er froh sein ein Problem zu haben?
     
    mightyphil gefällt das.
  22. #20 dao1202, 09.07.2015
    dao1202

    dao1202

    Dabei seit:
    05.06.2015
    Beiträge:
    203
    Zustimmungen:
    53
    Sind wir nicht alle froh Problem zu haben, sonst wäre das Leben doch langweilig!? :P:S
     
Thema: Schaltprobleme
Besucher kamen mit folgenden Suchen
  1. skoda schaltprobleme

Die Seite wird geladen...

Schaltprobleme - Ähnliche Themen

  1. Schaltprobleme 1und Rückwärts

    Schaltprobleme 1und Rückwärts: Hallo zusammen wollte mal fragen ob es bei euch auch zu gang einlege Problemen kommt wenn ihr nach Start / Stop die Kupplung tretet ? Bei mir...
  2. 6gang DSG Schaltprobleme TSI

    6gang DSG Schaltprobleme TSI: Da mir die Sufu über Tapatalk leider nicht helfen konnte mal ein neues Thema Ich schildere kurz die Problematik Ortsausgang Tempo 60 (6.gang)...
  3. Schaltprobleme beim 1.9TDI 5-Gang

    Schaltprobleme beim 1.9TDI 5-Gang: Hallo Leute, ich habe beim Schalten vom 1. in den 2.Gang immer ein Hackeln, so dass man denkt, der 2. will nicht reingehen. In den anderen Gängen...
  4. Licht - Sensor Schaltprobleme

    Licht - Sensor Schaltprobleme: HY! Mir fällt immer wieder auf das der Lichtsensor nicht richtig schaltet. Gestern zb.: fuhr ich um 20:00 Uhr mit meine Dicken aus, strahlender...
  5. Fabia 2. Gang Schaltprobleme

    Fabia 2. Gang Schaltprobleme: Moin Moin Habe folgendes Problem: Fahre ganz ganz normal an, 1. Gang, dann 2. Gang, und sobald ich den 2. Gang einlege höre ich das Getriebe...