Schaltprobleme beim 1.4 MPI

Diskutiere Schaltprobleme beim 1.4 MPI im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Hallo liebe Community, Ich habe die Angewohnheit, dass wenn ich sehr schnell los muss, im 1. Gang anzufahren, in den 2. Gang zu schalten und dann...

  1. xelif

    xelif

    Dabei seit:
    03.05.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo liebe Community,

    Ich habe die Angewohnheit, dass wenn ich sehr schnell los muss, im 1. Gang anzufahren, in den 2. Gang zu schalten und dann im 2. Gang auf 55km/h bei etwa 4500 Umdrehungen zu beschleunigen und dann in den 5. Gang zu schalten. Bisher hat das auch immer problemlos funktioniert.

    Seit kurzem ist es aber so, dass wenn ich vom 2. in den 5. Gang schalten will, ein ziemlich erschreckendes Geräusch auftaucht, als wenn man zwei Zahnräder mit hoher Geschwindigkeit in entgegengesetzter Richtung drehen würde, ein Ratschen aus dem Motorraum halt. Das geschieht aber nur im Drehzahlbereich von 3000 bis 4500 Umdrehungen, bei durchgetretener Kupplung. D.h. wenn ich warte, dass die Drehzahl nach dem Auskuppeln aus dem 2. Gang wieder bei 2500 Umdrehungen ist, hört man nichts.

    Ich habe jetzt Angst, dass ich mir durch dieses Hochschalten das Getriebe o.ä. zerstöre, wenn das [laut Geräusch] nicht schon lange passiert ist.
    Interessant finde ich, dass das Ganze aber auch nur beim Schalten vom 2. in den 5. Gang und in diesem Drehzahlbereich bei DURCHGETRETENER Kupplung geschieht.

    Habt ihr eine Ahnung, woher dieses Geräusch stammen könnte und wie ich es vermeiden kann, ohne von meiner Fahrweise abzuweichen?
    Hab mich jetzt schon beinahe dran gewöhnt, alle Gänge durchzuschalten, aber manchmal muss es einfach ein bisschen schneller gehen ;)

    Liebe Grüße
    Felix
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Tonii

    Tonii

    Dabei seit:
    28.01.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    Lychen/Templin 17279 Lychen Deutschland
    Fahrzeug:
    Skoda Fabia,1.4 MPI
    Werkstatt/Händler:
    Skoda Gladis
    Hallo,

    Also ein MPI Motor ist nicht für die Rennstrecke und Zu häufiges Hochturiges Fahren macht den Motor hin..


    Ich denke mal da schint was mit dem Getriebe nicht mehr hinzuhauen.

    Da würde ich mal ne Werkstatt aufsuchen.

    Mfg
    Tonii
     
  4. #3 trubalix, 04.07.2010
    trubalix

    trubalix

    Dabei seit:
    06.08.2008
    Beiträge:
    598
    Zustimmungen:
    0
    Die hohe Drehzahl der Getriebewelle muss zuerst auf die Drehzahl des 5.ten Ganges abgebremst werden und das macht wahrscheinlich der Synchronring nicht mehr mit, da er vom 2. ten in den 5.ten Gang stärker beansprucht wird.
    Beim Schalten vom 4. in den 5. ist diese Drehzahldifferenz kleiner, deswegen schafft das der Synchronring vom 5. ten Gang das noch ohne Hacken.
    Würde an deiner Stelle nicht mehr vom 2. ten in den 5. ten schalten, sonst ist der Synchronring bald ganz hin und dan wird es immer Hacken.
     
  5. #4 Under-Taker, 04.07.2010
    Under-Taker

    Under-Taker

    Dabei seit:
    11.08.2009
    Beiträge:
    1.063
    Zustimmungen:
    2
    Ort:
    Oberhausen
    Fahrzeug:
    Seat Leon FR ST 1.8TSI
    Kilometerstand:
    29000
    Plan schonmal ein neues Getriebe ein. Hört sich für mich stark nach abrauchenden Synchronringen an!

    Aber ich würde den mpi nicht so prügeln. Der Motor mag das im gegensatz zum 1.4 16v z.b garnicht auf dauer!
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Schaltprobleme beim 1.4 MPI

Die Seite wird geladen...

Schaltprobleme beim 1.4 MPI - Ähnliche Themen

  1. 1.4 TDI - Brummen bei niedrigen Drehzahlen

    1.4 TDI - Brummen bei niedrigen Drehzahlen: Moin Gestern bin ich mit meinem F3 MJ2016 die erste wirkliche AB-Langstrecke gefahren - ca. 450km nach Österreich Nach ca. 300km trat folgendes...
  2. Geräusche beim Anfahren und beschleunigen

    Geräusche beim Anfahren und beschleunigen: Hallo Leute, ich habe seit zwei Wochen ein kleines Problem. Beim Anfahren und beim beschleunigen ist ein metallisches klirrendes Geräusch zu...
  3. Beim Gas geben rattert es

    Beim Gas geben rattert es: Hallo zusammen, ich habe mal wieder eine Frage an euch. Wenn mein Fahrzug kalt ist und ich normal beschleunige, hört es sich an als würde es im...
  4. Problem beim Verbauen der Handykonsole

    Problem beim Verbauen der Handykonsole: Ich habe nix passendes in der Suche gefunden, drum neu: Ich habe diese Kosole fürs Handy gekauft, bin aber zu blöd, diese zu montieren....
  5. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...