Schadet dem 150 PS TDI-Motor eine Dauerfahrt mit Tempomat?

Diskutiere Schadet dem 150 PS TDI-Motor eine Dauerfahrt mit Tempomat? im Skoda Superb III Forum Forum im Bereich Skoda Forum; Mein TDI wird nicht immer im besten Regime gefahren. Habe allgemein etwas viel Kurzsstrecke in meinem Fahrprofil. Nachdem ich einiges über...

  1. #1 Maerker2009, 24.02.2019
    Zuletzt bearbeitet: 24.02.2019
    Maerker2009

    Maerker2009

    Dabei seit:
    11.05.2009
    Beiträge:
    1.074
    Zustimmungen:
    443
    Ort:
    Großraum Berlin
    Fahrzeug:
    Superb III Style TDI 150 PS HS Combi Style
    Werkstatt/Händler:
    Gekauft am Rande Berlins, Werkstatt ist von Skoda
    Kilometerstand:
    41.000
    Mein TDI wird nicht immer im besten Regime gefahren. Habe allgemein etwas viel Kurzsstrecke in meinem Fahrprofil.
    Nachdem ich einiges über AGR-Probleme in den TDIs hier gelesen habe, "blase" ich den Motor ca. einmal monatlich frei:
    d.h. nach dem Warmfahren gibt es für ca. 20 min Vollgas in den Gängen 4-6, soweit möglich.
    Natürlich niemals im roten Drehzahlbereich.
    Ob das wirklich was bringt fürs AGR - keine Ahnung.
    Schaden sollte es aber auch nicht.
    Viele unter Euch hier, kennen ja nur das kompromisslose digitale Gaspedal :D

    Freitag hatte ich eine Tour von Berlin nach Bayern. Immer geradeaus die 3-spurige A9 entlang.
    Wollte mal sehen, ob ich auch die guten Verbrauchwerte wie @tehr erreichen kann.
    Er hat die gleiche Maschine wie ich und auch HS.

    Also:
    zu Hause als Alleinfahrer ohne Gepäck den Tempomat rein bei 130 km/h. Nie schneller, in Baustellen langsamer, so wie vorgeschrieben. Temp. ca. 6-8 °C.
    Nach 340 km runter von der AB und noch 30 km LS. Höhenunterschied bergan: 550m über die gesamte Strecke.
    Am Samstag dann die gleiche Strecke zurück - nun mit 53 kg auf dem Beifahrersitz neben mir :)
    Temperatur: 2-6°C. In beiden Fällen: leichter Rückenwind.
    Kurz vor Berlin war zu erkennen: Die Verbrauchswerte von @tehr hätte ich auch problemlos erreichen können (1400+x km pro Tankfüllung, 1500 km waren möglich.)

    130 km/h auf einer deutschen AB machen auf Dauer müde...gefährlich müde!
    Damit das Auto und der Kopf des Fahrers endlich wieder was zu tun bekommen, folgte ich nicht dem Navi, was mich die 100 km von Südwest nach Nordost um Berlin herumführen wollte.
    Sondern ich fuhr auf dem kurzen Wege durch die Stadt Richung Nordost. Da wird es einem nie langweilig!
    So entstand ein Fahrprofil mit etwa 700 km AB bei 130 km/h (oder weniger, immer Tempomat) plus ca. 70 km Stadtkehr+LS. DK-Verbrauch im Schnitt: ca. 4,8 l/100 nach Anzeige im Display.
    Für mich: ein phantastisch guter Wert.
    Habe mich über das tolle Auto gefreut....

    Aber jetzt wird es unlustig:

    Heute morgen hatte ich vor dem Weg zum Bäcker das Auto etwa 30 min per Standheizung vorgewärmt.
    Es sprang problemlos in der 1. Umdrehung an.
    Nach ca. 2-3 min= 1 km Fahrweg blinkte die Motor-Vorwärmung in gelb.
    Plus gelbes Symbol für Drosselung der Geschwindigkeit.
    Das bedeutet laut Handbuch:
     blinkt - es liegt ein Fehler in der Motorsteuerung vor. Das System ermög-
    licht die Fahrt im Notbetrieb - es kann zu einer merkbaren Motorleistungsmin-
    derung kommen.


    Nachdem ich den Motor mehrfach über einige Minuten abgestellt hatte, gab es immer nach 2-3 min= 1 km Fahrweg das gleiche Bild:
    Beim 3. Mal gesellte sich noch das Motorsymbol dazu.
    Dieses bedeutet laut Handbuch:
     leuchtet - es liegt ein Fehler im Abgaskontrollsystem vor. Das System er-
    möglicht die Fahrt im Notbetrieb - es kann zu einer merkbaren Motorleistungs-
    minderung kommen.
    ▶ Die Hilfe eines Fachbetriebs in Anspruch nehmen.

    Dieses Symbol geht auch nach einem Neustart nicht mehr weg, was die Spirale dagegen für 2-3 Minuten nach Neustart macht.

    Ich gebe zu, dass ich ziemlich angefressen bin:
    • Nach 7 Stunden im für einen Motor n.m.M. sehr komfortablem Regime meckert dieser über Abgasprobleme, anstatt sich zu freuen, dass er sich mal erholen durfte vom Stadtverkehr
    • Seit 1999 fahre ich Diesel-Motoren des VW-Konzerns in Firmen-Wagen. Nie habe ich solche gelben Lämpchen während der Fahrt gesehen. Kaum kaufe ich einen Neuwagen als Privatmann, dann geht das Mäusekino an. Natürlich 4 Monate nach Ablauf der Werkgarantie

    Frage an die Communitiy:
    Gibt es helfende Hinweise für meine Diskussion mit dem sogenannten :), zu dem ich morgen Vormittag fahren werde. Mit dem bisher ich nicht die besten Erfahrungen hatte.
    Er mag es, den Kunden mit Schutzbehauptungen in die Ecke zu stellen.

    Helfende Hinweise könnten der der Art sein
    "ich hatte das auch schon mal .." "Die Ursache war" "Gekostet hat mich das"
    oder:
    "lass Dir nicht das Märchen erzählen von....."

    Da ich das Forum hier schon länger kenne:
    Nicht helfende Hinweise sind für mich der Art:
    1. Hättest Du mal eine Garantieverlängerung abgeschlossen...
    2. Warte ersteinmal ab, was der Fehlerspeicher sagt.
    Zu: 1 sage ich hier nichts.
    Außer: ein Hersteller, der Weltmarktführer sein will will, hat von Haus aus 5-7 Jahre Garantie für ein 30k€ - Produkt zu geben! Wenn sein Produkt etwas taugt, wird er damit kein Problem haben.
    Wenn nicht, dann wird er solange Kunden verlieren, bis er Pleite ist. .

    Zu. 2 ist meine Antwort:
    ja, der Hinweis ist natürlich richtig, ganz sicher. Akzeptiere ihn auch

    Trotzdem:
    Ich habe in meinem Leben (in Industrieanlagen) gefühlte 1.000 mal alle möglichen Fehlerspeicher ausgelesen, Grafiken zur Entwicklung div. Parameter ausgewertet
    Aber eigentlich immer erst dann, wenn ich eine innere Bestätigung dafür haben wollte:
    Meine Berufserfahrung bei der Reparatur einer Chemie-Anlange, wie das so ein Dieselmotor heute nun mal ist, ließ mich nach der Anhörung der exakten Schilderung der Thematik seitens des Kunden meist schon mal
    auf bekannte, wahrscheinliche, häufig vorkommende Ursachen schließen:...

    Genau diese Erfahrungen interessieren mich.
    Vielen Dank im Voraus!
     

    Anhänge:

  2. freo

    freo

    Dabei seit:
    21.05.2018
    Beiträge:
    13
    Zustimmungen:
    5
    Fahrzeug:
    Kodiaq 4x4 110KW TDI
    ??????
    ich würde es mal mit Entspannung und guter Musik versuchen:rolleyes:
    Und abwarten was der Freundliche dazu sagt.
     
    xs650, skosu und MrMaus gefällt das.
  3. #3 Spooner, 24.02.2019
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.398
    Zustimmungen:
    412
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Also hinter dem Motorsymbol stecken so ziemlich alle Fehler des Motormanagements, die Leistungsminderung grenzt das Ganze meist auf Ladeluft-, Kraftstoff- oder Abgassystem ein. Ich glaube kaum das dir da jemand eine aussagekräftige Antwort geben kann, ohne das du einen bei dir vorliegenden Fehlercode nennen kannst.

    Und was dein Freifahren und das Abgasrückführsystem betrifft, so ist das für dieses System reine Zeitverschwendung. Das AGR-System ist nur im Teillastbetrieb aktiv, wo die Verbrennung unvollständig ist und nicht, wenn die Kiste richtig Dunst bringen muss. Einzig deinem Partikelfilter bringen hohe Temperaturen was, da dieser sich dann leichter mal regeneriert ohne das das Motormanagement eine Menge zu tun muss.
     
  4. #4 Octarius, 24.02.2019
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    10.579
    Zustimmungen:
    1.444
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Dein Wagen hat eine Störung. Das kommt bei den besten Fahrzeugen vor.

    Die Werkstatt liest den Fehler aus, Dann weisst Du mehr.
     
  5. #5 Maerker2009, 24.02.2019
    Zuletzt von einem Moderator bearbeitet: 24.02.2019
    Maerker2009

    Maerker2009

    Dabei seit:
    11.05.2009
    Beiträge:
    1.074
    Zustimmungen:
    443
    Ort:
    Großraum Berlin
    Fahrzeug:
    Superb III Style TDI 150 PS HS Combi Style
    Werkstatt/Händler:
    Gekauft am Rande Berlins, Werkstatt ist von Skoda
    Kilometerstand:
    41.000
    mache ich gerade.
    Deshalb ist mein Betrag auch etwas länger geworden :)

    habe ich mir fast gedacht. Deshalb sind das auch auch keine Extra-Touren auf Extra-Strecken.
    Ich muss diese Touren eh fahren, gebe dann nur etwas mehr Gas, als sonst.

    Genau in diese Richtung geht der Titel meiner Frage: kann es evtl sein, dass die insgesamt 7h Stunden Teillastbetrieb eine Rolle gespielt haben, dass die Störung am Morgen danach kam?

    Denn bei 130 km/h und weniger dreht der Motor nicht so sehr viel über der Leerlaufdrehzahl. In Baustellen mit 60 km/h nuddelt die Maschine bei knapp über 1000 U/min.
    Mehrfach habe ich am Brummen gemerkt: der Motor fühlt sich nicht mehr wohl. Also freiwillig runter von Gang 6 auf Gang 5. Aus 1.100 U/min wurden dann 1.400 und der Motor fühlte sich besser an.
    Manchmal hat mich das Display aufgefordert runter zu schalten.

    Stimmt.
     
  6. #6 Slavi_W, 24.02.2019
    Slavi_W

    Slavi_W

    Dabei seit:
    07.10.2015
    Beiträge:
    630
    Zustimmungen:
    151
    Ort:
    Wien
    Fahrzeug:
    Škoda Superb III Style 2.0TDi 110KW @ 193KW
    Werkstatt/Händler:
    Porsche Wien
    Kilometerstand:
    105200
    Nachdem ich das so lese glaub ich es zwar nicht aber dennnoch die Frage, der Wagen ist nicht gechippt oder ?
     
    Maerker2009 gefällt das.
  7. #7 Octarius, 24.02.2019
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    10.579
    Zustimmungen:
    1.444
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Nein. Der Motor muss nicht mit viel Leistung gefahren werden.
     
    Maerker2009 gefällt das.
  8. #8 Maerker2009, 24.02.2019
    Zuletzt von einem Moderator bearbeitet: 24.02.2019
    Maerker2009

    Maerker2009

    Dabei seit:
    11.05.2009
    Beiträge:
    1.074
    Zustimmungen:
    443
    Ort:
    Großraum Berlin
    Fahrzeug:
    Superb III Style TDI 150 PS HS Combi Style
    Werkstatt/Händler:
    Gekauft am Rande Berlins, Werkstatt ist von Skoda
    Kilometerstand:
    41.000
    Danke auch für die Info.
    Gut zu wissen, dass das Motorsymbol eine Sammel-Meldung ist für viele Fehler, die im Hintergrund stecken können.
    Also weiß ich, wonach ich fragen muss.

    Nur mal zu Info:
    Mein Händler hat mir das Auto ausgeliefert, und dabei nur 3 von 4 Transportsicherungen von den Stoßdämpfern abgezogen.

    Als ich nach 4 Wochen ankam und mich über seltsam knackende Geräusche in der Gegend "VA links" beschwerte,
    habe ich mir vom Werkstatt-Meister arrogante Sprüche anhören dürfen mit folgendem Inhalt:
    ich solle mit meinen überempfindlichen Ohren doch besser zu einem HNO-Doc gehen, als in die Auto-Werkstatt.
    Nachdem sich heraus stellte, dass ich recht hatte, gab es keine Entschuldigung vom Meister bei mir.

    nein, ist er nicht. Jedenfalls nicht von mir.
    Woher kommt Deine Frage?
    Du hast sicherlich einen Grund dafür.
     
  9. #9 Spooner, 24.02.2019
    Spooner

    Spooner

    Dabei seit:
    06.10.2016
    Beiträge:
    1.398
    Zustimmungen:
    412
    Ort:
    Saalfeld
    Fahrzeug:
    Superb III Style 2.0TSI (220PS), EZ: 04/2017
    Kilometerstand:
    35000
    Wenn du viel nur "dahin rollst", ist das AGR-System viel in Betrieb und ständig durchströmt. Folglich lagern sich dort auch viele Rußpartikel ab und das Ventil verkokt. Das Ventil fängt an zu klemmen und dichtet nicht mehr richtig ab. Der interne Luftstrom von Abgas- zu Ansaugsystem hat einen niedrigeren angesaugten Frischluftanteil zur Folge, den der Luftmassenmesser misst. So merkt das Motorsteuergerät das es eine Korrelation zwischen Soll- und Ist Werten im AGR-System gibt, sofern die Rückmeldung nicht schon vom AGR-Ventil Schrittmotor selber kommt das dieser seine Endstellung nicht erreicht.

    Allerdings hat ein Fehler im AGR-System nicht zwingend eine Leistungsminderung (so genannter Notlauf) zur Folge. Daher kann der Fehler wie erwähnt auch woanders liegen. Probleme mit Kraftstoffdruck die für eine schlechte Verbrennung sorgen, oder Undichtigkeiten im Ladeluftsystem die zu starker Rußbildung und zusetzen des DPF führen, sind meist eher Auslöser des Notlaufes, aber eben auch nicht ausschließlich. Die Motorregelung ist heute so Komplex ausgelegt und die Auslöser für den Notlauf je nach Festlegung der Hersteller auch verschieden. So ist das fast schon Kaffeesatzleserei nach der Ursache.
     
    Tuba und Maerker2009 gefällt das.
  10. #10 Berty87, 24.02.2019
    Berty87

    Berty87

    Dabei seit:
    23.03.2016
    Beiträge:
    324
    Zustimmungen:
    45
    Also wenn du 1400km fahren musst um 4,8l im Durchschnitt zu verbrauchen stimmt bei dir was nicht.

    Dies schaffe Ich in der Stadt. Hier komme Ich auf 4,5l. Nur auf der AB komme ich immer auf 7l denn hier wird es eben mal rausgelassne. Ebenfalls bei 150 TDI PS.

    Alle 400 bis 500km regeneriert sich der Pod. Merkt man am Lüfter und am Geruch
     
  11. #11 Slavi_W, 24.02.2019
    Slavi_W

    Slavi_W

    Dabei seit:
    07.10.2015
    Beiträge:
    630
    Zustimmungen:
    151
    Ort:
    Wien
    Fahrzeug:
    Škoda Superb III Style 2.0TDi 110KW @ 193KW
    Werkstatt/Händler:
    Porsche Wien
    Kilometerstand:
    105200
    @Maerker2009
    Naja es ist seltsam das du das AGR Ventil ansprichst, irgendjemand muss dir da etwas gesagt haben von allein kommt man da nicht hin.
    Warum ich die Frage stelle ist ganz einfach, solltest du beim Chippen das AGR deaktiviert haben kommt genau dieser Fehler.
    Beim Auslesen kommt dann der Fehler „ ...Durchfluss zu klein „ das kommt daher das man bei diesem Motor das AGR nicht so einfach deaktivieren kann.

    Da du keinen Chip hast spielt das keine Rolle für dich.
     
    Maerker2009 gefällt das.
  12. andi62

    andi62

    Dabei seit:
    23.11.2003
    Beiträge:
    9.811
    Zustimmungen:
    1.890
    Ort:
    Niedersachsen
    @Maerker2009: Dass ein solches Verhalten mit der Fahrweise am Vortag zu tun hat, erscheint zumindest zwangsläufig.

    Kann es nicht eine zufällige zeitliche Koinzidenz sein?

    Ich hatte das Problem genau so auch einmal - nach einer längeren Fahrt.
    Die Ursache war aber nicht die Fahrt also solche. Sondern eine ganz andere: An meinem Aufenthaltsort hatte ein Marder gefallen an einem der Schläuche gefunden....
     
    Maerker2009 gefällt das.
  13. #13 goetzuwe, 24.02.2019
    goetzuwe

    goetzuwe

    Dabei seit:
    21.02.2014
    Beiträge:
    768
    Zustimmungen:
    358
    Ort:
    W
    Fahrzeug:
    Superb III Limo 140KW L&K,...
    Kilometerstand:
    >170.000
    Fahre zwar den 190 PS TDI/ DSG
    Nach 155.000 km zu 90 % mit ACC kann ich sagen
    An der Automatik liegt es wahrscheinlich nicht, bisher hatte ich an
    Motor und Getriebe noch nicht der kleinste Mängel
    ( genauso wenig wi am Rest des Wagens).

    Auch bei V Max > 200 km/ h wenn möglich
    Und bei langen Touren ( > 1000 km/ Tag)
     
    Maerker2009 gefällt das.
  14. #14 Maerker2009, 24.02.2019
    Maerker2009

    Maerker2009

    Dabei seit:
    11.05.2009
    Beiträge:
    1.074
    Zustimmungen:
    443
    Ort:
    Großraum Berlin
    Fahrzeug:
    Superb III Style TDI 150 PS HS Combi Style
    Werkstatt/Händler:
    Gekauft am Rande Berlins, Werkstatt ist von Skoda
    Kilometerstand:
    41.000
    Das ist eine Antwort der Art, wie sie erhofft hatte. Und sie klingt auch plausibel im Kontext meiner sehr ausführlichen Schilderung der 2 Tage davor.
    Danke dafür.
     
    Spooner gefällt das.
  15. HHYeti

    HHYeti

    Dabei seit:
    07.05.2016
    Beiträge:
    1.300
    Zustimmungen:
    466
    Ort:
    Raum Ingolstadt
    Fahrzeug:
    Yeti Outdoor Style 4x4 110kW-TDI DSG von 12/2015
    Werkstatt/Händler:
    Auto Götz / Beilngries
    Kilometerstand:
    läuft und läuft und läuft und ...
    da hat die bayrische Einwanderungskontrolle zugeschlagen :thumbsup:
     
    Maerker2009 gefällt das.
  16. #16 Maerker2009, 24.02.2019
    Maerker2009

    Maerker2009

    Dabei seit:
    11.05.2009
    Beiträge:
    1.074
    Zustimmungen:
    443
    Ort:
    Großraum Berlin
    Fahrzeug:
    Superb III Style TDI 150 PS HS Combi Style
    Werkstatt/Händler:
    Gekauft am Rande Berlins, Werkstatt ist von Skoda
    Kilometerstand:
    41.000
    Auch das ziehe ich Betracht.
    Danke, dass Du mich in diesem Ansatzu unterstützt.
    Denn ich hatte schon mal einen Marder-Schaden.

    Im Konkreten Fall stand mein Auto aber schon 2 Jahre bei mir auf dem Hof. Also wachte mein "Haus-Marder" darüber seit langem. Und den gibt es wirklich, das weiß ich sicher. Also hätte der Marder in Bayern in meinem Motor-Raum herum-beißen müssen.

    Was aber auch sein kann, ist: mein Haus-Marder ist kirre gewordern, weil ein fremder Bayer in "seinem" Motoraum herum gekrochen ist.
    Das wäre unschön, hätte aber den Vorteil: gegen Marder-Biss + Folgeschäden bin ich versichert!
     
  17. andi62

    andi62

    Dabei seit:
    23.11.2003
    Beiträge:
    9.811
    Zustimmungen:
    1.890
    Ort:
    Niedersachsen
    Mir ist das bei einem Besuch bei meinen Eltern passiert. Das Auto (und alle seine Vorgänger) standen dort irgendwann einmal, ohne dass der Marder den richtigen Biss gehabt hätte.
    Aber einmal dann doch - das ist zumindest meine Vermutung, denn ein anderer Ort kam seinerzeit nicht in Frage.

    Und die Symptomatik war zumindest genau wie von Dir beschrieben. Beim Start nichts, dann nach 2-3 Minuten das Warnsignal und eine massiv verminderte Motorleistung.

    Ach ja, gleicher Motor, anderes Auto (Octavia) und DSG.
     
    Maerker2009 gefällt das.
  18. #18 Maerker2009, 24.02.2019
    Maerker2009

    Maerker2009

    Dabei seit:
    11.05.2009
    Beiträge:
    1.074
    Zustimmungen:
    443
    Ort:
    Großraum Berlin
    Fahrzeug:
    Superb III Style TDI 150 PS HS Combi Style
    Werkstatt/Händler:
    Gekauft am Rande Berlins, Werkstatt ist von Skoda
    Kilometerstand:
    41.000
     
  19. HHYeti

    HHYeti

    Dabei seit:
    07.05.2016
    Beiträge:
    1.300
    Zustimmungen:
    466
    Ort:
    Raum Ingolstadt
    Fahrzeug:
    Yeti Outdoor Style 4x4 110kW-TDI DSG von 12/2015
    Werkstatt/Händler:
    Auto Götz / Beilngries
    Kilometerstand:
    läuft und läuft und läuft und ...
    das ist nicht von der Hand zu weisen - bei meiner Tochter hat die Verlegung des Standorts von IN nach EBE ein komplettes Zündgeschirr gekostet.

    Seitdem wird der Motorraum unserer Autos mehrmals im Jahr mit einem Industriereinigungsmittel mit starker Orangennote ausgewaschen
     
    Maerker2009 gefällt das.
  20. #20 Maerker2009, 24.02.2019
    Maerker2009

    Maerker2009

    Dabei seit:
    11.05.2009
    Beiträge:
    1.074
    Zustimmungen:
    443
    Ort:
    Großraum Berlin
    Fahrzeug:
    Superb III Style TDI 150 PS HS Combi Style
    Werkstatt/Händler:
    Gekauft am Rande Berlins, Werkstatt ist von Skoda
    Kilometerstand:
    41.000
    Marder kommt auf alle Fälle in Betracht.
    Auch das ist ein Grund, dass ich hier diskutiere, ehe ich mir von einer Werkstatt was "vom Pferd" erzählen lasse
     
Thema:

Schadet dem 150 PS TDI-Motor eine Dauerfahrt mit Tempomat?

Die Seite wird geladen...

Schadet dem 150 PS TDI-Motor eine Dauerfahrt mit Tempomat? - Ähnliche Themen

  1. Skoda Octavia TDI 184 ps Frontantrieb wann verfügbar?

    Skoda Octavia TDI 184 ps Frontantrieb wann verfügbar?: Hallo zusammen, Habe im Kalkulator gesehn, dass es den RS (184ps) nicht mit Frontantrieb gibt. Lt. Autoverkäufer dauert das noch etwas. Hat wer...
  2. DSG Getriebe: Fehler Wahlhebel in P/N stellen und Motor startet nicht

    DSG Getriebe: Fehler Wahlhebel in P/N stellen und Motor startet nicht: hallo zusammen, Ich bin am Vortag ganz normal mit dem Auto gefahren, hat auch die ganze zeit keine Probleme gemacht und gestern wollte mein Auto...
  3. Haltbarkeit DSG bei 2.0l TDI

    Haltbarkeit DSG bei 2.0l TDI: Hallo zusammen Nächstes Jahr werde ich vermutlich einen neuen Octavia kaufen. Was mich ärgert: Es gibt keine Handschalter mehr..angeblich wolle es...
  4. Startschwierigkeiten 1.6 TDI

    Startschwierigkeiten 1.6 TDI: Liebe Forumsmitglieder, ich habe ein kleines Problem mit meinem 1.6 TDI Baujahr 12/2013. Der Wagen hat ca. 112.000km gelaufen. Seit letztem...
  5. Suche Motor CGGB 1.4L 16V 86PS

    Motor CGGB 1.4L 16V 86PS: Hallo Leute Nachdem sich mein Motor verabschiedet hat, will ich mal versuchen , ob ich einen gebrauchten Motor finde. CGGB 1.4L 16V 86PS.Verbaut...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden