Sammelstrang "Frostbedingte Probleme mit der Scheibenwaschanlage"

Diskutiere Sammelstrang "Frostbedingte Probleme mit der Scheibenwaschanlage" im Skoda allgemein Forum im Bereich Skoda Forum; Moin Moin, erstmal ;-) ... habe den O² ohne beheizbaren Frontscheibendüsen (nenne ich sie mal). Trotz Frostschutz bis -15° (hatte -8°C und...

  1. #1 silverstar007, 19.12.2009
    silverstar007

    silverstar007

    Dabei seit:
    03.03.2009
    Beiträge:
    174
    Zustimmungen:
    0
    Ort:
    Giesen
    Fahrzeug:
    Skoda Octavia II Limo Ambiente 1.6MPI
    Werkstatt/Händler:
    Pulver KFZ, Ahbergen
    Kilometerstand:
    134549
    Moin Moin,

    erstmal ;-) ... habe den O² ohne beheizbaren Frontscheibendüsen (nenne ich sie mal).
    Trotz Frostschutz bis -15° (hatte -8°C und Schneefall) sind die Dinger eingefroren. Habe auch nach dem Wechsel ein paar mal durch gespült. Die pumpe läuft, und die Wischer wischen, aber es kommt kein Frostschutzmittel auf die Scheibe.
    Wie bekomme ich diese wieder frei?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Oberberger, 19.12.2009
    Oberberger

    Oberberger

    Dabei seit:
    25.06.2009
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II Combi 1,9 TDI DPF
    Kilometerstand:
    101600
    Naja, hier waren es -14 Grad....das ist schon grenzwertig. Da kannst Du eigentlich nur versuchen, mit nem Fön was zu machen. Mit heissem Wasser wäre ich vorsichtig, da die Scheibe in der Nähe ist.

    Oder Du nimmst http://shop.doccheck.com/de/out/1/html/0/dyn_images/z1/sidolin_410x410_z1.jpg]so eine Flasche[/URL] , gefüllt mit Scheibenfrostschutz mit und hältst ab und zu an. Ich finde, sowas geht auch ganz gut.....

    @All
    Wie arbeiten denn eigentlich Eure Fächerdüsen bei diesen Temperaturen? Bei meinen kommt fast ein kmpakter Strahl raus, der auch viel zu hoch spritzt....ich hab aber den Verdacht, dass das am Frostschutz liegt, der zu dickflüssig ist....
     
  4. #3 silverstar007, 19.12.2009
    silverstar007

    silverstar007

    Dabei seit:
    03.03.2009
    Beiträge:
    174
    Zustimmungen:
    0
    Ort:
    Giesen
    Fahrzeug:
    Skoda Octavia II Limo Ambiente 1.6MPI
    Werkstatt/Händler:
    Pulver KFZ, Ahbergen
    Kilometerstand:
    134549
    okay, Danke. Habe schon mit so einer Sprühflasche auf die Düsen gesprüht. Allerdings steht der Wagen momentan, aber allerdings in der Sonne.
     
  5. #4 felicianer, 19.12.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.325
    Zustimmungen:
    361
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    132500
    Ist mir am Feli gestern auch passiert. Musste 2 mal auf den Standstreifen die Scheibe mit Schnee vom Salz freirubbeln weil ich nicht mehr sprühen konnte... Zu Hause habe ich dann die Düsen mit der Heißluftpistole aufgetaut.
     
  6. #5 Superb*Pilot, 19.12.2009
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Im Rhein-Main-Gebiet hatten wir vergangene Nacht den Tiefstwert bei -17,1° C. Kaum ist Frau Merkel auf der Klimakonferenz angekommen, hat sie an der Klima-Stellschraube gedreht und schon fallen in Deutschland die Temparaturen. Da kann man ja nicht meckern. :thumbup:

    Ich habe jahrzehntelang gute Erfahrungen gemacht mit der die Wischwasserheizung. Das ist ein Plastikschlauch (ähnlich einer Heizspirale) welcher im Kühlsystem um den Kühlmittelschlauch gelegt wird. Davon hatte ich 2 Stück hintereinander. Das Wasser wird erwärmt und steht dann für die Frontscheibe warm bis heiß zur Verfügung. Auch die Gefahr der zufrierenden Düsen sehe ich damit nicht.

    Man muß allerdings einen geeigneten Einbauplatz dafür finden. Optimal ist der Schlauch von der Kühlmittelpumpe zum Motor. Die Leitung von der Pumpe zur Frontscheibe muß durchgetrennt werden und zur Heizspirale laufen. Die zusätzlich verlegten Leitungen mit Kabelbindern sichern, damit die Schläuche sich nicht lösen. Das Teil war früher u. a. bei ATU erhältlich.

    Wenn es bei mir einen geeigneten Einbauplatz gibt, werde ich dieses auch im Superb wieder montieren. :D
     
  7. #6 Superb*Pilot, 19.12.2009
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Zwischenzeitlich habe ich den Superb in Augenschein genommen. Das alte System kann ich am Superb nicht verwenden. Da hilft nur eines > improvisieren. Und da habe ich auch schon eine Idee. Druckluftschlauch, mit diesem lassen sich Kühlmittelschläuche umwickeln. Es müßte auch Zubehör dazu geben (Reduzierstücke), damit man die durchtrennten Leitungen verbinden kann.

    Momentan habe ich in der Garage -1° C, im Wischwasserbehälter, der noch werkseitig voll ist, scheint nichts geforen. Sobald wir nächste Woche ins Plus drehen mit den Tempaturen muß ich versuchen, den Einfüllstutzen zu demontieren um an die Flüssigkeit zu kommen, sonst stehe ich auch bald im Dunkeln. ;(
     
  8. #7 Superb*Pilot, 19.12.2009
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    das stelle ich jetzt einmal vor! Das orange ist die Heizung. Diese saß auf dem Kühlmittelschlauch der vom Kühler zum Motor ging.

    Wischwasserheizung.jpg
     
  9. #8 Crazykriz, 19.12.2009
    Crazykriz

    Crazykriz

    Dabei seit:
    19.12.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Lüdenscheid
    Fahrzeug:
    Octavia II Combi Elegance, 140 PS TDi, DSG Getriebe
    Werkstatt/Händler:
    Trimpop Lüdenscheid
    Kilometerstand:
    85000
    Mahlzeit!

    Tja, bei mir hat's seit gestern abend auch die Wischwaschanlage aus den Socken gehauen, trotz Düsenheizung und -30 °C Frostschutzmittel. Ärmlich ärmlich für ein Fahrzeug aus der CZ, wo es schon Winter ist, wenn hier noch alle in kurzen Hosen rumrennen. Wie auch immer, kein Tropfen kommt aus den Fächerdüsen. Habe dann mal im Bedienerhandbuch erfahren, daß es wohl angeblich ein Filtersieb für's Waschwasser gibt. Naja, bei mir nicht (Bj. 2007)... das werde ich am Montag mal reklamieren beim Händler meines Vertrauens, denn wenn da irgendwas die Leitung verstopfen sollte, dann... Im Audi vorher hatte ich das auch, das war ne feine Sache. Hmrm... erinnert mich an die Aktion mit der "nachträglichen Wischerbewegung", die zwar auch im Handbuch beschrieben war, aber erst "vor Ort" vom Techniker aktiviert werden musste.

    Wie auch immer, sowas kotzt mich ja irgendwie an. Besonders wenn man die A45 nachts lang muß und alle halbe Stunde rechts ran muß wegen Scheibe saubermachen... Mann mann mann! Muß ich am Montag gleich mal zum Händler, damit das vor Weihnachten noch gerichtet wird. 8|
     
  10. saVoy

    saVoy
    Moderator

    Dabei seit:
    04.02.2002
    Beiträge:
    11.604
    Zustimmungen:
    612
    Ort:
    62118 Paluküla
    Fahrzeug:
    Skoda Fabia RSC
    Kilometerstand:
    325025
    Wo verortest du denn Tschechien, nach Sibirien?
    Skoda verwendet auch nur die bekannten Konzernbauteile.
     
  11. #10 silverstar007, 19.12.2009
    silverstar007

    silverstar007

    Dabei seit:
    03.03.2009
    Beiträge:
    174
    Zustimmungen:
    0
    Ort:
    Giesen
    Fahrzeug:
    Skoda Octavia II Limo Ambiente 1.6MPI
    Werkstatt/Händler:
    Pulver KFZ, Ahbergen
    Kilometerstand:
    134549
    irgendwie kommen hier keine tipps wie ich die düsen wieder frei bekomme.
     
  12. #11 felicianer, 19.12.2009
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.325
    Zustimmungen:
    361
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    132500
    probiers doch mit dem fön
     
  13. #12 silverstar007, 19.12.2009
    silverstar007

    silverstar007

    Dabei seit:
    03.03.2009
    Beiträge:
    174
    Zustimmungen:
    0
    Ort:
    Giesen
    Fahrzeug:
    Skoda Octavia II Limo Ambiente 1.6MPI
    Werkstatt/Händler:
    Pulver KFZ, Ahbergen
    Kilometerstand:
    134549
    Habe(n) leider keinen Fön :-(
     
  14. saVoy

    saVoy
    Moderator

    Dabei seit:
    04.02.2002
    Beiträge:
    11.604
    Zustimmungen:
    612
    Ort:
    62118 Paluküla
    Fahrzeug:
    Skoda Fabia RSC
    Kilometerstand:
    325025
    Tipp aus einem anderen Forum
     
  15. #14 silverstar007, 19.12.2009
    silverstar007

    silverstar007

    Dabei seit:
    03.03.2009
    Beiträge:
    174
    Zustimmungen:
    0
    Ort:
    Giesen
    Fahrzeug:
    Skoda Octavia II Limo Ambiente 1.6MPI
    Werkstatt/Händler:
    Pulver KFZ, Ahbergen
    Kilometerstand:
    134549
    okay probiere ich mal aus.
     
  16. #15 Superb*Pilot, 19.12.2009
    Superb*Pilot

    Superb*Pilot

    Dabei seit:
    21.03.2009
    Beiträge:
    2.624
    Zustimmungen:
    3
    Fahrzeug:
    Superb II 1,4 L TSI Ketten-Rührwerk + Mathy-M on Board
    Ich hatte im Audi ein Rückschlagventil, das saß an der Motorhaube im Verbindungsstrang zu den Waschdüsen. Das habe ich rausgeschmissen weil es klemmte. Möglich das dort Wasser eingeforen ist und das Ventil klemmt. (Falls vorhanden?)
     
  17. #16 superb_oem, 20.12.2009
    superb_oem

    superb_oem

    Dabei seit:
    08.03.2009
    Beiträge:
    166
    Zustimmungen:
    78
    Ort:
    Rostock
    Fahrzeug:
    Skoda Suberb Combi 3.6 V6 4x4 DSG
    Werkstatt/Händler:
    AH Biering & Beyer GmbH
    Wenn ich den Lenkstockhebel ziehe höre ich das die Pumpe ihre Arbeit verrichtet,an den Düsen kommt jedoch nichts mehr an. Es kam von jetzt auf gleich,alles funktionierte Einwandfrei und beim nächsten mal kam nichts mehr raus. Könnt ihr mir helfen,woran kann das liegen?
     
  18. marc

    marc

    Dabei seit:
    29.10.2002
    Beiträge:
    2.677
    Zustimmungen:
    4
    Ort:
    Hildesheim, Deutschland
    Fahrzeug:
    Skoda Superb Combi
    Werkstatt/Händler:
    Kühl in Hildesheim
    Kilometerstand:
    506354
    hast du Eis im Behälter ?
     
  19. R2D2

    R2D2 Guest

    Sicher genau das gleiche Problem wie in den zig Freds, die die letzten Tage so gestartet wurden --> Eingefroren!

    Ist echt krass, wie viele Leute das die Tage schon gepostet haben. Sagt´s mal hört ihr keine Nachrichten und kümmerts ihr euch alle so rein gar nicht ums Auto, bis dann irgendwann was nimmer geht? 8| ?(
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 superb_oem, 20.12.2009
    superb_oem

    superb_oem

    Dabei seit:
    08.03.2009
    Beiträge:
    166
    Zustimmungen:
    78
    Ort:
    Rostock
    Fahrzeug:
    Skoda Suberb Combi 3.6 V6 4x4 DSG
    Werkstatt/Händler:
    AH Biering & Beyer GmbH
    Nein Eis ist keins im Behälter,habe auch Frostschutz drin bis -20 Grad und alles...kam ja auch einwandfrei,und plötzlich nichtsmehr.

    @»R2D2« Mein Auto ist mir das Allerheiligste,also immer ruhig mit solchen Aussagen/Bemerkungen!!!!
     
  22. #20 easy-rider1000, 20.12.2009
    easy-rider1000

    easy-rider1000

    Dabei seit:
    11.12.2009
    Beiträge:
    150
    Zustimmungen:
    5
    Ort:
    Bei mir zuhause
    Fahrzeug:
    Octavia Combi
    Kilometerstand:
    2000
    Es gibt nicht viele Möglichkeiten wenn die Pumpe arbeitet.
    1.) Hast Du auch Scheidenfrostschutz für "Fächerdüsen" eingefüllt? 8| Das ist wichtig. Falls du einen "normalen" Frostschutz eingefüllt hast können die Düsen selber verstopfen. Bekommst Du dann auch mit Druckluft oder einer Nadel nicht mehr frei. X(
    2.) Sind alle Schläuche angeschlossen?
    3.) Ist der "Zugang" zur Pumpe (im Behälter) auch frei?

    Kontroliere mal die drei Sachen.
     
Thema: Sammelstrang "Frostbedingte Probleme mit der Scheibenwaschanlage"
Besucher kamen mit folgenden Suchen
  1. diesel dick frost auftauen beim Skoda Oktavia Forum

Die Seite wird geladen...

Sammelstrang "Frostbedingte Probleme mit der Scheibenwaschanlage" - Ähnliche Themen

  1. MFL Probleme- defekte Lenkradtasten

    MFL Probleme- defekte Lenkradtasten: Hallo erst mal, ich bin bin neu hier und habe im Forum gesucht aber nicht das passende gefunden. Bei meinem ca 5 Jahre alten Superb, setzt bei...
  2. Octavia 1U5 ABS Probleme

    Octavia 1U5 ABS Probleme: Hallo liebe Skoda Gemeinde, bin erst neu hier und hoffe aber auf eine schöne und hilfreiche Zeit bei euch:) Nun zum Problem, meine ABS Sensoren...
  3. Columbus: Probleme beim Handy koppeln

    Columbus: Probleme beim Handy koppeln: Guten Abend miteinander Ich bin neu im Forum und habe ein Problem mit meinem Columbus im Superb II Kombi (2010). Natürlich habe ich die...
  4. Dash-Cam am Media-In Anschluss - Probleme

    Dash-Cam am Media-In Anschluss - Probleme: Moin Forengemeinde. Wollte gerne meine Dashcam am Media-In betreiben, weil sie dann automatisch ausgeht, sobald die Zündung aus ist. Am...
  5. Kupplung gewechselt, Probleme beim Entlüften

    Kupplung gewechselt, Probleme beim Entlüften: Moin, Leute, ich kann nur sagen keinen Bock mehr! Wir haben die Kupplung; ZMS und Ausrücklager beim meinem 1Z5 gemacht, komlplett Luk. Alles raus...