Ruhestrom von teilweise 0.8A

Diskutiere Ruhestrom von teilweise 0.8A im Skoda Superb II Forum Forum im Bereich Skoda Forum; Hallo zusammen, Ich fahre folgendes Fahrzeug. Skoda Superb Combi 2.0TDI 4x4 DSG Baujahr und Erstzulassung 2010 Das Fahrzeug ist seit Juni 2017 in...

  1. #1 Mindhunter, 14.06.2020
    Mindhunter

    Mindhunter

    Dabei seit:
    13.06.2020
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2010, 2.0 TDI 4x4 DSG
    Kilometerstand:
    100,120
    Hallo zusammen,

    Ich fahre folgendes Fahrzeug.
    Skoda Superb Combi 2.0TDI 4x4 DSG
    Baujahr und Erstzulassung 2010
    Das Fahrzeug ist seit Juni 2017 in unserem Besitz. Km Stand bei Übernahme 47.000km
    Km Stand heute 100190km
    Zustand: Checkheft gepflegt und alle Service frühzeitig und bei VW Werkstätten durchgeführt. Gepflegtes Fahrzeug. Pampersbomber. Alles Original, keine Umbauten!
    Standort/Wohnsitz: Schweiz/Zürich

    Kleine Vorgeschichte:
    Im November 2018 Wurde der Kabelbaum in der Fahrertür und Teile der Anschlüsse auf der Cockpitseite, aufgrund eines/mehrerer Kabelbruchs/Kabelbrüche, in der schweizer Generalvertretung AMAG ausgetauscht. Das ganze lief damals auf Gebrauchtwagengarantie.
    Im März 2019 hat dann die Autobatterie (68Ah) nach 4 einhalb Jahren Dienstzeit ihren Geist aufgegeben. Ich habe damals schon kurz gestutzt aber nichts weiter dabei gedacht. Wer weiss schon wie das Fahrverhalten des 85-Jährigen Vorbesitzers war und das Auto hat ja alle Extras Verbaut die es 2010 gab. Das kann schonmal auf die Batterie gehen. Also habe ich mir eine neue Batterie gekauft (75Ah) und eingebaut.
    Vor einer Woche sprang dann das Auto das erste Mal nicht mehr an. Also Erhaltungslader angeschlossen und eine Stunde später losgefahren (man hat ja Zeit dieser Tage...). Ne Stunde gefahren und alles ausgeschaltet (ausser Radio, sorry ich kann nicht alleine im Auto ohne Musik) um Strom zu sparen. 2 Stunden später, Auto springt nicht an.
    Das Spiel ging dann so lange bis ich Zuhause angekommen bin und die Batterie über Nacht laden wollte. Als ich 2 Stunden nach Anschluss des Erhaltungsladers (Ladestrom max. 3.8A) zufällig nochmal am Auto war sah ich das die Batterie angeblich voll ist.
    Nachgemessen! Batterie kaputt!!! Wie kann man nur so Blind sein! Na gut die Batterie ist ja auch erst 15 Monate alt.

    Messung/Zustand 1
    Ruhestrom an der Batterie mit Stromzange: 0.9-1A
    Sicherung 8 im Motorraum: 0.6-0,8A (WTF)
    Restliche Sicherungen: Mehr oder weniger Ruhe (wo sind die restlichen 0.2A?)

    Sicherung 8 im Motorraum ist laut Handbuch "Radio", ich geh mal davon aus damit ist das Amundsen multimüllteil in meiner Mittelkonsole gemeint. Eventuell noch bisschen anderer Schnulli der damit zusammenhängt.

    Das Problem
    Ich bin zwar ein recht begabter Bastler aber kein KFZ-Mechatroniker. Ich habe keine Ahnung wo ich suchen soll.
    Radio ausbauen, abstecken und 30 Minuten warten hat nur 0.1A Verbesserung gebracht.
    Die Fahrertür will ich mir morgen Abend mal vornehmen und schauen ob da Strom fliesst.
    Es muss natürlich nicht sein das die "Reparatur" die Ursache ist, aber wenn ich mir den Verlauf so anschaue wäre es anhand der Daten eine plausible Erklärung.
    Ansonsten ist das für mich absolutes Neuland. Ich hatte vorher einen Subaru Outback 2004 und davor einen Golf 2 und Zeitweise einen Crafter. Alle Fahrzeuge waren zumindest was Elektronik angeht, sehr gnädig mit mir.
    Trotzdem bin ich davon überzeugt das ich den Fehler selbst finden kann (auch wenn es mir vor dem Armaturen Ausbau echt graut).

    Meine Bitte
    Wenn ihr Ideen oder Vorschläge habt, bitte raus damit.
    Wenn euch das an was Erinnert, bitte her damit.
    Jeglicher hilfreicher Senf, gern gesehen.
     
  2. #2 lordofazeroth, 15.06.2020
    lordofazeroth

    lordofazeroth

    Dabei seit:
    15.08.2006
    Beiträge:
    495
    Zustimmungen:
    14
    Ist deine Stromzange bei Gleichstrom genau genug?
     
  3. #3 fireball, 15.06.2020
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.816
    Zustimmungen:
    4.797
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Busruhe abgewartet, also so 20 Minuten (Zündung aus, abgeschlossen) bis zur Messung vergehen lassen? Sonst macht das keinen Sinn - vor allem würde ich davon absehen, Sicherungen zu ziehen und durchs Multimeter zu ersetzen, das kann auch zu interessanten Zuständen der Bordelektronik führen, wenn man danach nicht grade wieder den Zyklus "Zündung an/aus und danach abschließen" betreibt.
     
    fredolf gefällt das.
  4. #4 Mindhunter, 15.06.2020
    Mindhunter

    Mindhunter

    Dabei seit:
    13.06.2020
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2010, 2.0 TDI 4x4 DSG
    Kilometerstand:
    100,120
    Nein ist sie leider nicht, aber ich hab die Messung mit dem Multimeter bestätigt. Es sind tatsächlich immer um die 0.9A Ruhestrom. Um nicht jedesmal ne Klemme an der Batterie abschrauben zu müssen hab ich mich grösstenteils auf die Stromzange beschränkt und nur bei grossen Abweichungen mit dem Multimeter gemessen.

    Ja natürlich, ich hab sogar immer mindestens 30 Minuten gewartet bis ich etwas gemessen habe. Ich hab auch den Verschluss der Motorhaube mit dem Schraubendreher geschlossen damit das Infodisplay abschaltet. Auch sonst habe ich wirklich alle Verbraucher ausgesteckt (selbst die kleine rausnehmbare KOfferraumlampe).


    Ich hab keine Sicherung gezogen sondern an den Messpunkten der Sicherung gemessen.
     
  5. #5 fireball, 15.06.2020
    fireball

    fireball
    Moderator

    Dabei seit:
    27.10.2014
    Beiträge:
    12.816
    Zustimmungen:
    4.797
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~235PS
    Kilometerstand:
    260.062
    Ach sorry, übersehen, dass Du eine Stromzange hast.
     
  6. #6 Mindhunter, 16.06.2020
    Mindhunter

    Mindhunter

    Dabei seit:
    13.06.2020
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2010, 2.0 TDI 4x4 DSG
    Kilometerstand:
    100,120
    Hab mir jetzt leihweise ne Fluke True Rms Zange besorgt. Die ist sehr genau. Heute Abend mal schauen wie weit ich damit komme.
     
  7. #7 lordofazeroth, 16.06.2020
    lordofazeroth

    lordofazeroth

    Dabei seit:
    15.08.2006
    Beiträge:
    495
    Zustimmungen:
    14
    Also ich hab den Minus Pol der Batterie mitm Starterkabel auf Masse (irgendein metallrohr beim Motor, hat Durchgang zu Masse) gebrückt, die Schraube der Batteriemasse gelockert, Kabel ab, Multimeter dazwischen geschaltet im 400mA Modus und Starterkabel weg.

    Hat funktioniert.

    Bis ich aus Versehen die Fernbedienung betätigt habe, dann zieht die Kiste 2,5 A ............
    Multimeter: ?(8|:evil::thumbdown:
     
  8. #8 Mindhunter, 16.06.2020
    Mindhunter

    Mindhunter

    Dabei seit:
    13.06.2020
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2010, 2.0 TDI 4x4 DSG
    Kilometerstand:
    100,120
    Hab ich jetzt auch so gemacht. Hab mir neben dem Fluke noch ein zweites Multimeter ausgeliehen und jetzt eines dauerhaft zwischen dem Masseanschluss der Karrosse neben der Batterie und dem abgeschraubten Kabel.

    Ist mir ähnlich passiert. Hatte den Schlüssel in der Hose. Wollte die Schrauben der Verkleidung unten an der Tür abschrauben und hab wohl den Knopf beim Bücken gedrückt. Meines war zwar im 10A Modus aber leider war die Lichtautomatik aktiv und das Auto in der Tiefgarage wo es relativ dunkel ist. Naja ich hab Xenon Scheinwerfer und die Karre ne Leaving Home Funktion... Hat mir die Sicherung abgefakelt! Bei nem Guten Multimeter kein Problem. Neue Sicherung hat 8 Franken gekostet.


    Dann gibt es noch eine Gute Nachricht. Nachdem ich nun ein paar abende an der Karre rumgemessen und gepfuscht habe, bin ich nach ner Zigarettenpause vorhin zum Auto zurück das schon mit runterfahren fertig war und siehe da. Multimeter zeigt 0.02A :thumbsup:

    Ich prüfe das gerade nach aber das sieht für meine Begriffe sehr gut aus. Keine Ahnung was ich gemacht habe aber wenn das so bleibt soll es mir egal sein!
     
  9. #9 Mindhunter, 16.06.2020
    Mindhunter

    Mindhunter

    Dabei seit:
    13.06.2020
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2010, 2.0 TDI 4x4 DSG
    Kilometerstand:
    100,120
    Ich hab jetzt 3 weitere Messungen durchgeführt. zwischen jeder Messung habe ich den Subi angelassen und wieder abgestellt.
    Meine Werte bisher:
    Wenn ich vor de abschliessen Klima und Radio ausschalte: +/- 0.02A
    Wenn ich das Radio laufen lasse bei abschalten: +/- 0.035-0.0420A

    Das wird keine Batterie 7 Jahre mitmachen. Aber wenn ich die alle 4 Jahre statt Jährlich wechseln muss soll mir das recht sein.
    Ich werde die Werte weiter jeden Abend messen und die nächsten Tage und Wochen im Auge behalten, aber für heute langt es mir!
     
  10. #10 SuperBee_LE, 17.06.2020
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    9.229
    Zustimmungen:
    1.957
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Aha. Meine ist nun über neun Jahre drin und macht sowas sicher auch mit.
     
  11. #11 Mindhunter, 17.06.2020
    Mindhunter

    Mindhunter

    Dabei seit:
    13.06.2020
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2010, 2.0 TDI 4x4 DSG
    Kilometerstand:
    100,120
    Weiss jemand was ein 2010er Superb 2.0 TDI 4x4 DSG im leerlauf ohne Schnullibulliverbraucher wie Radio, Klima, etc. an Ampere ziehen sollte?
    Ebenso würde mich Interessieren was ein angemessener Verbrauch für Klima, Hifi System, Sitzheizung, Spiegelheizung etc.pp. wären. Finde dazu im Internet keine verlässlichen Infos.
     
  12. #12 fredolf, 17.06.2020
    fredolf

    fredolf

    Dabei seit:
    25.08.2014
    Beiträge:
    6.284
    Zustimmungen:
    1.216
    Fahrzeug:
    Yeti, 1,4TSI, 4x4, Bj2017
    minimal 20mA finde ich jetzt gar nicht so schlecht....
     
  13. #13 SuperBee_LE, 17.06.2020
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    9.229
    Zustimmungen:
    1.957
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Im Leerlauf sollte die Batterie geladen werden.
     
  14. #14 Mindhunter, 18.06.2020
    Mindhunter

    Mindhunter

    Dabei seit:
    13.06.2020
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Superb 2010, 2.0 TDI 4x4 DSG
    Kilometerstand:
    100,120
    Geht mir auch so. Bis 25-30mA finde ich ok.

    Das ist mir auch klar leider kann ich mit ner 10A Sicherung nicht messen ob der Alternator wirklich 140A bringt.
    Spannung ist ok. Liegt bei 13.8V das ist meines Wissens ideal.
     
Thema: Ruhestrom von teilweise 0.8A
Besucher kamen mit folgenden Suchen
  1. ruhestrom Batterie 0.8 a

Die Seite wird geladen...

Ruhestrom von teilweise 0.8A - Ähnliche Themen

  1. Ruhestrom - Identifikation

    Ruhestrom - Identifikation: Liebe Gemeinde, Nach längerer Standzeit war nun immer die Batterie leer. Ich habe jetzt mal den Ruhestrom gemessen. Der liegt aktuell bei ca....
  2. ruhestrom schlafmodus

    ruhestrom schlafmodus: Hallo, Kann mir jemand sagen, wie lange es dauert, bis alles in den ruhemodus geht? Wenn ich meinen superb in der Garage sauge und reinige, lass...
  3. Ruhestrom

    Ruhestrom: Wie findet man schnell die Fehler. Meist Radio/Navi und meine Zentralverriegelung verbrauchen jeweils 0,6 Ampere Ruhestrom. Kann mir jemand helfen
  4. Ruhestrom 5E

    Ruhestrom 5E: Hi, kann mir jemand eine halbwegs verlässliche Angabe machen, welcher Ruhestrom bei einem 5E im Normalbereich liegt? Von meinem 1Z bin ich zwar...
  5. Gute Leuchtmittel Innenraum LED / Ruhestrom

    Gute Leuchtmittel Innenraum LED / Ruhestrom: Hallo zusammen, Ist ja ein häufigeren Thema: Es geht aktuell um den Austausch der aktuellen Innenleuchten gegen LED Lösungen - Fahrzeug ist der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden