Rückfahrsensoren unpräzise

Dieses Thema im Forum "Skoda Rapid Forum" wurde erstellt von Fathertom, 07.01.2015.

  1. #1 Fathertom, 07.01.2015
    Fathertom

    Fathertom

    Dabei seit:
    31.08.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Rapid Spaceback Drive 1,6l TDI 90PS
    Werkstatt/Händler:
    Skoda Center Düsseldorf
    Hallo zusammen,

    vorweg ich bin immer noch sehr zufrieden mit meinem Rapid, aber...

    -Die Rückfahrsensoren machen mich traurig, das Display zeigt vier Sektoren aber es gibt nur drei Sensoren?
    -Beim Rückwärtsfahren piept es auch ohne Hindernis!
    -Wenn das Hindernis schon passiert ist ( Vorbeifahrt an einer Säule im Parkhaus) piept es munter weiter!
    -Die Anzeige eines Hindernis wird angezeigt, plötzlich nicht mehr, dann doch wieder!

    Umschrieben bedeutet es das System arbeitet extrem unpräzise bis enttäuschend. Warnhinweise kann ich nicht Ernst nehmen.

    Stellt sich die Frage ist meine Erwartungshaltung zu hoch (beim Oktavia klappt das super)?

    Habe ich einen Defekt?

    Wie ist Eure Erfahrung?

    Bitte Bitte keine Schlausprüche, meine Anfrage ist ernst gemeint und ich freue mich auf ernste Antworten.

    Gruß Fathertom
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Octarius, 07.01.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Die Sensoren sind sicher nicht schlechter geworden. Wenn es beim Octi funktioniert, bei Rapid nicht ist sicher etwas nicht in Ordnung. Sind sie sauber? Hängt eventuell etwas Eis dran?
     
  4. #3 Fathertom, 07.01.2015
    Fathertom

    Fathertom

    Dabei seit:
    31.08.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Fahrzeug:
    Rapid Spaceback Drive 1,6l TDI 90PS
    Werkstatt/Händler:
    Skoda Center Düsseldorf
    Die Sensoren sind sauber, kein Eis, Schnee, Wassertropfen.
     
  5. #4 scorpion86de, 07.01.2015
    scorpion86de

    scorpion86de

    Dabei seit:
    02.09.2006
    Beiträge:
    299
    Zustimmungen:
    11
    Ab zum Händler und nachhaken. Es kann auch ein Sensor sein, der nicht "richtig" defekt ist. Hatten das damals an unserem Superb.


    gruß
     
  6. #5 Greschi, 08.01.2015
    Greschi

    Greschi

    Dabei seit:
    30.09.2013
    Beiträge:
    86
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Rapid 1.2 TSI 105 PS Ambition
    Jo...ab zum Händler. Ich bin mit den Sensoren sehr zufrieden. Lediglich wenn Schnee oder Eis davor liegt geben sie Falschmeldung, ansonsten sehr zuverlässig. Gefühlt sind die drei Sensoren zwar nicht ganz so genau wie vier (probiert im Leon, Golf und Octavia), aber immer noch ausreichend.

    Grüße
     
  7. #6 Mr_Daihatsu, 08.01.2015
    Mr_Daihatsu

    Mr_Daihatsu

    Dabei seit:
    16.10.2014
    Beiträge:
    172
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeug:
    Skoda Octavia 3, 1.6 TDI DSG
    Werkstatt/Händler:
    Porsche Wien Liesing
    Kilometerstand:
    17000
    Nein, nein nein. Sobald es geregnet hat, das Auto gewaschen wurde oder sobald irgendwie mehr feuchtigkeit an diese Sensoren kommt ist es vorbei mit lustig und die spinnen sich aus in meiner O2 RS TDI Limousine....

    Aber wenn es regelmäßig ist dann solltest du dir das auf jeden Fall vom :-) ansehen lassen.
     
  8. matti2

    matti2

    Dabei seit:
    23.02.2007
    Beiträge:
    893
    Zustimmungen:
    30
    Ort:
    Berlin
    Fahrzeug:
    Rapid 1.2 TSI 77kW Green Tec/ehem. Roomster und Fabia1 Combi Fahrer
    Werkstatt/Händler:
    Auto(h)aus Europa
    Kilometerstand:
    75000
    Ich habe bisher keinerlei Probleme mit den Sensoren, außer bei sehr starker Verschmutzung. Also hin zum :) und testen lassen.
     
  9. #8 freakazoid, 15.01.2015
    freakazoid

    freakazoid

    Dabei seit:
    06.11.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Bei mir erkennt er beim rückwärts Einparken seine eigene Rauchfahne als Hindernis. Ansonsten kann ich mich auch nicht beklagen.
     
  10. #9 Lapacho, 16.01.2015
    Lapacho

    Lapacho

    Dabei seit:
    19.03.2014
    Beiträge:
    74
    Zustimmungen:
    3
    Ort:
    an den Alpen
    Fahrzeug:
    Rapid 1,2 TSI, 77 KW, more Elegance, Limo, Green Tec, Candyweis
    Kilometerstand:
    18000
    Meiner raucht nicht, und die Sensoren arbeiten perfekt. :)
     
  11. MiBu

    MiBu

    Dabei seit:
    04.03.2009
    Beiträge:
    210
    Zustimmungen:
    12
    Ort:
    31832 Springe bei Hannover
    Fahrzeug:
    Rapid Spaceback Style+ 1.4 TSI DSG
    Werkstatt/Händler:
    Rindt & Gaida in Hemmingen
    Kilometerstand:
    13744
    Meiner ist auch zu jung um schon zu rauchen... :D

    Ich hatte anfänglich auch Bedenken mit nur drei Sensoren - mein Fabia hatte vier - aber er reagiert genauso wie ich es von früher gewohnt bin. :thumbup:
     
  12. meykar

    meykar

    Dabei seit:
    29.04.2012
    Beiträge:
    119
    Zustimmungen:
    3
    Ort:
    Lilienfeld
    Fahrzeug:
    Skoda Rapid SB Elegance TSI Green Tec
    Kilometerstand:
    23200
    Ich muss sagen im Vergleich zum Fabia merke ich grawierenden unterschied! Die im Rapid funktionieren, nicht so wie im Fabia dauerpfeifton und dat wars
     
  13. #12 Octarius, 17.01.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Dast Du das mal reparieren lassen?
     
  14. #13 Skoda Martin, 17.01.2015
    Skoda Martin

    Skoda Martin

    Dabei seit:
    02.11.2014
    Beiträge:
    150
    Zustimmungen:
    1
    Ort:
    im Landkreis Oberhavel
    Fahrzeug:
    Skoda Rapid 1.6 TDI 77 kw
    Werkstatt/Händler:
    Werkstatt: Auto Profi Oberhavel GmbH Velten Händler: AVP Autoland Plattling
    Kilometerstand:
    22150
    Meine arbeiten so präzise das ich in Berlin bis in den roten Bereich gehe und dann locker in der kleinsten Parklücke Platz finde. Sehr sehr zuverlässig selbst nach dem Waschen oder wo wir hier den ersten Schnee in 2014 hatten...
     
  15. meykar

    meykar

    Dabei seit:
    29.04.2012
    Beiträge:
    119
    Zustimmungen:
    3
    Ort:
    Lilienfeld
    Fahrzeug:
    Skoda Rapid SB Elegance TSI Green Tec
    Kilometerstand:
    23200
    einmal? Da wurde um fast 3000,- repariert dann gings a paar Wochen dann das selbe von vorn
     
  16. #15 Octarius, 18.01.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ganz schön teuer. Hast Du mal über einen Wechsel der Werkstatt nachgedacht?
     
  17. #16 scorpion86de, 18.01.2015
    scorpion86de

    scorpion86de

    Dabei seit:
    02.09.2006
    Beiträge:
    299
    Zustimmungen:
    11
    3000€ für die Reparatur der EPH? Was soll da gemacht worden sein...?!
     
  18. meykar

    meykar

    Dabei seit:
    29.04.2012
    Beiträge:
    119
    Zustimmungen:
    3
    Ort:
    Lilienfeld
    Fahrzeug:
    Skoda Rapid SB Elegance TSI Green Tec
    Kilometerstand:
    23200
    Die Reparatur zog sich über fast 2 Jahre und 3 werkstätten
     
  19. #18 Octarius, 19.01.2015
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Woran lag es? Velleicht am Nummernschildhalter?
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 scorpion86de, 19.01.2015
    scorpion86de

    scorpion86de

    Dabei seit:
    02.09.2006
    Beiträge:
    299
    Zustimmungen:
    11
    Also wenn keine Werkstatt den Fehler gefunden hat, hätte ICH nicht 3000€ bezahlt.
     
  22. meykar

    meykar

    Dabei seit:
    29.04.2012
    Beiträge:
    119
    Zustimmungen:
    3
    Ort:
    Lilienfeld
    Fahrzeug:
    Skoda Rapid SB Elegance TSI Green Tec
    Kilometerstand:
    23200
    Ich habs eh ned bezahlt
     
Thema:

Rückfahrsensoren unpräzise

Die Seite wird geladen...

Rückfahrsensoren unpräzise - Ähnliche Themen

  1. Bitte um Erfahrungen bei Problemen der starren AHK mit den Rückfahrsensoren...

    Bitte um Erfahrungen bei Problemen der starren AHK mit den Rückfahrsensoren...: Tach zusammen, für meinen Octavia 2 Combi 1.6 CR TDi soll nun einen Anhängerkupplung her. Nach meinen Erfahrungen am Fabia, habe ich mir wieder...
  2. Rapid im Anhängerbetrieb - Rückfahrsensoren

    Rapid im Anhängerbetrieb - Rückfahrsensoren: Hey, ist es richtig, wenn die AHK montiert ist und ein Anhänger am KfZ angestepselt ist, dass die Rückfahrsensoren aktiv bleiben? Ich habe mal...
  3. Befestigung Rückfahrsensor hinten

    Befestigung Rückfahrsensor hinten: Hallo, an meinem Oktavia 1z Limousine ist der Rückfahrsensor (hinten rechts innen) hineingefallen. Habe nun hinten hineingelangt und den Sensor...
  4. Rückfahrsensor

    Rückfahrsensor: Hallo an meine skoda superb geht der rückfahr sensor nicht mehr er macht garnicht er piebst nicht bitte um hilfe !
  5. Rückfahrsensor spinnt

    Rückfahrsensor spinnt: Hallo , bei meinem Skoda Rommster Baujahr 2007 spinnen die Rückfahrsensoren. Kennt jemand die Teilenummer? Das komische ist das das dauerpiepen...