Rückfahrkamera setzt aus - kurz schwarzes Bild

Diskutiere Rückfahrkamera setzt aus - kurz schwarzes Bild im Skoda Superb III Forum Forum im Bereich Skoda Forum; Hallo Zusammen, eigentlich schon seit dem Beginn meiner Reise mit dem Skoda Superb Sportline Kombi im Januar 2017 begleitet mich meine...

  1. #1 DiscoStewDeluxe, 12.04.2018
    DiscoStewDeluxe

    DiscoStewDeluxe

    Dabei seit:
    15.01.2017
    Beiträge:
    24
    Zustimmungen:
    6
    Ort:
    Frankfurt am Main
    Fahrzeug:
    Skoda Superb SportLine, 2.0 TDI
    Kilometerstand:
    30000
    Hallo Zusammen,

    eigentlich schon seit dem Beginn meiner Reise mit dem Skoda Superb Sportline Kombi im Januar 2017 begleitet mich meine Rückfahrkamera mit regelmäßigen Aussetzern. Bevor ich Euch das aber mit Worten beschreibe, hier ein Video welches das Verhalten zeigt:

    https://www.dropbox.com/s/jz8z5mf2w57zakt/IMG_1869.mp4?dl=0

    Das Verhalten tritt in 8 von 10 Fällen und somit relativ häufig auf. Für mich ist die Kamera damit nicht nutzbar, da sie in der Regel kurz nach dem losfahren nur kurz ausfällt. Und ja ich weiß um die Beschreibung im Handbuch, dass die Kamera nur als Hilfsmittel gedacht ist und man sich darauf nicht verlassen darf.

    Das hat mir auch mein Skoda Händler erzählt, aber dennoch versucht mit einem Update Besserung zu bringen. Leider ohne Erfolg. Jetzt hat mir der Händler erzählt, dass Ihm wohl mehrere Fahrzeuge bekannt die vom gleichen Problem betroffen sind. Dennoch gibt es wohl von Skoda noch keine Lösung dazu.

    Kennt jemand vielleicht das Problem und weiß vielleicht sogar wie dem abzuhelfen ist? Ansonsten würde es schon helfen zu verstehen ob das nur ein Einzelproblem ist oder doch öfter auftritt.

    Danke Euch.
    Jan
     
  2. #2 Ehle-Stromer, 13.04.2018
    Ehle-Stromer

    Ehle-Stromer

    Dabei seit:
    06.09.2016
    Beiträge:
    1.694
    Zustimmungen:
    451
    Ort:
    Kressow
    Fahrzeug:
    S3, TDI, 5T, AT, 4x4
    Triitt bei mir auch häufiger auf, nur dauert der Bildausfall bei mir etwas länger als bei dir.
    Bei dir dauert es ja nur ein My und das Bild ist wieder da. Manchmal bin ich schon aus der der Lücke raus, eh die Rückfahrkamera ihr Bild aufgebaut hat. Entweder man hat etwas Geduld und wartet oder nimmt es wie es ist.
    Das Bild bei meinem TV-Gerät zuhause ist auch nicht sofort verfügbar. :D
     
  3. #3 TheElmo82, 13.04.2018
    TheElmo82

    TheElmo82

    Dabei seit:
    09.10.2015
    Beiträge:
    244
    Zustimmungen:
    248
    Ort:
    Gelnhausen
    Fahrzeug:
    Skoda Superb Limo 4x4 / 190PS TDi / DSG
    Habe das selbe Problem. Bei mir trat es aber nicht von Anfang an auf, sondern erst nach einem Werkstattbessuch im vergangen Jahr. Da wurde wohl ein Software Update durchgeführt. Habe das dann auch sofort reklamiert. Eine Lösung gibt es bis heute nicht.
     
  4. #4 Octavinius, 13.04.2018
    Octavinius

    Octavinius

    Dabei seit:
    14.06.2009
    Beiträge:
    2.148
    Zustimmungen:
    780
    Fahrzeug:
    SuperbIII, 2.0TDI
    Dieses Problem habe ich nicht. Meiner ist noch aus der ersten Serie und die RFK tut immer was sie soll.
    Will mal hoffen, das bleibt auch so. ;)
     
  5. #5 Universe, 13.04.2018
    Universe

    Universe

    Dabei seit:
    08.01.2014
    Beiträge:
    434
    Zustimmungen:
    118
    Ort:
    Wolfenbüttel, Niedersachsen
    Fahrzeug:
    Skoda Superb L&K 190PS TDI 4x4 DSG, Golf 7 Highline 1.5 150PS TSI DSG
    Werkstatt/Händler:
    Skoda Zentrum Wolfsburg
    Kilometerstand:
    31000
    Hier das selbe Phänomen. Hatte ich aber bereits im O3 - da allerdings weniger häufig.
     
  6. xmax99

    xmax99

    Dabei seit:
    08.01.2017
    Beiträge:
    438
    Zustimmungen:
    193
    Fahrzeug:
    Škoda Superb III Sportline 2.0 TSI 4x4 280 PS
    Gleiche bei mir, dachte schon ich wäre der Einzigste mit dem Fehler.
     
  7. #7 DiscoStewDeluxe, 13.04.2018
    DiscoStewDeluxe

    DiscoStewDeluxe

    Dabei seit:
    15.01.2017
    Beiträge:
    24
    Zustimmungen:
    6
    Ort:
    Frankfurt am Main
    Fahrzeug:
    Skoda Superb SportLine, 2.0 TDI
    Kilometerstand:
    30000
    Nope. Im Prospekt stand nichts darüber dass die Rückfahrkamera sporadisch ausfällt. Die sollte schon funktionieren und zwar immer und genau dann wenn ich sie benutze um zu rangieren oder rückwärts aus einer Parklücke heraus zu fahren. Dafür habe ich bezahlt und darauf habe ich meines Erachtens auch Garantie.

    Dass der Skoda-Händler auch so sieht, zeigt mir ja sein Engagement bei der Fehlersuche. Nur irgendwie zieht Skoda direkt irgendwie nicht mit und liefert eine Lösung.
     
  8. #8 Lamensis, 13.04.2018
    Lamensis

    Lamensis

    Dabei seit:
    12.09.2013
    Beiträge:
    1.386
    Zustimmungen:
    299
    Ort:
    Fuldabrück
    Fahrzeug:
    Skoda Superb² 10/2008
    Kilometerstand:
    218000
    Konntest ihr schon einen unterschied der Fehler Häufigkeit im Bezug zur Außentemperatur machen?
     
  9. #9 Universe, 13.04.2018
    Universe

    Universe

    Dabei seit:
    08.01.2014
    Beiträge:
    434
    Zustimmungen:
    118
    Ort:
    Wolfenbüttel, Niedersachsen
    Fahrzeug:
    Skoda Superb L&K 190PS TDI 4x4 DSG, Golf 7 Highline 1.5 150PS TSI DSG
    Werkstatt/Händler:
    Skoda Zentrum Wolfsburg
    Kilometerstand:
    31000
    Nein die Temperatur ist egal, tritt im Superb bei mir fast immer auf. Es hat irgendwas mit dem Booten vom Columbus zu tun. Ich glaube auch der Fehler tritt nur beim Columbus auf. Wenn das Columbus länger Zeit hatte zum Booten, tritt der Fehler glaube ich nicht mehr auf. Müsste ich nochmal prüfen. Aber dennoch ist es manchmal echt ärgerlich, auch wenn ich mich mittlerweile dran gewöhnt habe. Es ist nur für 1- 1,5 Sekunden, aber mitten im Manöver ist das echt störend.
     
    stbufraba gefällt das.
  10. JEWUWA

    JEWUWA

    Dabei seit:
    24.04.2014
    Beiträge:
    78
    Zustimmungen:
    12
    Genauso ist es bei mir auch - Sportline Columbus 05/17


    Gesendet von iPad mit Tapatalk
     
  11. #11 Mick777, 16.04.2018
    Mick777

    Mick777

    Dabei seit:
    14.12.2016
    Beiträge:
    33
    Zustimmungen:
    7
    Fahrzeug:
    SIII Combi SL 2.0 TSI 4x4
    Werkstatt/Händler:
    AH Moll, Kaarst
    Kilometerstand:
    18 tkm
    Das Gleiche bei mir (06/2017). Allerdings auch noch einen Tucken länger, was sehr ärgerlich bei 'mal eben schnell ausparken' ist. Ich habe das bis dato mit den Assistenzsystemen in Verbindung gebracht, da vor Ausfall des Bildschirms die beiden Grafiken des Cross Traffic Alert zunächst nicht zu sehen ist. Nach dem Aussetzer sind dann die beiden Grafikelemente zu sehen und tun ihren Job.

    Hattet ihr denn auch das Problem, dass sich anfangs diverse Assistenten beim Start deaktiviert haben, was auf eine nicht fehlerfrei auscodierte Transportsicherung zurückzuführen war? Irgendwie schwant mir, dass das beides zusammenhängt...
     
  12. #12 Lapinkulta, 16.04.2018
    Lapinkulta

    Lapinkulta

    Dabei seit:
    12.09.2012
    Beiträge:
    933
    Zustimmungen:
    517
    Ort:
    Österreich
    Fahrzeug:
    Superb Combi Style 2.0 TDI 110kw
    Kilometerstand:
    steigend..... :)
    Bei mir tritt der Effekt sporadisch auch auf - stört mich aber nicht besonders, da es ja nur für einen Augenblick dunkel wird.

    Der Zusammenhang mit dem Bootvorgang des Columbus erscheint mir möglich, da der Fehler nie auftritt, wenn das Auto schon eine Zeitlang läuft.
     
  13. #13 metalgod, 04.05.2018
    metalgod

    metalgod

    Dabei seit:
    28.08.2015
    Beiträge:
    84
    Zustimmungen:
    80
    Ort:
    Confoederation Helvetica
    Fahrzeug:
    Superb 3V3 L&K, 190 PS, 4x4, DSG
    Kilometerstand:
    92500
    Habe ich auch. Es war am Anfang nicht so, erst nach einem Update.
    Ich habe auch, dass er äusserst selten die RFK nicht erkennt und ich ein Bild habe, als gäbe es keine RFK (also schwarzer Hintergrund und gelbes Auto drauf, Fahrtrichtung angezeigt). Passiert so in 1 von 100 Fällen.
     
  14. #14 DiscoStewDeluxe, 13.05.2018
    DiscoStewDeluxe

    DiscoStewDeluxe

    Dabei seit:
    15.01.2017
    Beiträge:
    24
    Zustimmungen:
    6
    Ort:
    Frankfurt am Main
    Fahrzeug:
    Skoda Superb SportLine, 2.0 TDI
    Kilometerstand:
    30000
    Hallo Zusammen,

    inzwischen war ich wieder beim Händler. Er hat wieder den Fehlerspeicher ausgelesen und eine Meldung an die Zentrale ausgelöst. Daraufhin kam die Rückfrage ob sich die Ausfälle nach ca. 90 - 120 Sekunden nach Starten des Motors/Einschalten der Zündung zeigen.
    Ich glaube bei mir ist das tatsächlich der Fall und habe das auch so zurück gemeldet. Bisher gab es dazu noch kein weiteres Feedback. Allerdings gab Skoda wohl noch den Hinweis, dass das ganze Media-System ca. 2 - 3 Minuten zum Hochfahren braucht und es dabei zu Störungen kommen kann.

    Ich werde die Sache auf jeden Fall weiter verfolgen. Schon allein weil ich für eine funktionierende Rückfahrkamera bezahlt habe und sie seit Auslieferung noch nie 100%ig funktioniert hat.

    Die Frage ob die Ausfälle mit der Außentemperatur korrelieren kann ich nicht bestätigen. Die Ausfälle sind bei mir noch in 8 von 10 Fällen vorhanden unabhängig ob es draußen bitterkalt oder hochsommerlich heiß ist.
     
  15. #15 stbufraba, 14.05.2018
    stbufraba

    stbufraba

    Dabei seit:
    04.06.2016
    Beiträge:
    1.352
    Zustimmungen:
    520
    Ort:
    Sulzbach a. Main
    Fahrzeug:
    Škoda Superb III Combi Style 2.0 TDI SCR 6-DSG
    Werkstatt/Händler:
    Autohaus Brass, Lohr am Main
    Kilometerstand:
    31000
    Meiner (gebaut 12.2016) zeigt diese Bildaussetzer ebenfalls häufig.

    Auffallen tut es mir stets morgens unmittelbar nach Motorstart, wenn ich rückwärts vom Grundstück fahren will. Wie Universe weiter oben vermute ich einen Zusammenhang mit dem Startvorgang des Columbus.

    Reklamiert habe ich es nicht.
     
Thema: Rückfahrkamera setzt aus - kurz schwarzes Bild
Besucher kamen mit folgenden Suchen
  1. rückfahrkamera mit aussetzern

Die Seite wird geladen...

Rückfahrkamera setzt aus - kurz schwarzes Bild - Ähnliche Themen

  1. Privatverkauf Komplettradsatz Brock B32 schwarz matt / Goodyear Eagle F1 225/35 R19 NAGELNEU

    Komplettradsatz Brock B32 schwarz matt / Goodyear Eagle F1 225/35 R19 NAGELNEU: Biete neuen Komplettradsatz inkl. ABE: - 4x Brock B32 schwarz matt 7,5x19 ET51 LK 5x112 - 4x Goodyear Eagle F1 Asym. 3 225/35 R19 88Y XL -...
  2. Rückfahrkamera Fabia III nachrüsten

    Rückfahrkamera Fabia III nachrüsten: Hallo zusammen, ein Jahr nachdem ich meinen Fabia Kombi im Frühling 2016 gekauft habe, wurde die Kamera angeboten...habe mich etwas genervt ;)...
  3. Privatverkauf Skoda Octavia Embleme + Schriftzüge Schwarz Matt

    Skoda Octavia Embleme + Schriftzüge Schwarz Matt: Verkaufe: 2 Embleme für Motorhaube und/oder Heckklappe 1 Satz Schriftzüge für die Heckklappe. Alles wurde Schwarz matt foliert und mit Klarlack...
  4. Bremsbeläge bitte um kurze Antwort

    Bremsbeläge bitte um kurze Antwort: Ich habe bei meinem Fabia vorne und hinten neue Bremsscheiben eingebaut. Muss ich das Blech auf dem Brembo steht vor dem Einbau abmachen? Oder...
  5. Octavia II Skoda Oktavia RS Rückfahrkamera defekt! Hilfe!!!

    Skoda Oktavia RS Rückfahrkamera defekt! Hilfe!!!: Hallo zusammen, ich habe eine Frage, seit ein paar Tagen funktionier meine Rückfahr Kamera nicht mehr. Auf dem Display erscheinen Bunte Streifen....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden