Rückfahrkamera defekt - "Der ParkPilot ist zurzeit nicht verfügbar"

Diskutiere Rückfahrkamera defekt - "Der ParkPilot ist zurzeit nicht verfügbar" im Skoda Fabia III Forum Forum im Bereich Skoda Forum; Bei unserem 2,5 Jahre alten Fabia III (mit DSG) funktioniert seit ein paar Tagen die Rückfahrkamera oft nicht mehr (manchmal aber schon). Das Bild...

  1. #1 The-Driver, 09.02.2019
    The-Driver

    The-Driver

    Dabei seit:
    12.12.2012
    Beiträge:
    281
    Zustimmungen:
    12
    Fahrzeug:
    Superb II Combi TDI 2.0 125 kW DSG Elegance (BJ2013) & Fabia III TSI 1.2 81 kW DSG Style (Bj2016)
    Bei unserem 2,5 Jahre alten Fabia III (mit DSG) funktioniert seit ein paar Tagen die Rückfahrkamera oft nicht mehr (manchmal aber schon). Das Bild bleibt beim Einlegen des Rückwärtsgang schwarz und es werden auf dem Bildschirm nur die Grafik mit den Abständen angezeigt, die die Parksensoren messen.

    Außerdem kommt dann, wenn man wieder aus dem Rückwärtsgang schaltet, die Fehlermeldung "Der ParkPilot ist zurzeit nicht verfügbar".

    Kennt jemand dieses Problem?
     
  2. #2 Calvineis, 09.02.2019
    Calvineis

    Calvineis

    Dabei seit:
    09.07.2016
    Beiträge:
    1.134
    Zustimmungen:
    461
    Ort:
    Plaidt
    Fahrzeug:
    Skoda Fabia III
    Werkstatt/Händler:
    Autohaus Donath
    Kilometerstand:
    66000
    Ich würde spontan erstmal sagen, der Kabelbaum am übergang Karosse und Heckklappe, gebrochen bzw beschädigt.
    Oder die Kamera Oxidiert innen an der Platine.
    Beides ist sehr wahrscheinlich und würde die fehler erklären.
     
  3. IFA

    IFA

    Dabei seit:
    28.06.2013
    Beiträge:
    4.493
    Zustimmungen:
    1.249
    Ort:
    im hohen Norden
    Fahrzeug:
    F III Combi TDI CZ-Import
    Werkstatt/Händler:
    Kauf: europemobile / Wartung: VW AH
    Kilometerstand:
    175000
    wenn du noch Garantie drauf hast (also die 5 Jahre Garantie genommen hast) dann ab zum Händler.
    Wenn nur die 2 Jahre Garantie hast/hattest, dann halt wenigstens das Autohaus mal nachschauen lassen und klären obs teuer werden kann.
     
  4. #4 The-Driver, 09.02.2019
    The-Driver

    The-Driver

    Dabei seit:
    12.12.2012
    Beiträge:
    281
    Zustimmungen:
    12
    Fahrzeug:
    Superb II Combi TDI 2.0 125 kW DSG Elegance (BJ2013) & Fabia III TSI 1.2 81 kW DSG Style (Bj2016)
    Danke, habe 5 Jahre Garantie und werde es anschauen lassen.
     
    IFA gefällt das.
  5. #5 Polarstern343, 10.02.2019
    Polarstern343

    Polarstern343

    Dabei seit:
    16.10.2017
    Beiträge:
    125
    Zustimmungen:
    29
    Ort:
    Südharz
    Fahrzeug:
    VW Polo 9N 2003 3zyl. 1.2l 40kw / Skoda Fabia 3 FL 1.0 MPI style bestellt
    Kilometerstand:
    300.000
    Und das nach 2,5 Jahren ... traurig
     
    Roadrunner30 und IFA gefällt das.
  6. #6 The-Driver, 10.02.2019
    The-Driver

    The-Driver

    Dabei seit:
    12.12.2012
    Beiträge:
    281
    Zustimmungen:
    12
    Fahrzeug:
    Superb II Combi TDI 2.0 125 kW DSG Elegance (BJ2013) & Fabia III TSI 1.2 81 kW DSG Style (Bj2016)
    Eventuell Probleme der ersten Baureihe. Die Rückfahrkamera war glaube ich erst ab Mitte 2016 verfügbar. Ich hoffe, dass das dauerhaft beseitigt werden kann.
     
  7. #7 John64Doe, 10.02.2019
    John64Doe

    John64Doe

    Dabei seit:
    15.09.2018
    Beiträge:
    5
    Zustimmungen:
    1
    Fahrzeug:
    Skoda Rapid Spaceback 1.4 TDI
    Kilometerstand:
    20500
    Wenn das Bild der Kamera mal da ist und mal nicht wird es entweder an den Steckern, den Kabeln oder wir bei mir an der Stromversorgung liegen. Nach dem Einbau der Rückfahrkamera war das Bild nur zu sehen wenn der Motor nicht lief. Sobald der Motor lief war das Bild nach 2 sec weg (schwarz, aber die PDC Grafik war zu sehen).
    Lösung war ein Tiefpassfilter in der Stromversorung (eine Diode 1N... in Reihe, an deren Kathode ein 100uF Elko und 1 kOhm Widerstand parallel gegen Masse), damit ist nun immer ein Kamerabild zu sehen.
     
  8. #8 The-Driver, 10.02.2019
    The-Driver

    The-Driver

    Dabei seit:
    12.12.2012
    Beiträge:
    281
    Zustimmungen:
    12
    Fahrzeug:
    Superb II Combi TDI 2.0 125 kW DSG Elegance (BJ2013) & Fabia III TSI 1.2 81 kW DSG Style (Bj2016)
    Stromversorgung glaube ich nicht. Das Ding ist ja von Werk aus eingebaut und 2,5 Jahre problemlos funktioniert. Bin gerade gefahren und auf der Hinfahrt (bei der Abfahrt zu Hause) ging die Kamera nicht, dann bei der Rückfahrt beim Losfahren im Parkhaus ging es wieder.
     
  9. Onrap

    Onrap

    Dabei seit:
    30.03.2006
    Beiträge:
    1.258
    Zustimmungen:
    187
    Ort:
    Irgendwo in Bayern
    Fahrzeug:
    Fabia 3, Drive, 1.2 TSI DSG, BJ 05.2017
    Kilometerstand:
    19900
    Ich befürchte Wackelkontakt oder Teil-Kabelbruch in der Nähe der Heckklappe-Scharniere. Manchmal ist die Ursache ganz simpel.
     
  10. fabco

    fabco

    Dabei seit:
    23.11.2015
    Beiträge:
    304
    Zustimmungen:
    123
    Fahrzeug:
    Fabia III Combi 03/2015
    Kilometerstand:
    107000 tkm
    Und, gab es eine Lösung für´s Problem? Mein Kabelbaum wurde schon zwei mal von Skoda geflickt(an der Heckklappe). Beim nächsten mal wollen sie dann den Kabelbaum neu machen. Hat jemand das schon machen lassen?
    Ich frag nur mal so wegen den Kosten. Richtige Reparaturset´s habe ich bis jetzt jedenfalls keine gefunden.
    Angefangen hat es mit der Heckscheibenheizung. Mal ging sie an und mal nicht. Danke
     
  11. #11 The-Driver, 11.01.2020
    The-Driver

    The-Driver

    Dabei seit:
    12.12.2012
    Beiträge:
    281
    Zustimmungen:
    12
    Fahrzeug:
    Superb II Combi TDI 2.0 125 kW DSG Elegance (BJ2013) & Fabia III TSI 1.2 81 kW DSG Style (Bj2016)
    Das Problem ist dann irgendwann einfach nicht mehr aufgetreten...
     
  12. fabco

    fabco

    Dabei seit:
    23.11.2015
    Beiträge:
    304
    Zustimmungen:
    123
    Fahrzeug:
    Fabia III Combi 03/2015
    Kilometerstand:
    107000 tkm
    @The-Driver . Vielen Dank für die schnelle Antwort. Vielleicht habe ich ja Glück und es hält doch noch eine Weile.
     
Thema: Rückfahrkamera defekt - "Der ParkPilot ist zurzeit nicht verfügbar"
Besucher kamen mit folgenden Suchen
  1. parksensor defekt rückfahrkamera geht nicht

    ,
  2. rückfahrkamera defekt

    ,
  3. vw polo aw der parkpilot ist derzeit nicht verfügbar

    ,
  4. Rückfahkamera VW Defekt,
  5. VW Die Rückfahrkamera ist zurzeit nicht verfügbar,
  6. fabia parkpilot ist derzeit,
  7. park pilot geht manchmal nicht ,
  8. amarok der parkpilot ist momentan nicht verfügbar
Die Seite wird geladen...

Rückfahrkamera defekt - "Der ParkPilot ist zurzeit nicht verfügbar" - Ähnliche Themen

  1. Wischwasserpumpe defekt....

    Wischwasserpumpe defekt....: Die neue[ATTACH] Die alte[ATTACH] Kürzlich ist meine Waschwasserpumpe ausgestiegen.... der Grund ist auf dem Bild zu erkennen. Die ist 12 Jahre...
  2. Soundmodul defekt kein Ton mehr vom Radio

    Soundmodul defekt kein Ton mehr vom Radio: Moin zusammen, es kann sein das es dieses Thema schon gibt und ich es überlesen habe bei den 1.777.678 Seiten hier im Forum. Habe 2016 nen...
  3. Elektrische Heckklappe defekt - Gebrauchtwagengarantie greift

    Elektrische Heckklappe defekt - Gebrauchtwagengarantie greift: Hier nur einmal zur Info, weil ja auch so oft negatives über Skoda berichtet wird: Ich habe meinen O3 RS (EZ 2015) vergangenes Jahr Ende...
  4. Felicia II 1.6 Kombi mit Klima - wieviel Amper Ladestrom? (ggf. Batterie defekt?)

    Felicia II 1.6 Kombi mit Klima - wieviel Amper Ladestrom? (ggf. Batterie defekt?): Hallo, in meinem anderen Thread habe folgendes Problem mit der LiMa beschrieben (hier eine Kurzfassung): "in meinem Felicia [...] ist -...
  5. Octavia II welche Rückfahrkamera

    welche Rückfahrkamera: Hallo Mabe ein Mic Radio AV8V5 verbaut. Jetzt suche ich eine passende Rückfahrkamera. Gibt es die mit IR-beleuchtung? Bj. 2011 Modelljahr 2012...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden