Rückfahr-Sensoren nicht winterfest ?

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von DiMü, 21.12.2009.

  1. DiMü

    DiMü Guest

    Brrrr! Was war das kalt die letzten Tage!

    Interessanterweise gingen bei meinem F² die Rückfahr-Sensoren bei der Eiseskälte nicht: Rückwärtsgang rein, ein durchdringendes, langgezogenes unfreundliches Piiiieeeep und nix! Kein Auto im Display vom Radio, keine Warnung vor Hindernissen, kein "Echolot" .... :huh:
    ... Wäre beinahe einem drauf gefahren, weil ich auf das vertraute Piep-piep-piep wartete ...

    Ich wollte schon zum Autoschrauber aber jetzt ist es wieder etwas "wärmer" und schon klappt wieder alles wie eh und je.

    Falls es noch dem einem oder anderen Forumsteilnehmer genau so erging, mag dieser Beitrag ein Trost sein ...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Tash

    Tash

    Dabei seit:
    21.08.2009
    Beiträge:
    202
    Zustimmungen:
    0
    Ort:
    Rhein Haardt und Rhein Neckar Kreis
    Fahrzeug:
    Skoda Fabia² Combi Greenline
    Werkstatt/Händler:
    Skoda Centrum Düsseldorf
    War bei mir zum Teil ähnlich, besonders nach dem Starten.

    Wenn der Wagen etwas wärmer wurde, war's weg.



    Vermutung:

    Es haben sich Eiskristalle oder Schneeschicht etc. auf den Sensoren abgelagert, die dann geschmolzen oder weggerutscht sind.

    Zumal bei dem Wetter die Dinger deutlich schneller verdrecken, dadurch wird die Sensorik wohl viel schneller gestört werden.

    Denke, wenn jetzt das Tauwetter kommt, verschwinden diese Probleme wieder! :rolleyes:



    PS: Ach nein, ich habe keine Original-Einparkhilfe drin, sondern die von cobra Systems,

    hier: http://www.cobra-alarm.de/einparkhinten.html



    (funzt ebenso richtig gut)
     
  4. #3 Naserot, 21.12.2009
    Naserot

    Naserot

    Dabei seit:
    04.01.2009
    Beiträge:
    526
    Zustimmungen:
    0
    Ort:
    55437 Ockenheim
    Fahrzeug:
    Fabia Sport 1.6 16V , umgerüstet auf LPG & Kia Sportage 2.0 HP CRDi AWD & Trekkingrad & Pedes & Mistral 680
    Werkstatt/Händler:
    Fleischhauer
    Kilometerstand:
    75000
    mach mal den Schnee weg und gut ist
     
  5. Paps

    Paps

    Dabei seit:
    03.08.2008
    Beiträge:
    1.343
    Zustimmungen:
    1
    Fahrzeug:
    Fabia II Combi 1,4 16V, Ambiente
    Werkstatt/Händler:
    Rindt & Gaida Hemmingen
    Kilometerstand:
    55000
    Schnee weg machen und gut ist. Alles klar! :thumbup:

    Aber was, wenn kein Schnee und auch kein Eis an den Sensoren waren? 8|
    Ich hatte das gleiche Problem wie DiMü. Rückwärtsgang rein und Dauerpiepton. Raus aus dem Auto, geschaut, alle Sensoren frei. Beim nächsten Mal kein Dauerpiepton aber auch kein Signal im Radio oder Lautsprecher.
    Heute, bei um die 0 Grad, alles wieder in Ordnung. :huh:
     
  6. rabbit

    rabbit
    Moderator

    Dabei seit:
    23.11.2004
    Beiträge:
    5.720
    Zustimmungen:
    259
    Ort:
    Wolfsburger Umland
    Fahrzeug:
    Yeti "FAMILY" 1.4 TSI & Fabia² "COOL BLACK EDITION" 1.2 TSI
    Werkstatt/Händler:
    Škoda Zentrum Wolfsburg
    Kilometerstand:
    94000
    Bei Schnee und Eis haben meine Sensoren der PDC einwandfrei gearbeitet. Allerdings hatte ich heute (+1 Grad) das von DiMü beschriebene Problem. Die Sensoren in der Heckstoßstange waren voll mit Dreck und Salz, kurz abgewischt, und schon hat alles wieder prima funktioniert.
     
  7. #6 Capoeira, 22.12.2009
    Capoeira

    Capoeira

    Dabei seit:
    16.03.2009
    Beiträge:
    215
    Zustimmungen:
    0
    Ort:
    Braunschweig
    Fahrzeug:
    Fabia Combi Style 1.4l 66kw Satin-Grau Metallic |-----| Davor: Passat Variant "Nasenbär" 1,8 BJ 1989
    Werkstatt/Händler:
    Fahrzeughaus Beyerlein Braunschweig
    Kilometerstand:
    12000
    Könnte auch sein, dass sie - je nach Temperaturunterschied - von innen oder außen beschlagen...
     
  8. #7 Bernd64, 22.12.2009
    Bernd64

    Bernd64

    Dabei seit:
    20.03.2007
    Beiträge:
    4.024
    Zustimmungen:
    48
    Fahrzeug:
    Superb 3U 1,9 TDI Elegance Bj. 2005 (verkauft) jetzt Volvo S60II D3 Summum
    Hallo

    Auch meine Sensorprobleme fingen im ersten Winter an, als es richtig kalt wurde.
    Sie waren zwar wieder weg, als es wärmer wurde,
    aber von da an hatte ich immer wieder mal Probleme.

    Gruß Bernd
     
  9. DiMü

    DiMü Guest

    Negativ!

    Nachdem der Defekt wieder auftrat und jetzt auch bei mildem Wetter nicht funktionierte, habe ich die Sensoren gründlichst gereinigt ... Immer noch Totalausfall!

    Habe meinen kleinen F² eben zur Werkstatt gebracht ...
     
  10. #9 olliautan, 23.12.2009
    olliautan

    olliautan

    Dabei seit:
    28.03.2009
    Beiträge:
    84
    Zustimmungen:
    0
    Ort:
    Lüneburg
    Fahrzeug:
    Octavia 2, 1,6 cr TDI
    Kilometerstand:
    150
    Ich hatte das Problem letztes Jahr bei meinem Astra, da hat ein Sensor Feuchtigkeit gezogen und bei Frost ist er dann kaputt gegangen.
    Sobald ein Seneor defekt ist wird das ganze System ausgeschaltet, weil es ja nicht mehr zuverlässig arbeitet. Der Wechsel
    von einem Sensor hat übrigens mit Lackierung mehr gekostet, als das ganze als Extra.
     
  11. OciMan

    OciMan

    Dabei seit:
    20.01.2008
    Beiträge:
    3.057
    Zustimmungen:
    19
    Ort:
    MD
    Fahrzeug:
    Octavia ² FL Combi Ambiente/Piaggio Zip
    Werkstatt/Händler:
    AH Wunderlich Berlin
    Kilometerstand:
    101000 / 22500
    Ich hatte auch bei -13 Grad keine Probleme, Skoda hatte mal eine Meldung wegen Rückfahrsensoren rausgegeben etweden gabs ein Udate oder die wurden getauscht fürn Fabia 2, ich weis aber nicht ob das jetzt damit zutuhn hat.
     
  12. #11 Andretti, 23.12.2009
    Andretti

    Andretti

    Dabei seit:
    09.03.2008
    Beiträge:
    160
    Zustimmungen:
    0
    Hallo


    für die Rückfahrsensoren gab es ein Update (91E5).
     
  13. DiMü

    DiMü Guest

    Nachdem der Parkassistent immer wieder sporadisch ausfiel, war er jetzt plötzlich dauerhaft tot. Inzwischen hat meine Werkstatt den Fehler gefunden, der leider nicht (!) in der Diagnose angezeigt wurde, sondern durch fummeliges Durchmessen ermittelt werden musste: Das Steuergerät der Parksensoren ist defekt. Es hat bei meinem Auffahrunfall offensichtlich einen abgekriegt, was zu einem Durchschmoren eines Bauteils geführt hat ... konnte man sogar riechen ... Jetzt warte ich auf Ersatzteile und darf schon wieder zum Anwalt ... ;( ... Sch[PIEP] Unfall !!!

    Ich werde mir mal so einen Aufkleber dran machen: "Ich bremse auch für Fabias" oder so ...

    Wissenswert bei der Gelegenheit: Das Steuergerät ist hinten links eingebaut. Also genau da, wo der normale Auffahrunfall auch den größten Schaden anrichtet. Blöd.
     
  14. Floh

    Floh

    Dabei seit:
    28.06.2007
    Beiträge:
    286
    Zustimmungen:
    1
    Ort:
    Essen
    Fahrzeug:
    Skoda Rapid Spaceback Emotion Plus 81 KW
    Kilometerstand:
    250
    Bei meinem Fabia war auch schon ein Sensor defekt (Bj. 9/2007). Es gab nur noch einen Dauerpiepton aber die Anzeige im Radio hat funktioniert. Nach der Reparatur hat alles wieder funktioniert. Auch bei Temperaturen unter -10 Grad funktioniert die PDC auch mit einer leichten winterlichen Salz/Schmutzschicht. VW verbaut bei höheren Modellen extra einen Schalter mit dem man die PDC ein- und ausschalten kann. Vielleicht darf Skoda sowas auch bald beim Fabia verbauen. Wäre eine tolle Sache.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Dodger77, 19.01.2010
    Dodger77

    Dodger77

    Dabei seit:
    14.06.2009
    Beiträge:
    608
    Zustimmungen:
    1
    Ort:
    Lehrte 31275 Deutschland
    Fahrzeug:
    Fabia² Combi Style Edition
    Werkstatt/Händler:
    Rindt und Gaida
    Hey DiMü, vielen Dank für die Info. Habe genau die gleichen Probleme mit der PDC nach der Reparatur eines schweren Auffahrunfalls (Schaden lt. Gutachten ca. 8.000 EUR, man kann sich also leicht vorstellen wie der Wagen hinten ausgesehen hat...).
     
  17. Beule

    Beule

    Dabei seit:
    02.06.2003
    Beiträge:
    283
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeug:
    Superb 1.8T
    Kilometerstand:
    15000
    Ich bin am Donnerstag bei Skoda, gleiches Problem. Noch zwei Wochen, dann wird er zwei, Gewährleistung noch ausnutzen...
     
Thema:

Rückfahr-Sensoren nicht winterfest ?

Die Seite wird geladen...

Rückfahr-Sensoren nicht winterfest ? - Ähnliche Themen

  1. Verkauft Rückfahr Kamera Interface Columbus/Amundsen+

    Rückfahr Kamera Interface Columbus/Amundsen+: Ich habe noch ein Rückfahrkamera Interface für das Columbus über. Mit dem Interface können Standart NTSC FBAS Rückfahrkameras (mit Chinch Stecker)...
  2. RDKS Sensoren, Teilenummern, Kompatibilität!?

    RDKS Sensoren, Teilenummern, Kompatibilität!?: Hallo zusammen! Ich hab ein wenig die Suche gequält, aber nicht die passenden Info's gefunden. Ich habe einen Superb Facelift mit RDKS, Jetzt...
  3. PDC-sensor hat sich versteckt

    PDC-sensor hat sich versteckt: Hi, Hab mich gerade gewundert warum mein Park distance control mich mit Dauermusik beglückt und wollte die Blätter oder den Schmutz am hinteren...
  4. RDKS - Sensoren

    RDKS - Sensoren: Hallo man findet immer wieder verschiedene Aussagen. Derzeit bin ich auf der Suche nach Winterreifen für den S3 Limo. Meine Frage hat der RDKS...
  5. Winterreifen mit RDKS-Sensoren für Rapid 1.2 TSI 110PS ???

    Winterreifen mit RDKS-Sensoren für Rapid 1.2 TSI 110PS ???: Ich bin Langsam auf der Suche nach Winterreifen. Haben den Rapid Monte Carlo 7/2016 1.2 TSI 110PS . Brauchen die Rapid`s RDKS-Sensoren in den...