Ruckler bei kalten Motor

Diskutiere Ruckler bei kalten Motor im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo, Ich habe ein Problem mit meinen Roomster 1.2l Baujahr 11/2008 51tkm. Bei kalten Motor bockt der Wagen "Nur im 3 Gang und bei 3000-4000...

  1. Dirk R

    Dirk R

    Dabei seit:
    10.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    Ich habe ein Problem mit meinen Roomster 1.2l Baujahr 11/2008 51tkm. Bei kalten Motor bockt der Wagen "Nur im 3 Gang und bei 3000-4000 Umdrehungen" als würde der Tank fast leer sein. Nimmt dann also kein Gas an und am Drehzahlmesser sieht man, dass er nicht sauber beschleunigt. Sobald die blaue Temperaturanzeige aus ist, nickt er nur kurz bei 3000 Umdrehungen ( 3 Gang ) ein. Ist der Motor ganz warm, läuft er ohne Probleme. Das witzige ist auch noch, ist der Tank komplett gefüllt habe ich keine Probleme. Diese fangen ca nach 200 gefahrenen KM an. EPC geht dabei nicht an. Mein freundlicher meint, es könnte an der Benzinpumpe liegen. Dies kann ich mir aber weniger vorstellen. Außerdem ist diese zur Zeit von Skoda nicht lieferbar :cursing:. Jetzt muss ich mit meinem Hoppelhäschen erst einmal weiterfahren. Habe auch gelesen, dass die Zündspulebn schon mal Probleme machen. Hat jemand eine Idee?

    Danke

    Dirk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bumble Bee, 13.11.2010
    Bumble Bee

    Bumble Bee

    Dabei seit:
    15.03.2009
    Beiträge:
    913
    Zustimmungen:
    0
    Fahrzeug:
    Fabia Sport , Skoda ESD, Milotec Diffusor, Greenline Lippe, Eibach ProKit, Milotec NSW Streben
    Kilometerstand:
    84156
    Hallo, du ich hatte die Probleme auch, heute noch ab und zu. Hatte meinen Fabia deswegen 2 mal in der Werkstatt. Kein Befund!
     
  4. Dirk R

    Dirk R

    Dabei seit:
    10.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Es gibt neue Erkenntnisse meines Fehlers. Der Fehler ist nun auch mit komplett gefüllten Tank. Allerdings devinitiv is es so, wenn ich lange stehe oder nur zuvor Kurzstrecke gefahren bin, ist der Fehler am schlimmsten.
     
  5. #4 Madfreddy, 22.11.2010
    Madfreddy

    Madfreddy

    Dabei seit:
    05.11.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Ort:
    Berlin 13403
    Fahrzeug:
    Roomster Style Plus 1.2 TSI ab März 2011
    Werkstatt/Händler:
    Berlin Tegel
    Nimm es mir nicht übel, aber wer tritt einen kalten Motor gleich hoch auf 3000 bis 4000 Umdrehungen? auch wenn die Motoren heute sehr robust sind, einen solchen
    "Kavaliers-Kaltstart" macht kein Motor lange mit.
    In jedem Handbuch steht zu lesen, dass höhere Drehzahlen erst mit warmen Motor zu empfehlen sind, da sich das auf die Haltbarkeit, bzw. auf die Lebensdauer der
    Motorkomponenten auswirkt..... :thumbsup:

    Versuch doch einfach, es ein wenig ruhiger anzugehen, dann hat sich das Problem schon erledigt. :rolleyes:
     
  6. #5 blauer_wikinger, 22.11.2010
    blauer_wikinger

    blauer_wikinger

    Dabei seit:
    21.05.2008
    Beiträge:
    716
    Zustimmungen:
    6
    Fahrzeug:
    Superb 2.8 V6, BMW 750iL (E32), VW Golf VII (1.6 TDI Luftpumpe)
    Werkstatt/Händler:
    Autohaus Sörgel, Bad Elster
    Kilometerstand:
    160000
    Was sagt der Fehlerspeicher?

    Da der Fehler nur im kalten Zustand auftritt, könnte es ein Problem im Abgasregelkreis geben. Das lässt sich aber nur in der Werkstatt sicher feststellen, alles andere ist Mutmaßung.
     
  7. Dirk R

    Dirk R

    Dabei seit:
    10.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo Madfreddy,

    das mache ich auch nicht. Der Fehler ist aber erst weg, wenn man min 20 Minuten gefahren ist. Laut Temp. Anzeige ist der Motor dann auch warm. Ich muss aber schließlich auch jeden tag auf die Autobahn fahren. Auf dem Rückweg von der Arbeit nach Hause ist diese gerade mal 1 km entfernt. Ich kann dann ja schlecht mit 60 km fahren.

    Der Feher ist aber nun beseitigt. Alle drei Zündspulen waren durchgerannt. Zuerst hat mein Händer nur Zündspule 2 und 3 getauscht, da er dort Zündaussetzetr auslesen konnte. ANch einer Probefahrt meinerseits war der Feher aber immer noch da. Nun ist er weg. Hoffe die neuen Zündspulen halten nun länger. Sind auf jeden Fall ander als zuvor. Ansonsten tasuche ich diese beim nächsten mal selber. Habe ja dann keine garantie mehr.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Dirk R

    Dirk R

    Dabei seit:
    10.11.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo,

    nach kapp 7 Monaten und 16tkm gefahrenen KM ( Tachstand 67 tkm ) ist der Fehler nun schon wieder da. Sind die Zündspulen so schlecht das diese ständig kaputt gehen? Hat da jemand Erfahrung? Im VW Polo Forum habe ich schon geforscht und dort sind mehrere zu finden mit diesem Motor und diesen Problemchen. Teilweise waren die Zündspulen schon nach weniger als 8tkm wieder defekt. Das diese so schnell durchbrennen muß doch noch einen anderen Hintergrund haben. Könnte noch etwas anderes defekt sein, das diese immer durchbrennen.
    Ich hoffe ich bekomme jetzt noch Kulanz. Habe einen Termin beim Freundlichen erst am 04.07. bekommen, da ich einen Leihwagen benötige.

    Danke an euch
     
  10. Fluffy

    Fluffy

    Dabei seit:
    28.05.2011
    Beiträge:
    154
    Zustimmungen:
    6
    Fahrzeug:
    Roomster 1,2 TSI 86PS
    Die Zündanlage ist auf defekte Kabel, korrodierte Stecker, etc. kontrolliert worden? Die Masseverbindungen sind geprüft?
    Die Ursache für so einen Fehler sind oft Spannungsspitzen, -überschläge, -schwankungen, die durch beschädigte Kabel oder Steckverbindungen entstehen. Ist schwierig zu finden, weil so ein "Wackelkontakt" auch nur bei bestimmten Temperaturen/Vibrationen auftreten kann.
    Evtl. hat auch der Regler der Lima einen Schlag, aber das sollte sich durch Messen auch im Stand einfach finden lassen.
     
Thema: Ruckler bei kalten Motor
Die Seite wird geladen...

Ruckler bei kalten Motor - Ähnliche Themen

  1. 1.2 TSI-Motor

    1.2 TSI-Motor: Hallo, des öfteren wird berichtet, das man seit Anfang April den 1.2TSI Motor nicht mehr bestellen kann. Im Skoda-Konfigurator kann man den 1.2TSI...
  2. Fabia III Motor Umbau auf 1.4 TSI (CHPA)

    Motor Umbau auf 1.4 TSI (CHPA): Wie der Titel schon sagt möchte ich meinen Fabia auf einen 1.4er (CHPA) vom Octavia 3 Umbauen. Die Rumpfmotoren vom 1.2er und 1.4er sind ja fast...
  3. Motor springt des öfteren schwer an

    Motor springt des öfteren schwer an: Ich habe uns vor wenigen Wochen einen Fabia Combi 1.4 16V 75PS Automatik, Baujahr 3/2004 mit 140.000km gekauft. Nach 500km fängt er jetzt an...
  4. Kaufberatung: Octavia 1z Combi Benziner Baujahr / Motor?

    Kaufberatung: Octavia 1z Combi Benziner Baujahr / Motor?: Hi, will mein 2004 Octavia I Combi (aktuell 133.000 KM) upgraden auf Octavia II Combi 1Z Benziner Budget 10.000. Damals war das Forum hier sehr...
  5. Gelbe Öllampe - 1.6 77kw (BTS-Motor)

    Gelbe Öllampe - 1.6 77kw (BTS-Motor): Hallo zusammen! Meine Freundin sagte mir eben, dass auf der Autobahn die gelbe Öllampe angegangen ist. Sie war dann beim Freundlichen und der hat...