Ruckelige Fahrweise in niedrigen Gängen normal? (44kW/1.4 MPi) [gelöst]

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von sdwarfs, 26.05.2011.

  1. #1 sdwarfs, 26.05.2011
    sdwarfs

    sdwarfs

    Dabei seit:
    17.05.2011
    Beiträge:
    51
    Zustimmungen:
    0
    Hallo Leute,

    ich habe seit etwa nem Monat nen Skoda Fabia I (Bj 01), 1.4 MPi mit 44kW Leistung.
    Mich stört die unruhige Fahrweise in manchen Situationen... ich versuch das mal zu beschreiben:

    Ich fahre an und fahre dann z.B. im 2. Gang (weil bergige Strecke) bei ca. 30 km/h. Es ist eingekuppelt (!!!) und ich rolle... dann gebe ich ganz vorsichtig etwas Gas und schon ruckelt die Kiste (extrem starke Beschleunigung). Wenn ich einen Gang höher schalte gibt es das Problem nicht. Gefühlt kommt das auch nur im 1. und 2. Gang vor... ob's im 3. Gang auch ist, weiß ich grad nicht zu 100%.

    Klar... ich könnt ja einfach einen Gang höher fahren. Aber da es hier relativ bergig ist (8% Steigung), schalte ich lieber rechtzeitig "runter"... wenn man dann noch 5 Leute drinnen hat, muss man sowieso noch niedrigere Gänge fahren...

    Meine Fragen/Ideen also:

    1. Ist das vielleicht ein "Einstellungsproblem", z.B. dass das Gaspedal vom Standgas zu "wenig Gas" einen größeren Sprung macht... kann man das irgendwo einstellen? Geht das "analog" (z.B. irgendwo da wo nen Bautenzug vom Pedal zum Vergaser geht oder sowas) oder nur digital über das Steuergerät?
    2. Vielleicht sinds auch zu alte Zündkerzen (ca. 32000 km sind weg, getauscht wird laut Serviceplan ab 60000 km aber die Kiste ist auch schon 10 Jahre alt und wurde wenig gefahren)?

    LG
    Stefan
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KleineKampfsau, 26.05.2011
    KleineKampfsau

    KleineKampfsau Forenurgestein

    Dabei seit:
    08.11.2001
    Beiträge:
    11.000
    Zustimmungen:
    142
    Ort:
    Quedlinburg (russische Besatzungszone)
    Fahrzeug:
    SIII Limo, S 110L "Ludmila", S110 LS "Magdalena", S120 L "Tereza", Suzuki SFV 650 + GSX 1250, demnächst Superb III 1.4 TSI ACT Style Limo
    Werkstatt/Händler:
    Ich selbst/Autohaus Liebe Eisleben
    Kilometerstand:
    0
    Na dann such mal deinen Bowdenzug zum Vergaser ^^. Stichwort MPI

    Laut Serviceplan sollte die Kerzen aller 4 Jahre oder 60 TKM getauscht werden, jenachdem, was zuerst eintritt ....
     
  4. #3 sdwarfs, 26.05.2011
    sdwarfs

    sdwarfs

    Dabei seit:
    17.05.2011
    Beiträge:
    51
    Zustimmungen:
    0
    Aha... also sollten die Kerzen ca. 2-3 Jahre alt sein (die "4 Jahre" hab ich wohl nicht mehr im Kopf gehabt).

    Bzgl. MPi: Also ist die Einspritzung elektronisch... trotzdem ist das Pedal ja mechanisch und muss ggf. nur "justiert" werden, oder nicht?



    Aber: Dieses Wissen hilft mir ja noch nicht weiter... Weiß jemand was die Ursache für das "hoppeln" ist? Wie kann mans beheben?
     
  5. #4 Columbo82, 26.05.2011
    Columbo82

    Columbo82

    Dabei seit:
    24.08.2005
    Beiträge:
    196
    Zustimmungen:
    0
    Ort:
    Cottbus
    Fahrzeug:
    Skoda Fabia 1.4 16v 74 kw Elegance in Silber und Schwalbe KR51/1 BJ 1972 blau
    Werkstatt/Händler:
    in Spremberg
    Kilometerstand:
    130000
    Der 1.4 MPI läuft zwar nicht so ruhig wie der 1.4 16V Motor, aber ruckeln sollte da im Normalfall garnix. Wir hatten das Problem bei unserem alten 1.4 MPI auch gleich von Anfang an gehabt. Als erstes wurde die Lambdasonde gewechselt, danach war das ruckeln zwar weniger, aber immer noch deutlich spürbar. Als zweites wurden dann die Zündkerzen überprüft und da stellte sich heraus, dass bei einer Kerze der Keramikkörper einen Riss hatte. Nachdem die Kerze gewechselt wurde, lief der Motor dann wieder bestens und ohne ruckeln. Beim Fahren in höheren Gängen hat man von dem Ruckeln auch nix gemerkt, auf der Autobahn lief er ganz normal. Nur in den unteren Drehzahlbereichen und im Stand war das Ruckeln zu merken.

    Würde also auf jeden Fall mal die Kerzen checken.
     
  6. #5 sdwarfs, 26.05.2011
    sdwarfs

    sdwarfs

    Dabei seit:
    17.05.2011
    Beiträge:
    51
    Zustimmungen:
    0
    Danke Columbo82, das klingt nach meinem Problem. Im Stand merkt man auch, dass irgendwas leicht unrund läuft... da ich auf LPG umrüsten will, werd ich wenn dann auch gleich LPG-Zündkerzen einbauen...

    Grüße...

    Stefan
     
  7. S

    S Guest

    Hallo! Das wiederum ist bei diesem Motor normal...
    Sollte aber natürlich nicht sehr stark ausgeprägt sein.

    MfG
     
  8. #7 sdwarfs, 27.05.2011
    sdwarfs

    sdwarfs

    Dabei seit:
    17.05.2011
    Beiträge:
    51
    Zustimmungen:
    0
    Danke für den Hinweis. Das im Stand ist nicht sonderlich schlimm, nur eher auffällig. Ist so als ob der Motor im Leerlauf mal einen Takt mit etwas mehr oder etwas weniger Kraft läuft. Das gibt dann so Vibrationen, wie wenn man die Musik (mit viel Bass) relativ stark aufgedreht hat. Allerdings arythmisch... ich könnte eigentlich mal nen mein Handy auf den Motorblock drauf legen und die Vibrationen in 3D messen (=> Beschleunigungssensor). Für meine Forschungsarbeit habe ich da so Software drauf, die das kann. Das könnte ich mal als Grafik plotten und dann sieht man vielleicht irgendwas... wahrscheinlich ist aber ne Tonaufzeichnung hilfreicher.

    Ich glaub ich zeichne davon mal (vor allem aus Neugierde) was auf...
     
  9. #8 sdwarfs, 27.05.2011
    sdwarfs

    sdwarfs

    Dabei seit:
    17.05.2011
    Beiträge:
    51
    Zustimmungen:
    0
    Hab mal die Motorgeräusche aufgenommen (im Anhang... die JPG-Datei als *.WAV speichern und dann abspielen)... Für mich klingt das (als einer der wenig Ahnung hat) nicht schlimm. Es läuft nur irgendwie leicht arythmisch. Die Takte scheinen sich zeitlich zueinander zu verschieben.

    Wär mal interessant, was jemand dazu meint, der weiß, wie's sich anzuhören hat...
     

    Anhänge:

  10. #9 Schwaneweder, 27.05.2011
    Schwaneweder

    Schwaneweder

    Dabei seit:
    06.08.2010
    Beiträge:
    430
    Zustimmungen:
    0
    Ort:
    Berliner Weg 28790 Schwanewede Deutschland
    Fahrzeug:
    Fabia Kombi 1.4 16V, 75PS, in silber
    Kilometerstand:
    121000
    Bei mir hatte ich damals auch ein ruckeln, vorallem in niedrigen drehzahlen. erste abhilfe bekamm ich durch tausch des luftfilters. der alte war ziemlich zu und er hat einfach nich genug luft bekommen. jetzt hatte ich es wieder und diesmal sind neue kerzen rein gekommen. die alten waren durch mit dem thema. kannst ja mal schauen, vielleicht ist ja bei dir auch sowas banales wie luftfilter bei dir.
     
  11. #10 skodafabia1, 05.06.2011
    skodafabia1

    skodafabia1

    Dabei seit:
    02.05.2009
    Beiträge:
    177
    Zustimmungen:
    0
    Ort:
    Mühlhausen /THÜRINGEN
    Fahrzeug:
    SKODA FABIA 1,9 TDI 101 PS, Elegance, EZ. 05.2002,228.000;........Skoda Fabia Kombi 1,9TDI 101ps,Extra, Ez:05.2005, 132.000km
    Werkstatt/Händler:
    christian günther automobile 99974 ammern/ Dirk Weidenkaff Stegmühle 167 99974 Mühlhausen/Thüringen
    Bei mir ist es schon immer so und ich hab bereits Zündkerzen und Luftfilter gewechselt und es blieb so.
    Ich glaub da gabs schon mehrere Beiträge im Forum, wo dann beispielsweise von "" Anfahrschwäche "" usw. die Rede war.
    Bei mir ist das Problem wie von dir beschrieben wie gesagt schon immer und nervt vorallem bei Stau, aber mit ganz empfindlichen Gasgeben dritt es nicht auf :D

    naja, ich kann damit leben ;)
     
  12. #11 felicianer, 05.06.2011
    felicianer

    felicianer
    Moderator

    Dabei seit:
    16.05.2005
    Beiträge:
    10.083
    Zustimmungen:
    297
    Ort:
    01159 Dresden
    Fahrzeug:
    Škoda Octavia 2.0 TDI "Best Of"
    Kilometerstand:
    127000
    also ich hatte das bei meinem Feli 1.3 auch, was ja quasi der Vorgänger vom 1.4 ist... bei mir lags u.a. an einer defekten Kerze und falschluft durch einen gerissenen krümmer...
     
  13. #12 stromtierchen, 05.06.2011
    stromtierchen

    stromtierchen

    Dabei seit:
    10.04.2007
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Octavia 1Z RS TDI
    Werkstatt/Händler:
    Autohaus Seidel, Schleiz
    @ sdwarfs

    Falls du wiklich den 1.4 MPI auf Gas umrüsten willst, dann vergiss die LPG Zündkerzen. Die LPG Kerzen sind völlig überteuert, das rechnet sich nicht.
    Ich tausche die normalen Zündkerzen aller 60Tkm, kostet keine 20 Euro für den Satz. Und überleg dir das nochmal mit dem LPG, ich hatte den 1.4 MPI im Ibiza und der hat im Benzinbetrieb schon gesoffen wie nen Großer... und der Verbrauch bei LPG ist ca. 15% höher...
     
  14. #13 sdwarfs, 06.06.2011
    sdwarfs

    sdwarfs

    Dabei seit:
    17.05.2011
    Beiträge:
    51
    Zustimmungen:
    0
    @stromtierchen:

    Danke für den Hinweis, Stromtierchen. Mit den LPG-Kerzen weiß ich auch noch nicht so genau, aber es sind ca. 62 EUR + Versand pro Satz. Allerdings soll die Verbrennung mit LPG-Kerzen besser sein... wenn man jetzt mal von 1% weniger Verbrauch und nur 0,80 EUR/Liter ausgeht, sind das auf 60Tkm 43,20 EUR weniger Spritkosten, also grob die Differenz der Zündkerzenkosten. Hinzu kommt das Risiko, dass einem ohne entsprechende Zündkerzen die Zündspulen den Abgang machen...

    @all:

    Ich hab jetzt mal meinen Verbrauch etwas überwacht. Meiner Meinung nach ist der viel zu hoch (ca. 9,0 Liter/100km). Wie gesagt: Ich wohne auf nem höheren Berg. Runterzu lasse ich ihn rollen... aber hochzu hat er natürlich mehr als den doppelte Verbrauch (man siehts auch schön bei nem Kollegen, der's live im Display bei seinem Auto angezeigt bekommt). Ansonsten fahre ich viele Kurzstrecken (ca. 3 km; weg zur Arbeit + zurück)... Wenn ich längere, "normale" Strecken mit dabei habe (ich Messe über Kilometerzähler + Tankstelle), ist der Verbrauch aber auch nicht besser. Der Durchschnittsverbrauch müsste ja dann wieder sinken...

    Wenn man den Verbrauch mit anderen Autos (gleicher Motor) vergleicht, bin ich ziemlich weit am oberen Ende (siehe http://www.spritmonitor.de/de/ueber...aring=1&exactmodel=1.4+MPi&sort=1&powerunit=2 => KURZ-URL: http://kurzurl.net/s3xLM ). Es ist also wohl irgendwas faul mit der Verbrennung... Nachdem ich nun rausgefunden habe, dass der Luftfilter bei mir nicht beim Motor drinnen ist sondern in dem gesonderten Kästchen rechts neben dem Motor, werde ich den bei Gelegenheit mal öffnen und den Filter angucken (und erstmal bissl "ausklopfen"; ggf. auch bald mal tauschen). Dabei werd ich mir gleich noch angucken, ob in den Rohren dreck ist oder sowas... Und wenn das nix bringt beles ich mich mal, wie man die Dichtigkeit von dem "Rohrsystem" vernünftig prüfen kann. Hab da so Sachen gelesen, dass es auch an irgendwelchen Dichtungen liegen könne oder der "Krümmer gerissen" sein könnte..

    Die Zündkerzen habe ich noch nicht angeschaut, weil ich noch immer keinen Drehmomentschlüssel habe. Ich hab zwar nen Zündkerzenschlüssel, aber ich wollt die Zündkerzen lieber nicht "nach Gefühl" festziehen. Wenn die mal draußen sind, werd ich die jedenfalls (ungereinigt) abfotografieren... gibt ja meines Wissens Dinge, die man daran sehen kann.
     
  15. #14 sdwarfs, 06.06.2011
    sdwarfs

    sdwarfs

    Dabei seit:
    17.05.2011
    Beiträge:
    51
    Zustimmungen:
    0
    @mich: Äh, ja... man sollte auch "Abschicken" klicken und nicht nur "Vorschau" angucken...

    Aber gut... dann kann ich gleich mal meinen "Nachtrag" liefern:

    1. Ich habe mir den Luftfilter angeschaut. Der sieht super aus... scheint wohl neu zu sein. Wurde wohl bei der letzten Inspektion (vor ca. 1,5 Monaten) getauscht. Gegen das Licht gehalten sieht man helle Flecken (=Licht) durch, die "wandern" wenn man den Filter hin und her dreht. So sollte das wohl auch sein... Den "Ansaugrüssel" nach dem "Kästchen" mit dem Filter habe ich mir auch genauer angeschaut. War, soweit ich sehen konnte, kein Dreck drinnen...

    2. Zündkerzen... ich habe komischerweise nur 1 Zündkerze raus bekommen. Habe ziemlich viel Gewalt angewendet und auch mal den Kollegen versuchen lassen. Im Prinzip hat dabei schon das Auto sichtbar hin und her geschaukelt... Aber da wollte garnichts gehen. War fast so als ob der Zündkerzenschlüssel schaden nimmt... Wir haben den Motor vorher abkühlen lassen. Wahrscheinlich hat man die Zündkerzen bei warmen Motor reingedreht und ordentlich festgebrummt... Falls nötig schau ich mir die Sache nochmal bei warmen Motor an.

    Zur Zündkerze die ich rausbekommen habe:

    Es scheint, als ob das wirklich noch die Originalzündkerzen (unten ist "01/02" oder sowas drauf geprägt) von vor 10 Jahren sind. Ist jedenfalls ein Skodasymbol drauf, irgendwo steht auch was von "CZ". Typenbezeichnung ist "Brisk DR15TC". Das Zündkerzengesicht sieht aber für mich zumindest recht gut aus (für 10 Jahre; 32Tkm sind insgesamt gefahren worden). Ich habe mal ein Foto gemacht und angehängt. WICHTIG: Das "Glänzen" ist nicht vom Motor sondern weil ich zum Anlösen etwas Ölspray benutzt habe. Das Öl ist dann "hochgekrochen" ... an der Kathode unten rechts sieht man gut, bis wohin das Öl gekommen ist. Es sollte also vorher ein leicht dunkler, trockener Belag gewesen sein. Auffällig sind allerdings die Verformungen der Kathoden... könnte also Thermische Überbelastung sein. In der Beschreibung von "Beru" (anderer Hersteller, aber sollte ja nix machen) schreibt, dass in solchen Fällen folgende Dinge die Ursachen sein könnten: "Thermische Überlastung durch Frühzündung, z. B. durch zu frühe Zündeinstellung, Verbrennungsrückstände im Brennraum, defekte Ventile, schadhaften Zündverteiler, unzureichende Kraftstoffqualität, nicht vorschriftsmäßig angezogene Zündkerze.". Den letzteren Punkt könnte ich mir sogar vorstellen, nachdem alle anderen Zündkerzen scheinbar sehr viel fester im Motorblock gesessen haben...

    Das "Knacken": Ich habe bei der Zündkerze die ich raus bekommen habe festgestellt, dass der Teil, der im "reingedrehten" Zustand aus dem Motor herausragt etwas "knackt" wenn man leicht dran dreht. Damit meine ich den Kontakt der aus dem Keramtikteil heraus ragt und an den Zündverteiler angeschlossen wird. Bei den anderen Zündkerzen ist das nicht... das finde ich verdächtig...

    Meine Testfahrt: Ich habe die Zündkerze etwas fester wieder rein gedreht, als sie schon drin war. Gefühlt war das Fahrverhalten etwas besser als sonst... Symptome: Bis 2. Gang los gefahren... dann etwas langsamer werden lassen und dann leicht Gas gegeben. Manchmal war das butterweiche Beschleunigung, wie's sein sollte und manchmal ist er halt "gehoppelt".



    Meine aktuellen Fragen:

    1. Was meint ihr denn zu der Zündkerze (siehe Foto)?

    2. Was haltet ihr davon, dass die anderen Zündkerzen so festgebrummt sind? Muss das so sein oder ist das zu fest?

    3. Was haltet ihr von dem "Knacken"?

    Danke....

    Stefan
     

    Anhänge:

  16. #15 sdwarfs, 06.06.2011
    sdwarfs

    sdwarfs

    Dabei seit:
    17.05.2011
    Beiträge:
    51
    Zustimmungen:
    0
    Dunkler Streifen an der Zündkerze: Fast hätt ichs vergessen. Unten nahe der Typenbezeichnung (am äußeren Keramikteil) ist die Zündkerze irgendwie dunkler verfärbt. Könnte auf Überhitzung oder einfach nur abgelagerten Dreck hindeuten. Das ist evtl. einfach der Teil der aus dem Zündverteiler noch heraus ragt und damit "frei liegt" und somit mehr Dreck von außen abbekommt... Aber ich hab auch schon irgendwas mit "Streifen" gelesen und da war die Zündkerze defekt. Allerdings gabs kein Bild dazu. Hab jetzt allerdings keinen Vergleich mit den anderen Kerzen gemacht (hätte ich vielleicht tun sollen... hinterher fällt einem sowas halt ein ;-).

    Im Anhang ist nen Bild, damit ihr wisst, wie es einzuschätzen ist...
     

    Anhänge:

  17. #16 Columbo82, 06.06.2011
    Columbo82

    Columbo82

    Dabei seit:
    24.08.2005
    Beiträge:
    196
    Zustimmungen:
    0
    Ort:
    Cottbus
    Fahrzeug:
    Skoda Fabia 1.4 16v 74 kw Elegance in Silber und Schwalbe KR51/1 BJ 1972 blau
    Werkstatt/Händler:
    in Spremberg
    Kilometerstand:
    130000
    Also wenn es wirklich noch die ersten Kerzen sind, dann würde ich die einfach alle wechseln, kostet ja nicht die Welt. Die Kerze sieht schon bissl gammelig aus. Normal sollten die aber eigentlich alle auch nicht so extrem fest sitzen. Bei Zündkerzen galt glaub ich auch handfest drehen und fertig. Das Knacken ist vielleicht die Ursache für das Problem, wahrscheinlich hat genau die Kerze nen Treffer und verursacht das Ruckeln. Muss ja kein von Außen ersichtlicher Schaden sein.

    Bei uns war das übrigens auch so, wenn man an den Kerzen gewackelt hat, dann lief der so 5-10 min. ohne Ruckeln und dann gings halt wieder los.
     
  18. #17 Lucky A.d.G., 07.06.2011
    Lucky A.d.G.

    Lucky A.d.G.

    Dabei seit:
    13.05.2011
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeug:
    Skoda Fabia2 Combi Family 1.6 TDI 77KW
    Werkstatt/Händler:
    Auto Eggert Greifswald
    das "knacken" klingt ganrnicht gut das gört sich für mich in der ferne nach einem gebrochenen keramik körper das heist das der zündfunke fremdgehen kann und nicht richtig dort ankommt wo er hin soll das erklärt auch dein ruckeln was ja nur manchmal auftritt

    wie oben auch schon gesagt bei der laufleistung einfach tauschen und es sollte besser werden natürlich spielen in solch einem system noch viele andere sachen eine rolle zündverteiler kabel zündkerzenstecker das alles sind verschleißteile die du auch recht einfach überprüfen kannst benötigt wird ein multimeter und 2 gesunde augen ;)

    ob die zündung selbst richtig eingestellt ist erfährst du am schnelssten in einer werkstatt aber vorher bitte alle anderen komponenten überprüfen und notfalls reinigen / tauschen



    mfg Daniel
     
  19. #18 sdwarfs, 07.06.2011
    sdwarfs

    sdwarfs

    Dabei seit:
    17.05.2011
    Beiträge:
    51
    Zustimmungen:
    0


    Nachdem ich gelesen habe, dass eine verdreckte Drosselklappe auch das Problem sein könnte, habe ich die jetzt mal gereinigt. Das Auto wurde ja vor mir 10 Jahre _nur_ für Kurzstrecken benutzt (fahrt zur Arbeit durch Dresden), deswegen ist das relativ plausibel gewesen. Ich hab also das Ding mal abmontiert und gereinigt. Von "oben" (da wo die Luft einströmt) war nicht viel zu sehen, aber von unten war auf einer Seite außen recht viel Ruß. Habs mit WD40-Spray bearbeitet. Einmal drüber wischen und das Tuch war Pechschwarz... Sah aber nur leicht verrußt aus... nicht "eingesifft".

    Fotos hab ich leider nicht davon, weil ich nicht bemerkt habe, dass in meiner Spiegelreflex keine Speicherkarte drin war... d.h. ich wollt eigentlich aber sie wurden im Nirvana gespeichert und dadrauf kann ich momentan nicht so gut zugreifen. Ich hab allerdings vorher mitm Handy ein paar Fotos in den Motor hinein gemacht, weils da nicht so sauber drin aussah. Wenn ich heute Abend bissl Zeit hab, lad ich die Bilder mal hoch. Will grad erstmal noch mal weg...


    Aktuelles Fahrverhalten: Es ruckelt im 2. Gang immernoch leicht (bei 2000 U/min leicht Gas geben), aber das ist völlg im Rahmen. Ich habe aber das Gefühl, dass es mit der Zeit besser wurde, bin nur einmal um den Block gefahren. Vielleicht schmiert auch das WD40 grad die Drosselklappenmechanik bissl... ich werde das mal beobachten.

    Erkenntnis: Die Drosselklappe schein voll-elektronisch gesteuert zu werden. Bei nem Vorgängermodell (davon hatte ich ne Anleitung für die Reingung der Drosselklappe gesehen) war das wohl teils Bautenzug und teils elektronisches Standgas...

    Fazit: Wenn's so bleibt lass ich's mal so und lass die Zündkerzen beim Service tauschen. Normal sollen die erst nach 60Tkm dran sein... Wenn's wieder nervt, tausch ich sie alle aus.. Ich denke es ist auch wichtig nicht zu viel gleichzeitig zu verändern. Wenn's dann nämlich wieder geht, weiß man nicht worans genau gelegen hat... Ich meld mich auf jeden Fall nochmal nach dem "Langzeittest"... Am Wochenende ist ne Tour mit 2x 650km dran.

    Stefan
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 sdwarfs, 07.06.2011
    sdwarfs

    sdwarfs

    Dabei seit:
    17.05.2011
    Beiträge:
    51
    Zustimmungen:
    0
    Korrektur... ich erinner mich grad an ein Posting aus diesem Thread: "Laut Serviceplan sollte die Kerzen aller 4 Jahre oder 60 TKM getauscht werden, jenachdem, was zuerst eintritt". Entsprechend lass ich die Kerzen beim nächsten Service definitiv tauschen! Die 4 Jahre sind nämlich schon ne Weile vorüber...
     
  22. #20 sdwarfs, 09.06.2011
    sdwarfs

    sdwarfs

    Dabei seit:
    17.05.2011
    Beiträge:
    51
    Zustimmungen:
    0
    So, ich hab dann doch beschlossen vor der längeren Tour noch die Zündkerzen zu tauschen.

    Die neuen Zündkerzen: Hier gibts leider kaum richtige Autoteileverkäufsstellen... deswegen hab ich jetzt "billige" von Bosch genommen (FR 6 DC+, bzw. auch "+13" genannt). Der Elektroden-Abstand war etwas unter 0,7 mm statt 0,8 mm (stand auf Verpackung). Den habe ich entsprechend korrigiert (mit 0,8 mm Ventillehre), sodass sie sich ohne schleifen dazwischen schieben ließ aber bei ganz leichtem verkanten ein Widerstand zu spüren war. Offizielle Haltbarkeit: 15'000 km.

    Umbau der Zündkerzen: Die anderen Zündkerzen gingen mit meinem neuen Drehmomentenschlüssel sehr viel besser raus und waren wohl bis auf die eher "zu lockere" Zündkerze (Zylinder #2) sogar eher mit korrektem Drehmoment drinnen. Nachdem ich die neuen jetzt mit exakt 28 Nm angezogen habe, weiß ich, dass man die Zündkerzen mit diesem "Mini-Zündkerzenschlüssel" wahrscheinlich nie raus bekommen hätte (eher wäre der wohl abgebrochen). Ich habe die Zündkerzen bei warmen Motor gelockert und dann den Motor abkühlen lassen und dann habe ich die alten Zündkerzen gegen die neuen getauscht (von den alten habe ich die dazugehörige Zylinder# notiert, Fotos von den Zündkerzen kommen noch...). Anmerkung: Die Zündkerze in Zylinderkopf #1 ließ sich ziemlich schwer schrauben (direkt nach dem anfänglichen lösen sehr schwer und dann irgendwenn "normal"). Wahrscheinlich hat das Gewinde da irgendwas... Ich habe noch irgendwo gelesen, dass Öl an dem Zündkerzenkontakt (außen) problematisch sein könnte. Deswegen habe ich die Kontakte noch etwas abgewischt, bevor ich den Zündverteiler aufgesetzt habe (vom Einschrauben per Hand zu Anfang fasst man ja auch dort an und hinterlässt Fett von den Fingern).

    Lockeres Ende der Zündkerze (Zylinder #2): Ein andere Kollege von mir (Papa von ihm hat ne Werkstatt) meinte dieser Teil wäre schraubbar, weil man die bei manchen Zündverteilern weiter rein schrauben muss, damit der drauf geht. Wahrscheinlich ist dann der Gummiring zu entfernen? Evtl. hätte es auch was gebracht diesen Teil ordentlich fest zu schrauben...

    Ergebnis der Testfahrt: Das Auto fährt sich jetzt butterweich, wenn man beim Einkuppeln ein wenig Gas dazu gibt. Wenn man dem Motor unvorbereitet etwas mehr Leistung abverlangt, merkt man das sie Beschleunigung ganz leicht unruhig ist... Aber: Es fährt sich jetzt so, wie ichs das von anderen Autos gewohnt war/bin. Auch habe ich das Gefühl, dass da jetzt mehr Drehmoment da ist. Ich bin im 5 Gang eine leichte Steigung (3-5%) hoch und bin sogar leicht schneller geworden und das mit nur 30-50% Gas. Zum wirklichen Vergleich muss ich aber noch die 8%-Steigung fahren. Da musste ich bisher in den 3. Gang runter schalten oder müsste wohl das Gas voll durchtreten, um nicht langsamer zu werden. Mein Kollege kommt da im 4. Gang locker hoch... mal sehen, ob das bei mir jetzt auch geht.



    Ich denke das Thema ist damit gelöst. Ich sehe also folgende mögliche Ursachen für das Problem:

    1. Drosselklappe verrußt (möglicherweise ein Folgeproblem)

    2. Zündkerzen zu alt (evtl. korrodiert am Anschluss?)

    3. Zündkerzenende von Zylinder #2 nicht ordentlich festgeschraubt

    4. Zündkerze von Zylinder #2 nicht mit genug Drehmoment festgezogen



    Zur Vollständigkeit gibts demnächst noch die Fotos von den alten Zündkerzen und nen Bericht der längeren Fahrt. Außerdem dürfte ich hoffentlich einen geringeren Verbrauch bemerken...

    UND: Ich möchte ich mich noch einmal bei allen bedanken, die mich hier mit ihren Tipps unterstützt und motiviert haben. DANKE!

    Stefan
     
Thema: Ruckelige Fahrweise in niedrigen Gängen normal? (44kW/1.4 MPi) [gelöst]
Besucher kamen mit folgenden Suchen
  1. zündstecker skoda fabia 1.4

    ,
  2. zündkerzenschlüssel skoda fabia1.2

    ,
  3. ruckelige fahrweise

    ,
  4. vergaser fabia wechseln,
  5. 1.4 mpi läuft zu fett in stadgas,
  6. fabia zündkerzenstecker wechseln,
  7. zündkerzen defekt wie merkt man das,
  8. ruckeln durch frühzundung
Die Seite wird geladen...

Ruckelige Fahrweise in niedrigen Gängen normal? (44kW/1.4 MPi) [gelöst] - Ähnliche Themen

  1. Probleme beim DSG 7. Gang

    Probleme beim DSG 7. Gang: Hallo zusammen, ich habe heut bei meinen Neuen mit DSG gemerkt, das es im 7. Gang ruckt und auch das Drehzahlmesser leichte "Sprünge" macht,...
  2. Octavia III Fahrwerk für normalen O3

    Fahrwerk für normalen O3: Hallo, der Octavia ist ja im Originalzustand schon ganz schön hoch. Außerdem finde ich, dass die Dämpfer ganz schön poltern. Ich möchte also gern...
  3. Skoda Fabia 2007 1.4 16V: Massiv Feuchtigkeit unter dem Autoteppich

    Skoda Fabia 2007 1.4 16V: Massiv Feuchtigkeit unter dem Autoteppich: Guten Abend, nachdem ich meinen Suchauftrag im Internet ratlos aufgeben musste, suche ich nun hier Rat. Diverse Tipps wie das richtige Abdichten...
  4. 1.2 TSI (81 kw) - normales Verhalten?

    1.2 TSI (81 kw) - normales Verhalten?: Hallo liebe Skoda-Fahrer! nachdem ich lange Zeit nur ein stiller Mitleser war, muss ich euch jetzt mal selbst um eure Meinung bitten :) Ich hoffe...
  5. Fabia II 44kw 60PS für Anhängerbetrieb ausreichend ?

    Fabia II 44kw 60PS für Anhängerbetrieb ausreichend ?: Hallo zusammen, wer hat den 44kw (60PS) Fabia II mit einer AHK in Betrieb ? Würde gerne max. einen ungebremsten Baumarktanhänger ziehen, also...