Rote Kühlflüssigkeitskontrolleuchte

Dieses Thema im Forum "Skoda Fabia I Forum" wurde erstellt von Rübe, 27.06.2012.

  1. Rübe

    Rübe

    Dabei seit:
    20.11.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1, 1.4V, 100 PS
    Kilometerstand:
    147000
    Hallo,

    bei unserem Fabia (bj.2001) 1.4 16V 100PS wurde die Zylinderkopfdichtung getauscht und das ganze Kühlsystem gespült bzw. gereinigt.

    Nun leuchte beim Starten und teilweise auch während der Fart die rote Kühlflüssigkeitsleuchte auf und es ertönt ein Warnton. Die Kühlflüssigkeit ist ausreiuchend vorhanden (stand. Max.), auch bleibt die Temperatur konstant in der normale Stellung (mitte).

    Jedoch ist ein leichte Verlust von Kühlflüssigkeit festzustellen, der Ton und dioe Leuchte gehen aber auch bei Max. an.

    Wo liegt hier der Fehler?

    Gruß

    Rüdiger
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meister Lott, 27.06.2012
    Meister Lott

    Meister Lott

    Dabei seit:
    27.06.2012
    Beiträge:
    56
    Zustimmungen:
    0
    Ort:
    uslar
    Hallo,

    Wurde der Thermostat überprüft ?

    evt. Leckage bei den Wasserschläuchen?

    mfg

    Holger
     
  4. #3 debaser, 27.06.2012
    debaser

    debaser

    Dabei seit:
    26.07.2011
    Beiträge:
    200
    Zustimmungen:
    2
    Ort:
    bei Augsburg
    Fahrzeug:
    Fabia I, 1.4, 101PS
    Kilometerstand:
    175000
    Vielleicht auch nur Luft die noch irgendwo in den Schläuchen umherschwirrt, dadurch würde auch ab und zu der Füllstand sinken, bis keine Luft mehr drin ist.
     
  5. Rübe

    Rübe

    Dabei seit:
    20.11.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1, 1.4V, 100 PS
    Kilometerstand:
    147000
    Also, die Leitungen habe ich überprüft und konnte nix feststellen.

    Die Kontrolleuchte geht aber auch an, wenn ich die Zündung anschalte, dann dauert es ca. 15-20 sekunden und es ertönt der Warnton und die Leuchte blinkt
     
  6. #5 Columbo82, 27.06.2012
    Columbo82

    Columbo82

    Dabei seit:
    24.08.2005
    Beiträge:
    196
    Zustimmungen:
    0
    Ort:
    Cottbus
    Fahrzeug:
    Skoda Fabia 1.4 16v 74 kw Elegance in Silber und Schwalbe KR51/1 BJ 1972 blau
    Werkstatt/Händler:
    in Spremberg
    Kilometerstand:
    130000
    Im Ausgleichsbehälter ist ein Sensor. Wenn der defekt kommen da so Fehler zustande. Soweit ich weiß muss da der Behälter getauscht werden und gut ist.
     
  7. #6 PilsnerUrquell, 27.06.2012
    PilsnerUrquell

    PilsnerUrquell Guest

    wie lange liegt der Zylinderkopfdichtungswechsel zurück ?

    Kann sein, das wirklich irgendwo noch Luft hängt, sollte nach einer weile weggehen,

    evtl. ist in Kühlmittelbhälter der Sensor kaputt oder das Verhältnis im Kühlmittel passt nicht, der Sensor brauch glaub ich eine bestimmte Leitfähigkeit bzw. wenn er verdreckt ist macht er Probleme bei etwas geänderten Kühlmittelzusammensetzung.

    Schau dir mal den Sensor im Kühlmittelbehälter an.
     
  8. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Vielleicht wurde das Kühlsystem nach der Spülung nicht richtig entlüftet? Und dass Flüssigkeitsverluste auftreten darf ja auch nicht sein. Kannst du das nicht einfach bei deiner Werkstatt beanstanden?
     
  9. Rübe

    Rübe

    Dabei seit:
    20.11.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1, 1.4V, 100 PS
    Kilometerstand:
    147000
    Hallo,

    bin heute beim Skoda-Händler gewesen, dieser meinte es sollte der Ausgleichbehälter getauscht werden, da es am Sensor liegen würde.



    Gruß
     
  10. Rübe

    Rübe

    Dabei seit:
    20.11.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1, 1.4V, 100 PS
    Kilometerstand:
    147000
    Hallo,

    so ich bin beim Skoda Händler gewesen und ich sollte den Ausgleichsbehälter
    tauschen. Dies wurde vom Monteur meines Vertrauens gemacht, dieser führte auch
    gleich eine Inspektion durch. Nun sind ca. 2000 km gefahren worden, nachdem durch
    die Werkstatt des Händlers (Kauf des Fahrzeuges) das System gespült und abgedrückt wurde. Es wurde
    dort gesagt, es sein nun alles in Ordnung. leider ist aber jetzt wieder Öl im
    Ausgleichsbehälter. Ich bin nun etwas ratlos, hat mich der Händler und die
    Werkstatt angelogen, oder was ist hier los.

    Der Fabia leckt auch am Simmerring, so mein Monteur. Kann es daran liegen. Die
    Kühlflüssigkeitspumpe wurde durch den Händler auch schon getauscht, kann auch
    da was nicht richtig sein.

    Was soll ich nun machen? Wieder nach zu X.X. Automobile in Grevenbroich fahren,
    dort wird wieder gespült und abgedrückt und gesagt alles in Ordnung.

    Gruß

    Rübe
     
  11. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Naja, Öl im Kühlkreislauf trotz Spülung sieht für mich eher nach einer weiterhin defekten Zylinderkopfdichtung aus. Wie sieht es unter dem Öldeckel aus, gibt es dort Schlammablagerungen?

    Besteht das Problem mit dem Warnton weiterhin?
     
  12. #11 Patrick1985, 20.07.2012
    Patrick1985

    Patrick1985

    Dabei seit:
    01.10.2008
    Beiträge:
    30
    Zustimmungen:
    0
    hallo; also man kommt sehr schlecht mit was ihr wirklich für ein Problem habt:)

    einmal wird von Kühlmittelanzeige gesprochen die blinkt; das heißt entweder nochmal richtig entlüften mit dem Entlüfterspezialgerät;
    oder echt nochmal schauen ob in dem Ausgleichbehälter der Sensor verdreckt oder sogar hängt,


    und das sei wie ich lese Öl im Behälter wieder....beim spülen vom System bekommt man nicht alles gleich raus man muß paar mal danach den behälter lösen ausleeren und reinigen den behälter wieder ein bauen... Kühlflüssigkeit auffüllen und wieder weiter fahren..... und beobachten ob wieder ÖL im Kühlmittelbehälter sich befindet...
    Natürlich schauen das genügend Öl drinne ist im Motor.....WICHTIG....

    da Öl im behälter sich befindet kann auch sein ein defekter Ölkühler.... da schon mal geschaut......

    welcher simmerring meinst du?

    hoffe konnte helfen
     
  13. Rübe

    Rübe

    Dabei seit:
    20.11.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1, 1.4V, 100 PS
    Kilometerstand:
    147000
    Hallo,
    das ist/war mein Fehler.

    Beim Fabia wurde die Zylinderkopfdichtung gewechselt, da sich Öl im Ausgleichsbehälter befand. Nicht nur ein paar Tropfen, sondern richtiger Ölschlamm. Danach wurde die Kühlung gespült (3x) und jetzt ist wieder Öl im Behälter und nicht nur ein paar Tropfen.

    Wo sitzt der Ölkühler, kann ich das selbst erneuern und wie kann ich das festellen, das dieser defekt ist.

    Gruß
     
  14. #13 dathobi, 20.07.2012
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.233
    Zustimmungen:
    717
    Kilometerstand:
    114500
    Ölkühler bei einem Benziner? Ich dachte immer die gibte nur bei den Diesel-Motoren...

    Also beim AUB Motor habe ich noch nichts von einem Lökühler gehört...habe ihn ja selber 7 Jahre lang gehabt.
     
  15. Rübe

    Rübe

    Dabei seit:
    20.11.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1, 1.4V, 100 PS
    Kilometerstand:
    147000
    Joop,

    es ist ein Benziner. 1,4 16V 100PS
     
  16. #15 Patrick1985, 20.07.2012
    Patrick1985

    Patrick1985

    Dabei seit:
    01.10.2008
    Beiträge:
    30
    Zustimmungen:
    0
    ja ist ja kien thema deshalb habe ich ja geschrieben das man es nicht genau weiß um was es geht....

    schick mal ein bild vom behälter wegen dem öl?

    wenn man das system 3 mal gespült hat kann ich dir nur so mit sagen das es zu wenig ist :) auf den ganzen reinigungsmittel zum spülen steht viellicht 3 mal drauf aber wirklich bringen tut das nichts..... richtig wäre es reinigungsmittel rein paar mal richtig heiß fahren......mit beobachtung natürlich.... und dann nach und nach mit wasser ausspülen mit wasser heiß fahren......auch mit beobachtung und so schritt für schritt... wird das system sauber.....
     
  17. Rübe

    Rübe

    Dabei seit:
    20.11.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1, 1.4V, 100 PS
    Kilometerstand:
    147000
    Also die Werkstatt, die des Händlers, hat mir gesagt, sie hätten das so gemacht wie Patrick1985 beschrieben hat.

    Es kann also sein , das da immer noch Öl drin ist?
     
  18. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Es kann durchaus sein (wenn z.B. beim ZKD-Tausch gepfuscht wurde) aber es darf nicht sein nach 3x Spülen. Wie sieht es denn jetzt aus mit der Warnleuchte, meldet die sich immernoch?
     
  19. Rübe

    Rübe

    Dabei seit:
    20.11.2011
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Fabia 1, 1.4V, 100 PS
    Kilometerstand:
    147000
    Die Warnleuchte ist jetzt aus, denke es hat am Ausgleichsbehälter gelegen.

    Wie teuer ist so eine Dichtigkeitsprüfung für das System?
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Octarius, 21.07.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    862
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Verschlussdeckel runter, Testdeckel mit Ventil drauf, Druck auf das System und warten, schauen ob der Druck abfällt. So etwas dürfte eigentlich nicht berechnet werden.
     
  22. #20 Patrick1985, 21.07.2012
    Patrick1985

    Patrick1985

    Dabei seit:
    01.10.2008
    Beiträge:
    30
    Zustimmungen:
    0
    Zylinderkopfdichtung wenn die futsch ist kannst auch ganz einfach prüfen SCHNELLTEST Kühldeckelabschrauben DAS SYSTEM ist druck los wieder aufschrauben,
    Motor starten etwas gas geben......... motor aus....... kühldeckel LANGSAM SCHRITTWEIßE LANGSAM RUNTERSCHRAUBEN WENN ES NUR ETWAS ZISCHT ISCHS OKI WENN ABER LÄNGER ZISCHT KANNSCH DEN KOPF GLEI WIEDER RUNTER MACHEN LASSEN .8

    JA DESHALB SAGTE ICH JA WENN SICH kÜHLFLÜSSIGKEIT MIT öl VERMISCHT ISCH DAS SO EINE KLEBRIGE KONZISTENS und da muß man schon ordendlich spülen das alles raus geht.....

    deshalb sagte ich ja mach ein bild vom behälter wenn sich das Öl drinne befindet dann kann ich dir genauer sagen was sache ist.......
     
Thema: Rote Kühlflüssigkeitskontrolleuchte
Besucher kamen mit folgenden Suchen
  1. fabia rote warnleuchte

    ,
  2. rote warnleuchte skoda

    ,
  3. skoda fabia combi 1.4 16v kühlflussigkeit blinkt

    ,
  4. ölkühler oder zylinderkopfdichtung skoda,
  5. skoda octavia rs ölkühler defekt www.skodacommunity.de
Die Seite wird geladen...

Rote Kühlflüssigkeitskontrolleuchte - Ähnliche Themen

  1. fabia cool edition Folie grau&rot nachrüsten

    fabia cool edition Folie grau&rot nachrüsten: Wir sind evtl. dran einen weissen fabia zu kaufen - Preis/Ausstattung etc. stimmt. Nur die Farbe ist etwas dröge und das Design des Cool edition...
  2. cs90's Superb 3 - oder der rote Riese

    cs90's Superb 3 - oder der rote Riese: Hallo zusammen, mensch jetzt fahre ich schon den zweiten Superb, der auch schon wieder auf den sechsten Monat und die erste Inspektion zugeht und...
  3. Rote Temperaturwarnung - Zeiger fällt

    Rote Temperaturwarnung - Zeiger fällt: Hallo Kollegen, habe seit gestern ein merkwürdiges Problem. Habe auch die Suche hier schon bedient, aber diesen Fehler noch nicht gefunden. Falls...
  4. Batteriesymbol im Amundsen "rot"

    Batteriesymbol im Amundsen "rot": Hah heute meine deutsche BDA frisch aus der Druckerei bekommen und wollte jetzt mal alles direkt im Auto durchgehen, durfte aber feststellen, dass...