Rote Batterieleuchte während der Fahrt?

Diskutiere Rote Batterieleuchte während der Fahrt? im Skoda Fabia I Forum Forum im Bereich Skoda Forum; Wir wollten gerade zu Freunden. Nach ca. 5 Minuten Fahrt ging plötzlich die Batteriewarnleuchte an. Wir haben dann versucht nach Hause zu kommen....

  1. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.790
    Zustimmungen:
    52
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    197000
    Wir wollten gerade zu Freunden. Nach ca. 5 Minuten Fahrt ging plötzlich die Batteriewarnleuchte an.
    Wir haben dann versucht nach Hause zu kommen. Nach 2 Minuten ging plötzlich der Tacho und das
    Radio aus, auch die Servolenkung funktionierte nicht. Nur Bremslicht und Rückfahrscheinwerfer
    funktionierten noch. Wir haben es dann nach Hause geschafft. Zu Hause das Auto ausgemacht.
    Plötzlich ging die Innenbeleuchtung und das Radio wieder an und der Wagen startete ganz normal.
    Keine Warnlampe und alles funktionierte wieder. Was könnte das sein?

    Zusatzinfo: Vorgestern sprang der Wagen nicht mehr an. Der ADAC meinte defekte Batterie.
    Diese wurde getauscht und hat gestern vorbildlich ihren Dienst versehen (Autohaustour und Einkauf).
     
  2. #2 dathobi, 28.10.2018
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    30.004
    Zustimmungen:
    2.314
    Fahrzeug:
    Roomster geb. am 3.05.2007 und Citigo geb. am 22.08.2016
    Da war doch mal was mit dem erregerstrom/Kabel an der Lichtmaschine... werd doch mal da ein Blick drauf ob die kabel noch so sind wie sie sein sollten.
     
  3. #3 2fast4u, 28.10.2018
    2fast4u

    2fast4u

    Dabei seit:
    29.12.2005
    Beiträge:
    1.368
    Zustimmungen:
    70
    Ort:
    nähe Rostock
    Ich würde sagen Lichtmaschine defekt oder ein Kabel an selbiger lose.
    Ein loses Kabel hatte ich mal beim A6, da ging ab und an dann die Klimaanlage nicht, weil das Auto wohl immer mehr "unwichtiges" abschaltet um am Leben zu bleiben und irgendwann, als das Kabel dann ganz ab war, sagte das Display dann sowas wie "Batterie wird nicht geladen, Werkstatt aufsuchen"
     
  4. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.790
    Zustimmungen:
    52
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    197000
    Lichtmaschine war auch bei mir erste Wahl. Ich schau morgen mal auf die Kabel nach der Arbeit.
    Ist das mit dem Abfall der Elektrik normal obwohl das Auto noch läuft und fährt?
     
  5. MrMaus

    MrMaus

    Dabei seit:
    14.02.2016
    Beiträge:
    9.503
    Zustimmungen:
    2.697
    Ort:
    Direkt am Jakobsweg :-)
    Fahrzeug:
    Skoda Superb III L&K 2.0 TSI 4x4 DSG 2016 Volvo V70 II R 2003
    Kilometerstand:
    14000 und immer mehr
    Das klingt doch mehr nach Zahnriemen :pinch:
    Edit: Keilriemen ich meine Keilriemen
     
  6. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    1.195
    Zustimmungen:
    182
    Ort:
    Barsinghausen
    Fahrzeug:
    KIA Rio UB (2015) 1.4 CRDI Fabia II TDI 66kw (R.I.P.) Kawasaki Z1000SX 105kw
    Kilometerstand:
    39000
    Hatte ich auch schon, bei mir war die Welle der Lima lose! Reparatur ging nicht, also Austausch
     
  7. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.790
    Zustimmungen:
    52
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    197000
    Der Riemen ist in Ordnung. Die Servolenkung funktioniert ja auch wieder nachdem wieder
    Strom da war.
    Ich tippe inzwischen auf Erhaltungskabel, Kohlen oder Lima komplett?
     
  8. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    1.195
    Zustimmungen:
    182
    Ort:
    Barsinghausen
    Fahrzeug:
    KIA Rio UB (2015) 1.4 CRDI Fabia II TDI 66kw (R.I.P.) Kawasaki Z1000SX 105kw
    Kilometerstand:
    39000
    Bei mir war die Welle los, zum 2.! Da hat die Lima mal geladen, mal nicht. Die Riemenscheibe incl. Welle konnte man herausziehen, der Antriebsriemen war intakt. Aber wenn du dich zum Auto bemühst, die Haube öffnest und mal versuchst die Riemenscheibe von der Lima wegzubewegen, weißt du, ob der Fehler identisch ist. Das ist eine Sache von 30“, den Weg zum Fahrzeug nicht eingerechnet.
     
    dirk11 gefällt das.
  9. #9 IFA, 28.10.2018
    Zuletzt bearbeitet: 28.10.2018
    IFA

    IFA

    Dabei seit:
    28.06.2013
    Beiträge:
    3.816
    Zustimmungen:
    1.026
    Ort:
    im hohen Norden
    Fahrzeug:
    F III Combi TDI CZ-Import
    Werkstatt/Händler:
    Kauf: europemobile / Wartung: VW AH
    Kilometerstand:
    136000 (65000/Jahr)
    Ich denke es ist das Regelkabel/Erregerleitung, der Stecker meist.
    Hatte ich auch, kommt ab und zu vor.

    Mach mal folgenden Test:
    Zündungscheck: also nur die Zündung einschalten, nicht den Motoran lassen. Leuchtet da das Batteriesymbol wie alle anderen Kontrollleuchten mit auf?
    Wenn nicht: Dann weißt eine fehlende Kontrollanzeige auf ein Problem in diesem System hin.
    Lass danach den Motor an und stelle ihn dann wieder ab:
    Mach nochmal den Zündungscheck und schau ob jetzt die Batteriekontrolle an ist, oder immer noch aus.
    Wenn immer noch nicht an oder wenn erst an und jetzt nicht bzw. umgedreht, liegt ein Problem mit der Überwachung vor.
    Starte den Motor und vorher die Innebeleuchtung an und schau wie die nach Motorstart heller oder dunkler wird oder sogar flackert.
    Die Inennbeleuchtung muss nach dem Motorstart nach ca. 2sec. deutlich heller werden und so bleiben oder leicht auf hellem Niveau leicht aber nur ganz leicht flackern, sie darf dabei nicht wieder dunkler werden.
    Spiel mit den Gaspedal und beobachte deine Innenraumleuchte.
    Mindestens 1minute laufen lassen und beobachten.

    Bleibt die Innebeleuchtung dunkel und wird nicht heller oder flackert sehr stark:
    zu 75% Erregerleitung oder sonstiges LIMA-Problem, würde aber bei der Suche mit der Erregerleitung anfangen.

    Geht der Effekt des Flackern und des Dunkelwerdens erst nach ca. 1min los:
    Tip ich zu 99% auf Erregerleitung/Überwachung
     
  10. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.790
    Zustimmungen:
    52
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    197000
    So Auftrag ausgeführt ;)
    • Kabel mit Stecker (blau und braun) i.O.
    • Riemenscheibe bewegt sich keinen Millimeter
    • Batteriesymbol leuchtet bei Zündung an
    • Batteriesymbol geht nach Start aus
     
    dirk11 und IFA gefällt das.
  11. Gowron

    Gowron

    Dabei seit:
    10.09.2012
    Beiträge:
    1.195
    Zustimmungen:
    182
    Ort:
    Barsinghausen
    Fahrzeug:
    KIA Rio UB (2015) 1.4 CRDI Fabia II TDI 66kw (R.I.P.) Kawasaki Z1000SX 105kw
    Kilometerstand:
    39000
    Na dann würde ich so lange fahren, bis das betroffene Teil komplett ausfällt! Hat bei mir damals keine 2 Wochen gedauert.
     
  12. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.790
    Zustimmungen:
    52
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    197000
    Meine Frau fährt morgen zu einem Freund. Der baut erstmal eine Baugleiche vom
    Golf IV ein. Und dann sehen wir weiter :thumbup:

    Danke Allen für die Unterstützung :thumbsup:

    Michael
     
  13. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.790
    Zustimmungen:
    52
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    197000
    Kleine Zwischenmeldung, da die Lima meines Freundes die falsche TNR hatte:
    Nach der Rückfahrt mit ohne Strom haben wir am nächsten Tag zu unserem Freund fahren
    wollen. Satz mit X, Batterie bei 0,33V ?(
    Also zuerst eine Neue bestellt, die heute kam. Probehalber eingesetzt und Startversuch :cursing:
    Auto springt an aber Batterieleuchte an und nach wenigen Sekunden wieder alles aus.
    Motor lief wieder weiter. Das Messgerät zeigte steigende Werte bis 16/17V an. Vorsichtshalber
    haben wir das Ganze abgebrochen X(

    Für mich deutet das auf defekten Regler hin oder was könnte es sein?

    Michael
     
  14. MrMaus

    MrMaus

    Dabei seit:
    14.02.2016
    Beiträge:
    9.503
    Zustimmungen:
    2.697
    Ort:
    Direkt am Jakobsweg :-)
    Fahrzeug:
    Skoda Superb III L&K 2.0 TSI 4x4 DSG 2016 Volvo V70 II R 2003
    Kilometerstand:
    14000 und immer mehr
    Ich würd sagen; ja
     
  15. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.790
    Zustimmungen:
    52
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    197000
    Wo sitzt der Regler und kann man den einfach wechseln?
    sketch-1541518332094.png

    Michael
     
  16. #16 Lucky, 06.11.2018
    Zuletzt bearbeitet: 06.11.2018
    Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.790
    Zustimmungen:
    52
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    197000
    Okay, habe es herausgefunden ;) Der Regler ist das Teil unter dem Stecker des Erhaltungskabel.
    Aus- und Einbau dürfte kein Thema sein. Unser Freund gibt uns morgen einen passenden Regler
    und dann werden wir unseren tauschen. Bei Überspannung ist definitiv der Regler defekt,
    bei Unterspannung sind es die Kohlen.

    Michael

    PS:
    Hier steht es auch noch schwarz auf weiß ;)

    Jhims Regler.jpeg

    Gar nicht mehr an das JHIMS gedacht :rolleyes:
     
    IFA gefällt das.
  17. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.790
    Zustimmungen:
    52
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    197000
    Und wieder steht er weiter rum. Unser Freund hatte nicht den passenden Regler :(
    Jetzt überlegen wir, wie es weitergeht.
    Neue Lima, neuer Regler ?( was Gebrauchtes falls auffindbar?

    Wir geben Feedback.
     
  18. #18 SuperBee_LE, 07.11.2018
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    6.996
    Zustimmungen:
    1.400
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Also bei Überspannung eines Carismas hat eine gebrauchte LiMa Abhilfe geschafft.
     
  19. Lucky

    Lucky

    Dabei seit:
    08.11.2002
    Beiträge:
    2.790
    Zustimmungen:
    52
    Ort:
    Dortmund
    Fahrzeug:
    Fabia 6Y5 2.0 Combi Elegance
    Werkstatt/Händler:
    AH Kosian IS
    Kilometerstand:
    197000
    Ist auch so meine erste Wahl, aber irgendwie gibt es Probleme, obwohl die 028903028D in diversen
    Fahrzeugen aus dem VW Konzern verbaut war :(
     
  20. #20 SuperBee_LE, 07.11.2018
    SuperBee_LE

    SuperBee_LE

    Dabei seit:
    06.02.2016
    Beiträge:
    6.996
    Zustimmungen:
    1.400
    Ort:
    Leipzig
    Fahrzeug:
    Škoda SuperB Combi 3,6
    Wäre denn eine nicht ganz identische LiMa ein Problem?
     
Thema: Rote Batterieleuchte während der Fahrt?
Besucher kamen mit folgenden Suchen
  1. rote batterieleuchte an

    ,
  2. rote Batterieleuchte vw t5

Die Seite wird geladen...

Rote Batterieleuchte während der Fahrt? - Ähnliche Themen

  1. Octavia geht während der Fahrt aus und springt schlecht wieder an

    Octavia geht während der Fahrt aus und springt schlecht wieder an: Hallo, Unser Octavia macht schon wieder Probleme. Die Motorkontrolleuchte ist schon längere Zeit an, AGR Ventil. Aber nun Leuchtet auch die ASR...
  2. AHK fährt nicht aus

    AHK fährt nicht aus: Hab schon gesucht - kurz wurde das Thema angerissen und "auf Kulanz" repariert aber meine AHK fährt nicht aus und muss von Hand gebeten...
  3. Corrida Rot empfindlich da Unilack??

    Corrida Rot empfindlich da Unilack??: Wer hat Langzeiterfahrungen mit diesem Lack? Es heißt ja immer das Unilacke empfindlicher wären gegenüber Metallic....ist das wirklich so?
  4. Darf man rote Leuchten als Bremsleuchten umcodieren?

    Darf man rote Leuchten als Bremsleuchten umcodieren?: Viele Fahrzeuge haben in den Rückleuchten ja mehrere Rote Lampen. Allerdings leuchtet nur ein Teil der Lampen beim Bremsen. Darf man die...
  5. Außenspiegel fährt manchmal nicht zurück nach Rückwärtsfahrt

    Außenspiegel fährt manchmal nicht zurück nach Rückwärtsfahrt: Servus, ich hab meinen Superb III L&K nun 2,5 Wochen und hatte es bisher 2mal, dass der rechte Spiegel in der Rückwärtsfahrposition blieb. Er...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden