Roomy springt nach zwei wochen stehen nicht an

Diskutiere Roomy springt nach zwei wochen stehen nicht an im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo Gemeinde wollte mal fragen um die Fehler suche einzugrenzen. Also Roomy wie schon erwähnt stand er jetzt gut zwei wochen und die Batterie...

  1. gui

    gui

    Dabei seit:
    07.11.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Roomster 1.4 Benziner 86 PS LPG Anlage Prinz
    Werkstatt/Händler:
    TeDamm
    Kilometerstand:
    134000
    Hallo Gemeinde

    wollte mal fragen um die Fehler suche einzugrenzen.
    Also Roomy wie schon erwähnt stand er jetzt gut zwei wochen und die Batterie scheint leer zu sein.
    Im winter hatte ich das Problem auch schon mal aber da dachte ich der Zahn der Zeit und hab ne neue Batterie eingebaut und nun schon wieder.
    Hat jaemand ne idee wo man als erstes nachschaut?
     
  2. #2 Holger01, 24.04.2013
    Holger01

    Holger01

    Dabei seit:
    22.12.2010
    Beiträge:
    2.416
    Zustimmungen:
    579
    Ort:
    Löhne, wie Gehälter
    Fahrzeug:
    Roomster Style Plus 63KW 1,2 TSI in Brilliant Silber und Fabia 1,2 HTP
    Werkstatt/Händler:
    Skoda VW und Audi Schmale in Blasheim
    Kilometerstand:
    91800
    Da die vielen Steuergeräte nen sogenannten Speicherstrom ziehen denke ich mal das es normal ist das er nach so langer Zeit nicht mehr anspringen mag, einfach mal die Batterie Laden und schauen ob es was genützt hat
     
  3. matti2

    matti2

    Dabei seit:
    23.02.2007
    Beiträge:
    920
    Zustimmungen:
    43
    Ort:
    Berlin
    Fahrzeug:
    Rapid 1.2 TSI 77kW Green Tec/ehem. Roomster und Fabia1 Combi Fahrer
    Werkstatt/Händler:
    Auto(h)aus Europa
    Kilometerstand:
    75000
    nach nur 2 Wochen glaube ich nicht, dass das normal ist, Habe meinen Roomster nach einem Fingerbruch im vergangenen Winter mindestens 3 Wochen nicht bewegt. Danach ist er sofort angesprungen wie immer. Ich denke, irgendwas zieht unkontrolliert Strom. Hast du mal am Handschuhfach und im Kofferraum nachgeschaut?
    Ich hatte mal ein Kabel im Handschuhfach eingeklemmt und hatte bei der nächsten Nachtfahrt gesehen, das die Klappe nicht ganz geschlossen war und das Licht brannte.Ansonsten kann der :) es auch testen.
     
  4. gui

    gui

    Dabei seit:
    07.11.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Roomster 1.4 Benziner 86 PS LPG Anlage Prinz
    Werkstatt/Händler:
    TeDamm
    Kilometerstand:
    134000
    jo danke is ja schon mal nen Tip
     
  5. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.488
    Zustimmungen:
    42
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    79097
    An einem Kofferraumlicht muß es nicht liegen. Ich hba mal den Kofferraum länger offengehabt und das Licht ist nach eingier Zeit (halbe Stund bis ganze Stunde?) von selber ausgegangen. Das Ding hat ein Timeout. Ebenso schlafen alle Steuergeräte normalerweise nach einiger Zeit ein.
    Nach 2 Wochen sollte die Batterie immer noch gut in Schuß sein.

    Zur Analyse gibt es Amperemeter , die statt der Sicherung eingeklippst werden (extra abgesichert). Also einsteigen, Sicherungskasten auf, ein paar Minuten warten, bis sicher alle Steuergeräte eingeschlafen sind und eine SIcherung nach der anderen messen. Solltest Du eine finden, die Strom zieht - wieder warten, denn durch das Strom aus und wieder ein, könntest ein Steuergerät geweckt haben. Mühsam, aber machbar.
     
  6. #6 zero1982, 25.04.2013
    zero1982

    zero1982

    Dabei seit:
    05.05.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    F² Limo 1.2 HTP, F² Combi 1.6 TDI
    Batterie defekt?? Am besten mal ein Ladegerät von Ctek anschliessen und schauen ob es richtig lädt.

    Gesendet von meinem LT22i mit Tapatalk 2
     
  7. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.488
    Zustimmungen:
    42
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    79097
    Lies genau:
    Neue Batterie - schon wieder, an der wird es wohl daher nicht liegen.
    Abgesehen davon: zum Laden eignen sich viel (elektronische) Ladegeräte, muß keines Deiner Lieblingsfirma sein. 8o
     
  8. knax

    knax

    Dabei seit:
    15.01.2010
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    Kreis Recklinghausen
    Aber je nachdem wie lange die "neue" Batterie schon im Laden stand könnte sie auch defekt sein....
     
  9. #9 zero1982, 25.04.2013
    zero1982

    zero1982

    Dabei seit:
    05.05.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    F² Limo 1.2 HTP, F² Combi 1.6 TDI
    Und genau das wollte ich damit sagen. Auch eine "neue" Batterie kann schon 2 Jahre im Lager gelegen haben.

    Und welches Ladegerät du nimmst ist mir egal. War ja nur ein Vorschlag. Bin (wie so viele auch) zufrieden.
     
  10. gui

    gui

    Dabei seit:
    07.11.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Roomster 1.4 Benziner 86 PS LPG Anlage Prinz
    Werkstatt/Händler:
    TeDamm
    Kilometerstand:
    134000
    Das Ampermeter werd ich mir bestellen und mich auf die Suche machen danke für den Tip.
     
  11. #11 Husky03, 25.04.2013
    Husky03

    Husky03

    Dabei seit:
    12.08.2009
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Dresden 01324 Deutschland
    Fahrzeug:
    Roomy, 1.6 Style Edition in Brunello-rot
    Werkstatt/Händler:
    DKT Dresden
    Kilometerstand:
    25000
    Aloha,

    lt. Bedienungsanleitung ziehen einige Steuergeräte permanent Strom, nach spätestens 4 Wochen (nicht im Winter) is der Akku leer,

    war bei mir genau so, im Winter schon nach 2,5 Wochen. Hab deshalb nen Powerpack im Keller stehen.

    Und was die neue Batterie angeht, wenn sie beim abstellen nicht 100%ig voll war, z.Bsp. Stadtverkehr, isse halt schneller leer.

    Also würd ich sie erst ma laden und weiter testen.
     
  12. #12 james_blond, 26.04.2013
    james_blond

    james_blond

    Dabei seit:
    17.01.2013
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Roomster 1.2 TSI
    Kilometerstand:
    um die 30
    Wie soll denn das gehen? Eine Batterie hält höchstens 4 Wochen lang und dann ist sie leer? Das halte ich für ein Gerücht. Also entwedere hat die Boardelektrik ne Make oder der Akku hat ausgedient.
     
  13. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.488
    Zustimmungen:
    42
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    79097
    Ein Startvorgang dauert im Regelfall 1s - wenns lange dauert von mir aus 10s. Der Starter zieht dabei so 100-200A, je nach Motorart (B/D). das sind nach Adam Riese:
    10s = 0,166 min = 0,003h * 200A = ca 0,5 Ah Stromentnahme.
    Klar ist, Die Kapazität einer Batterie die aufgedruckt ist gilt bei Entladestrom C/100. Bei C sinds nur mehr 65% üblicherweise. Bei 4C (Starterstrom) whl nur mehr 30% (da hab ich keine genaueren Daten griffbereit). Im Winter noch weniger - da ist dan nach mehrmals 30s Starter eiern lassen auch wirklich Schluß.
    Aber zurück: Entnommen wird trotzdem nur diese 0,5Ah - und die sind selbst im Stadtverkehr "ratzfatz" wieder geladen, selbst mit dem Rest-Strom dir LiMa, der nicht von aktuellen Verbrauchern genutzt wird.

    Bei GUI denk ich am ehesten, daß - da er LPG im Profil aufgeführt hat - eines der Gas-Nachbauteile sich nicht abschaltet, falsch verkabelt wurde etc. und ihm das die Batterie leersaugt.
    Im Normalfall ist es kein Thema, lange ohne Nachladen durchzukommen.
     
  14. gui

    gui

    Dabei seit:
    07.11.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Roomster 1.4 Benziner 86 PS LPG Anlage Prinz
    Werkstatt/Händler:
    TeDamm
    Kilometerstand:
    134000
    So hab jetzt die Batterie gelade Roomy springt auch an aber ich hab mal die Spannung der Batterie gemessen die liegt nur bei 12V wenn der Motor läuft sinds dann 13v.
    Ich denk mal 12V sind wohl schon ein bisschen wenig sollte ne volle Batterie nich über 12V liegen???
    Die hab ich im Oktober gekauft.
     
  15. #15 zero1982, 27.04.2013
    zero1982

    zero1982

    Dabei seit:
    05.05.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    F² Limo 1.2 HTP, F² Combi 1.6 TDI
    Bei ca 12,8 Volt ist sie voll geladen. Und bei ca 13,8 Volt wird sie im Auto geladen.
     
  16. #16 james_blond, 27.04.2013
    james_blond

    james_blond

    Dabei seit:
    17.01.2013
    Beiträge:
    129
    Zustimmungen:
    0
    Fahrzeug:
    Roomster 1.2 TSI
    Kilometerstand:
    um die 30
    Die volle Ladespannung der Lichtmaschine liegt über der Leerlaufdrehzahl, spätestens bei 3000 upm müssen 14,0 - 14,7 V an der Batterie anliegen damit diese geladen wird.
     
  17. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.488
    Zustimmungen:
    42
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    79097
    Eine geladene Batterie sollte im Leerlauf > 12,6V haben. 12V sind kein gutes Zeichen. Hat meine zwar auch nur mehr, aber die ist seit 5 Jahren drinnen und schwächelt schon deutlich. (Hängt im Winter am Erhaltungslader)

    Im Betrieb mit Motor sollte die Spannung recht bald auf 13,8-14V steigen. Alles was darüber ist, ist schlecht und sollte der Laderegler im Roomy eigentlich verhindern.

    Der ideale Ladungsverlauf ist ein Weilchen auf 14V laden (dabei gast die Batterie leicht, was zu einer Säuredurchmischung führt) und dann auf 13,8V ansenken, damit das Gasen ein Ende hat.
    Dabei gilt aber auch eine starke Temperaturabhängigkeit! (4mV/°C und Zelle). D.h. bei 30° ist die richtige Ladeendspannung nur mehr bei 13,56V - bei 0° hingegen 14,3V ca.
    Eine erhöhte Drehzahl ist dabei nicht unbedingt nötig. Auch im Leerlauf liefert die Lima schon ausreihend Strom, um die Batterie zu laden, wenn nicht alle Verbraucher aktiv sind (so wie im Winter).
    Aktiv geladen wird die Batterie immer dann, wenn die Ladekontrolle NICHT mehr leuchtet ...
     
  18. gui

    gui

    Dabei seit:
    07.11.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Roomster 1.4 Benziner 86 PS LPG Anlage Prinz
    Werkstatt/Händler:
    TeDamm
    Kilometerstand:
    134000
    Was meinst du Mexxin kann ich die Batterie wieder umtauschen?
     
  19. gui

    gui

    Dabei seit:
    07.11.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Roomster 1.4 Benziner 86 PS LPG Anlage Prinz
    Werkstatt/Händler:
    TeDamm
    Kilometerstand:
    134000
    So jetzt die Steckplätze durchgemessen am Steckplatz 22 liegt immer 0,1 Amper an.(Bedienung Heizung Steuerggerät Klima Einparkhilfe ,Telefon)
     
  20. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.488
    Zustimmungen:
    42
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    79097
    0,1 A ist doch recht viel
    macht am Tag ca 2,4 Ah und in 14 Tagen 34Ah - das ist schon fast die ganze Batterie (ohne zu wissen, was der 1.4er für ein Ding eingebaut hat)
    Wenn die 0,1A auch nach nach Stunden da sind, ist das imho nicht normal.

    Hab mal gehört - was ich aber nicht bestätigen kann bei meinem - man muß abschließen, damit alles sich wirklich schlafen legt.

    Leg das Amperemeter mal hinter Windschutzscheibe rein, daß man es auch gut ablesen kann, schließ zu, und geh nach Stunden mal ablesen....
     
Thema:

Roomy springt nach zwei wochen stehen nicht an

Die Seite wird geladen...

Roomy springt nach zwei wochen stehen nicht an - Ähnliche Themen

  1. Octavia 2.0 springt nicht an wenn er lauwarm ist!!!

    Octavia 2.0 springt nicht an wenn er lauwarm ist!!!: Hallo zusammen, ich habe ein ganz seltsames Phänomen mit meine Octavia. Wenn ich morgens bzw. bei kaltem Motor den Wagen starten möchten,...
  2. Zwei kleine Probleme mit meinem O2

    Zwei kleine Probleme mit meinem O2: Hallo Leute, Ich habe zwei kleine Probleme mit meinem Octavia zu denen ich mal eure Hilfe benötige. 1. Wenn ich die Fahrertür öffne dann geht im...
  3. Skoda Fabia SDI springt nicht an aber dreht

    Skoda Fabia SDI springt nicht an aber dreht: Hallo zusammen, ich habe ein merkwürdiges Problem. Mein Anlasser lief nach, deswegen habe ich Ihn ausgebaut gereinigt und wieder eingebaut....
  4. Skoda Fabia I springt sporadisch nicht an

    Skoda Fabia I springt sporadisch nicht an: Hallo liebe Community, das Thema gibt es schon paar mal in diesen Forum, aber ich kann keinen wirklichen Fehler drin finden. Zu folgenden...
  5. Schrauben stehen aus Fahrertür

    Schrauben stehen aus Fahrertür: Guten Abend, ich musste gerade feststellen, das eine Schraube aus der Fahrertür heraussteht. Auf der Beifahrerseite, ist eine Kappe drauf,...