Roomster geht beim Kuppeln mit Klimaanlage aus

Diskutiere Roomster geht beim Kuppeln mit Klimaanlage aus im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo liebe Leute, ich habe im März diesen Jahres einen Skoda Roomster, Baujahr 06/2009 mit 63 kW Benzinmotor und 68.000 km Laufleistung mit 1...

  1. #1 MasterBlaster, 10.06.2014
    MasterBlaster

    MasterBlaster

    Dabei seit:
    10.06.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo liebe Leute, ich habe im März diesen Jahres einen Skoda Roomster, Baujahr
    06/2009 mit 63 kW Benzinmotor und 68.000 km Laufleistung
    mit 1 Jahr Gebrauchtwagengarantie erworben.

    Ich habe folgendes Problem: Seit dem es warm geworden ist, geht der Roomster beim
    Kuppeln mit Klimaanlage aus. Die Fehlerursache wurde durch eine Reparatur am
    04.06.2014 leider nicht behoben. Der Fehlerspeicher wurde 2 x ohne Eintrag
    ausgelesen. Ich habe zu dem Problem im Internet recherchiert und folgende
    Ursache des Problems (aber noch keine Lösung) herausarbeiten können:

    Wenn mit betriebener Klimaanlage nicht langsam in einer Ortslage gefahren wird
    (z. B 40 km/h), säuft der Motor beim Bremsen und Auskuppeln vor Kreuzungen,
    Ampeln oder beim Abbiegen häufig ab.

    Die Motordrehzahl geht ruckartig beim Auskuppeln von z. B. 2.000 U/min richtig
    in den Keller (bis ca. 500 U/min). Je stärker die Klimaanlage arbeitet, um so häufiger
    geht der Motor deshalb aus.

    Beim Fahren ohne Klimaanlage (Einstellung Econ) passiert nichts. Der Motor
    schnurrt ohne Probleme, da die Drehzahl beim Auskuppeln nicht so stark abfällt.

    Ich habe die Motorsteuerung (oder einen Sensor, der diese mit Daten füttert) im Verdacht, die einfach nicht
    schnell genug ist, um die Leerlaufdrehzahl einzuregeln, denn der Kompressor der
    Klimaanlage zieht durch den hohen Widerstand, den er dem Motor entgegenbringt,
    ebendiesen zu schnell runter. Dies kann man auch schön beobachten wenn man die Klimaanlage ausmacht.

    Dieses Problem scheint bei dem 1,4er Motor und vergleichbaren kW-schwächeren anderen VAG-Motoren häufiger aufzutreten:

    Fabia geht mit Klimaanlage beim Kuppeln immer aus

    Auch beim LPG-Umbau scheint dieser Motor gelegentlich diese Probleme (noch) zu haben:

    http://www.lpgforum.de/erste-erfahr...da-fabia-auto-geht-beim-auskuppeln-aus-3.html

    Eine andere Fehlerursache wird hier beschrieben:

    http://www.skodacommunity.de/skoda-forum/skoda-superb-i-forum/27621-elektrik-motor-beim-kuppeln-aus/#post217382

    Ich hoffe, daß Sie die genaue Ursache für diesen Fehler kennen und eine Lösung gefunden werden kann. So ist der Roomster jedenfalls im Sommer nicht nutzbar.

    Für Ihre Mithilfe schon jetzt vielen Dank.

    Liebe Grüße aus Nordhessen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 RoomsDDer, 11.06.2014
    RoomsDDer

    RoomsDDer

    Dabei seit:
    20.10.2011
    Beiträge:
    193
    Zustimmungen:
    1
    Fahrzeug:
    Roomster 1.6 16V
    Werkstatt/Händler:
    AZ Heger & Winkler
    Kilometerstand:
    99000
    Du hast Gebrauchtwagengarantie? Zum Händler bringen und sagen, daß er das reparieren (lassen) soll sonst raucht es. Fertig!
     
  4. #3 dathobi, 12.06.2014
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    20.826
    Zustimmungen:
    794
    Kilometerstand:
    115000
    Ich habe den gleichen Motor...aber das hatte ich bisher noch nicht gehabt, klar man merkt schon einen Leistungsverlust aber nicht so das er beim Gas wegnehmen gleich ausgeht...
     
  5. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    4.138
    Zustimmungen:
    661
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    82000
    Hab nen skoda fabia 2, bei eingeschalteter klima unter (voll?)last (34°C aussentemp) rast die drehzahl rasant in den keller beim auskuppeln, fängt sich aber bei 900 1/min und steigt dann auf konstante 1000 1/min (Standgas mit klima, ohne is ca 900)
    Ausgegangen oder abgesackt is mir der motor noch ned, aber das schalten macht mit klima aktiviert kein spaß :thumbdown:
     
  6. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    4.138
    Zustimmungen:
    661
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    82000
    Achso, eventuell drosseklappe dicht und er kriegt nicht schnell genug luft? Bei langsamer fahrt kommt ja eh weniger wind unter die haube, würd ich ma so behaupten... :|
     
  7. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.461
    Zustimmungen:
    36
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    76767
    Die Drosselklappe hat doch ein Loch für die Leerlaufluft - kommt da auch genug durch?
    Alternativ würde mir noch das Drosselklappenpoti einfallen, das um die Leerlaufstellung herum ein wenig oxidiert ist, sodaß das kleine Plus an nötigem Gasgeben bei Klimabetrieb nicht immer ankommt ...
     
  8. ARA

    ARA

    Dabei seit:
    02.10.2009
    Beiträge:
    1.342
    Zustimmungen:
    10
    Fahrzeug:
    Roomy 1.2 TSI
    Werkstatt/Händler:
    Autohaus Lehner
    Kilometerstand:
    10800
    Ich hatte beim Golf mit gleichen Motor auch mal solche Ähnlichen Sympthome. Zusätzlich ging in engen Kurven ( zB. Kreisverkehr) beim Auskuppeln der Motor manchmal aus. Auch einen vollen Lenkeinschlag hat er nicht gemocht. Am Ende war es eine Drossenklappenverkokung. Wurde ausgebaut, Gereinigt und wieder Eingebaut.Dannach lief er wieder. Der VW Dealer meinte, das das eine alte Krankheit von den Motoren wäre, deren Ursache eigentlich Unklar ist. Es passiert bei einigen Wenigfahrern genauso wie bei Vielläufern. Hatte damals 98.-€ gekostet.
     
  9. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    4.138
    Zustimmungen:
    661
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    82000
    Die drosselklappe hat kein Loch sondern einen offenen Spalt im Leerlauf, setzt sich dieser zu stellt i.d.R. Das Steuergerät die öffnung größer, darum muss man zb, wenn man die klappe gereinigt hat, diese auch wieder angelernt werden (Anleitung bei Google) sonst hast du eine zu hohe Leerlaufdrehzahl (Position ist ja noch auf zugesetzt gestellt und nun kommt halt mehr Luft rein).

    Einfach mal in die drosselklappe schauen, gibt Reiniger für sowas. Für Anleitungen falls diese dicht is mal Google fragen :)

    Von unterwegs geschrieben
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Mexxin

    Mexxin

    Dabei seit:
    27.03.2008
    Beiträge:
    2.461
    Zustimmungen:
    36
    Ort:
    Wien-Umgebung
    Fahrzeug:
    Roomster Scout 1.9 TDI-DPF
    Kilometerstand:
    76767
    Gut, wenn ein "offener Spalt" kein "Loch" ist.... (Löcher sind per Definition nicht immer kreisrund 8o ) .... gerne. Ist sicherer formuliert - danke
    :rolleyes:
     
  12. Keks95

    Keks95

    Dabei seit:
    29.01.2014
    Beiträge:
    4.138
    Zustimmungen:
    661
    Ort:
    Münster
    Fahrzeug:
    Audi A3 Sportback Facelift 2.0 TDI 103kW
    Kilometerstand:
    82000
    Dachte es wäre gemeint n Loch in der klappe drin :D der Spalt is ja zwischen klappe und dem Rohr :P

    Von unterwegs geschrieben
     
Thema: Roomster geht beim Kuppeln mit Klimaanlage aus
Besucher kamen mit folgenden Suchen
  1. drehzahlabfall beim auskuppeln bei eingeschalteter Klimaanlage

Die Seite wird geladen...

Roomster geht beim Kuppeln mit Klimaanlage aus - Ähnliche Themen

  1. Octavia III CRC-Fehler beim Entpacken von Update

    CRC-Fehler beim Entpacken von Update: Hallo, ich wollte meine Navigationssoftware updaten, da mir mein Händler die Vorgängerversion gegeben hat. Jetzt kommt beim Update immer wieder...
  2. Xenon fleckig ! Kann man beim Einbau was falsch machen ?

    Xenon fleckig ! Kann man beim Einbau was falsch machen ?: Hallo Superb-Gemeinde, ich habe wegen nem Frontschaden einen neuen linken Bi-Xenon Scheinwerfer bekommen und bei der Gelegenheit auf beiden...
  3. Entertainmentsystem Columbus beim Mietwagen spinnt

    Entertainmentsystem Columbus beim Mietwagen spinnt: Hallo. Ich hab gerade einen Superb von Europcar geholt. Also ich noch schnell das Telefon nachdem Parken einrichten wollte wurde das Display...
  4. LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?

    LED-Hauptscheinwerfer mit AFS im Licht und Design Paket beim Stlye?: Hallo, ich komme mit dem Scheinwerfern nicht ganz klar. Ich möchte mir evtl. einen Octavia Style erwerben. Die LED Scheinwerfer mit AFS kann man...
  5. Allgemein Android Auto - unregelmäßig Fehler beim Verbinden

    Android Auto - unregelmäßig Fehler beim Verbinden: Ich habe einen wenige Monate alten Fabia III mit Amundsen und benütze die aktuelle Android Auto-App (Version 2.0.642704) mit einem Samsung Galaxy...