Roomster 1,6 Probleme

Diskutiere Roomster 1,6 Probleme im Skoda Roomster Forum Forum im Bereich Skoda Forum; Hallo, mein Roomster wird nun 3 Jahre und macht manchmal, vornehmlich wenn es draußen kalt ist (bis ca + 10°C), beim ersten anfahren auf den...

  1. #1 Lurchi1, 30.05.2012
    Lurchi1

    Lurchi1

    Dabei seit:
    30.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    mein Roomster wird nun 3 Jahre und macht manchmal, vornehmlich wenn es draußen kalt ist (bis ca + 10°C), beim ersten anfahren auf den ersten 200m Metern etwas Probleme. Dann kann es vorkommen, dass er beim Beschleunigen (20 - 30 km/h) nicht aufs Gas reagiert. Das dauert dann so 1-2 Sekunden und dann fährt er ganz normal. Auch wenn ich ihn dann aus und wieder anmache ist das nicht nachstellbar. Ganz selten kommt es dann auch vor, dass er auf den ersten 100m klopft als wenn jemand mit dem Hammer gegen das Bodenblech klopfen würde (Es ist nichts lose!).
    Auch ganz selten kommt es vor, wenn man z.B. gleichmäßig auf der Autobahn/Bundesstrasse fährt (100 - 120 km/h), dass er für 1-2 Sekunden das Gas weg nimmt, obwohl ich an der Pedalstellung nichts geändert habe!

    Hat jemand eine Idee was das ist? Bei der letzten Inspektion vor 1 Jahr konnte angeblich nichts gefunden werden.

    Danke!

    P.S. Gibt es eine Anleitung wie man den Innenraumfilter wechselt?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pampersbomber, 30.05.2012
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    0
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
    Hast Du denn die Benzinpumpe im Rahmen der Serviceaktion vor einem Jahr wechseln lassen ?
     
  4. #3 Lurchi1, 30.05.2012
    Lurchi1

    Lurchi1

    Dabei seit:
    30.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Gab es da Probleme beim 1,6 er Roomster? Mir ist nichts bekannt!
     
  5. #4 Pampersbomber, 30.05.2012
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    0
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
    Jepp, da gabs ne Aktion..
    Ich such Dir mal den Link raus, moment
     
  6. #5 Pampersbomber, 30.05.2012
    Pampersbomber

    Pampersbomber

    Dabei seit:
    02.04.2004
    Beiträge:
    1.695
    Zustimmungen:
    0
    Ort:
    Münchner Umland
    Werkstatt/Händler:
    keinen mehr
    Kilometerstand:
    104000
  7. #6 Lurchi1, 31.05.2012
    Lurchi1

    Lurchi1

    Dabei seit:
    30.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
    Danke für die Antwort, da muss ich bei der nächsten Inspektion mal eindrücklicher nachfragen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 axel1311, 01.06.2012
    axel1311

    axel1311

    Dabei seit:
    31.07.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    1,6 Roomster 105Ps, seid Kilometerstand 21000 auf Autogas,
    Kilometerstand:
    165000
    Bei meinem Roomster 1,6 Baujahr 2007 wurde vor ca. 2 Wochen neue Software der Motorsteuerung raufgespielt.
    Bei mir war folgendes Problem: kaltstart bei Aussentemperaturen um die 10 - 15 C°, ruckeln bei den ersten 100-300 Metern.

    Grund für das ruckeln war ein zu mageres Gemisch in der Kaltphase.
     
  10. #8 Lurchi1, 05.06.2012
    Lurchi1

    Lurchi1

    Dabei seit:
    30.05.2012
    Beiträge:
    6
    Zustimmungen:
    0
Thema: Roomster 1,6 Probleme
Besucher kamen mit folgenden Suchen
  1. motorprobleme fabia 1.6 16v

    ,
  2. skoda roomster 1.6 16v motorprobleme

    ,
  3. skoda roomster 1 6 16 v probleme

Die Seite wird geladen...

Roomster 1,6 Probleme - Ähnliche Themen

  1. Probleme beim POI

    Probleme beim POI: [Ungekürzte Überschrift: Probleme beim POI-Import ins Columbus (und Workaround)] Liebe Superbianer, ich möchte hier meine Probleme (und den...
  2. Superb III Probleme FSE

    Probleme FSE: Ich habe seit einigen Wochen meinen neuen Superb und fahre jeden morgen die gleiche Strecke zur Arbeit und Abends zurück. Während der Fahrten...
  3. Probleme mit USB Port (Iphon 6)

    Probleme mit USB Port (Iphon 6): Ich habe seit Anfang an Probleme beim Anschließen meines iphon 6 an den USB Port es kommt dauernd die Meldung "USB 1 wird gelesen" Ladezeichen...
  4. Probleme mit der Elektrik

    Probleme mit der Elektrik: Moin Zusammen, ein Bekannter hat sich einen BJ 2001er Fabia (1.4 MPI 68PS) gekauft, leider hat er nun Probleme mit der Elektrik. Hoffe hier ein...
  5. Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011

    Probleme mit dem Scheiben Waschbehälter beim Yeti 1.2 TSI Bj. 2011: Hallo zusammen, seit ein paar Tagen leuchtet die Kontrollleuchte Waschbehälter. Habe Wasser nachgefüllt, aber ca. 70% des Wassers liefen gleich...