Röhren, dröhnen und scheppern im kalten Zustand

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Quino666, 25.11.2011.

  1. #1 Quino666, 25.11.2011
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    Hallo alle zusammen,

    mein Octavia ist jetzt etwas über zwei Jahre alt und hat ~63000km am Tacho.
    Wir haben also schon zwei (problemlose) Wintersaisonen hinter uns.

    Jetzt ist mir und meiner Freundin mehrfach aufgefallen, dass der Motor kurz nach dem wegfahren extrem röhrt. Irgend etwas dreht sehr sehr hoch und das ganze Auto vibriert leicht. Am ehesten kann ich es mit dem starten des Lüfters nach dem abstellen des Motors (im Sommer) bei meinem Yeti vergleichen. Dann röhrt das ganze Auto und vibriert.
    Doch beim Octavia tritt dieser Effekt immer wieder (und jetzt auch häufiger) beim kalten Fahren auf.
    Ich fahre aus der Tiefgarage heraus (dort hat es ~10Grad), der Motor läuft ruhig bei ~800 Umdrehungen alles gut. komme raus und fahre wenige Meter, der Thermometer warnt die 4° Schwelle und die Temperatur wird mit ~0° angezeigt (ist realistisch) jetzt beginnt das röhren. Die Umdrehung steigen auf knapp über 1000 an und irgend etwas dreht am Rad in diesem Auto.
    Das tritt aber nicht immer auf. Heute hatte es den ganzen Tag unter 0° ich bin von München nach Ingolstadt gefahren. Es dröhnte wie oben beschrieben. Dort stand ich ~1,5 Stunden wieder gestartet nichts dröhnte. Weiter nach Pfaffenhofen am Weg dorthin eine Reifenpannen (jetzt müssen zwei neue Winterreifen her Grml) wieder eine über Stunde herum gestanden. In Pfaffenhofen stand das Auto dann auch wieder mehrere Stunden jedes mal kein Effekt.

    Gestern fuhr meine Freundin das Auto. Aus der Garage heraus --> röhren. Das Auto stand von 7:30 bis 14:30 auf der Straße ~0° beim Starten kein Effekt. Dann stand es nach kurzer Fahrt (der Motor wurde nicht warm) wieder ~1,5 Stunden auf der "kalten" Straße. --> es röhrte.

    Es tritt also sporadisch aber nicht immer auf.
    Ich war schon in der Werkstatt nichts gefunden, es röhrte da ja auch nichts. Im Fehlerspeicher war nichts abgelegt.

    Hat irgend jemand eine Idee was da los sein könnte?

    Merci

    Viel Spaß

    Quino666
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 mac1611, 26.11.2011
    mac1611

    mac1611

    Dabei seit:
    26.11.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeug:
    Skoda Octavia 1Z Facelift
    Werkstatt/Händler:
    Auto Zellmann
    Kilometerstand:
    7896
    hallo, vielleicht hast du irgendwo einen wackelkontakt,oder es hat was mit der heizung zu tun, die du ja mit sicherheit bei dem wetter an hast! am besten mal beim händler vorbei fahren!
     
  4. #3 Quino666, 09.12.2011
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    Nach dem es langsam auch mal etwas kälter wird habe ich jetzt die Ursache des Geräusches bzw. der Vibrationen einkreisen können.

    Sobald das Thermostat bei kaltem Motor die 4° Warnung abgibt dreht der Motor von den vorherigen ~800/min auf über 1000/min. soweit so gut. Gleichzeitig startet der Ventilator hinter dem Kühler und läuft auf vollen Touren! Da bläst es wirklich eisig in den Motorraum hinein und alles vibriert.

    Ich habe jetzt am 19.12. einen Termin um meine Reifen nach dem Reifenplatzer wechseln zu lassen (4 Wochen warten auf so etwas bei lagernden Reifen ist echt der Hammer, aber leider waren die die einzigen die mir hier noch meine Conti wieder besorgen konnten) und zum checken der Ursache dieses Verhaltens.

    Bin mal gespannt ob das die Garantieverlängerung zahlt.

    Viel Spaß

    Quino666
     
  5. #4 Quino666, 29.12.2011
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    So Auto war in der Werkstatt es war zwei Tage dort und es wurde ein korrodierter Stecker am Lüfter "gefunden".

    Das dröhnen ist aber nach einer Fahrt mit fallender Temperatur wieder da und jetzt kommt die Kiste wieder zum Händler.

    Der beste Scherz bei der Sache ist aber, dass es vom Meister so wie auch bei der Abholung hies. "Rechnung gibt es dafür nicht, da die Reparatur auf Kulanz läuft." Auch keinen Beleg über die vorgenommene Arbeit gab es.

    Heute flattert mir nun ein Schreiben ins Haus, dass ich 130€ zu zahlen hätte. Die Kulanz würde nur 70% der Ersatzteilkosten tragen.
    Für was habe ich denn die Garantieverlängerung, unter die wohl auch ein defekt bzw. falsch verbauter Lüfterstecker fällt abgeschlossen und bezahlt wenn dann das Autohaus auf Kulanz und Rechnung an den Kunden spielt??
    Morgen gibt es erst einmal einen Einlauf für die Herrschaften dort.

    Viel Spaß

    Quino666
     
  6. #5 Quino666, 11.01.2012
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    OK der nächste Akt des traurigen Schauspiels:

    Teil 1: Das Positive: Die Rechnung wurde wohl seitens des Autohauses gar nicht bei der Versicherung eingereicht. Trotz allen Hinweisen und der Information im System! Der Schaden ist nämlich auch bei der alten Versicherung (die beim Octavia gilt) gedeckt wie mir der Meister bestätigte. Er hat sich die Rechnung behalten um das ab zu klären und am nächsten Tag kam dann der Anruf, dass die Rechnung von der Versicherung übernommen wird. Warum nicht gleich so!

    Teil 2: Das Grauen: Bei dem Termin wurden auch die beiden hinteren Winterreifen erneuert, da ich hinten rechts einen Platten hatte.
    Die ersten beiden Fahrten nach der Reparatur waren innerhalb des Stadtgebietes und da war auch alles recht OK. Der Octavia fuhr etwas komisch, aber ich dachte, dass das darauf beruhte, dass ich in letzter Zeit fast nur Yeti fuhr und meine Schatz den Octavia. Der Yeti fährt sich einfach etwas direkter und liegt besser auf der Straße als der Große.
    Die dritte Fahrt war dann eine auf der BAB. Schon bei der Auffahrt blinkte der ganze Weihnachtsbaum im Armaturenbrett auf und ESP hatte seine liebe Mühe uns auf der Spur zu halten. Der kleinste Windstoß oder ein vorbei fahrender LKW brachte das Fahrzeug fast zum Schlingern und die kleinste Lenkbewegung wurde extremst umgesetzt. Wieder von der BAB runter (bei der Ausfahrt kam wieder das Lichterspiel) habe ich erst einmal alles um das Auto und an den Reifen / Federung auf offensichtliche Defekte kontrolliert, aber nicht gefunden. Zum Kunden rein und wieder nach Hause. Das selbe Spiel. Zu Haus hatte ich dann doch meine Zweifel und kontrollierte den Luftdruck an den Rädern. Hinten lag er bei 4,3 und 4,5 vorne bei 3,5 und 2,5! Die Luft heraus gelassen und siehe da das Auto fährt wieder wie auf Schienen!

    Das Dröhnen hatte ich bei einer der beiden Stadtfahrten direkt an der Kreuzung vor meinem Autohaus wieder! Ich also sofort abgebogen und das Auto vor dem Autohaus abgestellt. Sogar der Meister war da gleich hinaus gezerrt und den Schlüssel in die Hand gedrückt er soll sich das anhören und anschauen. Aber was war natürlich? Der Motor lief normal und der Lüfter ist nicht angesprungen! Sch... Momentan dröhnt das Auto mehr. Ich überlege jetzt den neuen Termin ab zu sagen und nur wegen dem zu hohen Luftdruck dort auf zu laufen. Am besten lasse ich mir einmal die Verfahrensanweisungen aus ihrem QM-Handbuch zum Thema Reifenmontage und den Eichschein des Luftdruckmessgerätes zeigen.

    Viel Spaß

    Quino666
     
  7. #6 Robert78, 12.01.2012
    Robert78

    Robert78

    Dabei seit:
    21.05.2010
    Beiträge:
    4.486
    Zustimmungen:
    448
    Ort:
    Bayern
    Fahrzeug:
    Octavia 3 Combi Joy 1,6 CR 5-Gang im schönen Raceblau
    Werkstatt/Händler:
    bin bei der Besten die ich bisher kennengelernt habe geblieben
    Kilometerstand:
    4200
    Hatte dein beschriebenes Geräusch auch schon 2 mal seit ich den Octavia habe. 2 mal innerhalb von 18 Monaten ist aber natürlich nicht oft. ;)
    Mir ist aufgefallen das das Geräusch wenn der Wagen ausgemacht und wieder gestartet wird sofort weg ist. Auch ist er da immer etwas unruhig gelaufen.

    Bei der Übergabe zum Kundendienst vor ein paar Wochen habe ich das mal angesprochen. Der Wagen kam gleich auf die Bühne und es wurde gezielt der Bereich der Hitzeschutzbleche an der Abgasanlage untersucht. Dort lag ein Blech an einem Metallteil an was dann evtl. zu dröhnen angefangen hat wenn der Wagen kalt war und sich etwas "schüttelte".

    Ob es das letzendlich war ist schwer zu sagen. Ich warte einfach mal ab.
     
  8. #7 Quino666, 12.01.2012
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    Bei mir ist es definitiv der Lüfter, der immer wieder völlig unmotiviert anspringt und zwar mit vollster Leistung. Wenn man dann, bei geschlossener Motorhaube vor dem Auto steht, dann spürt man einen echten Sog vor dem Kühler.

    Viel Spaß

    Quino666
     
  9. #8 Quino666, 23.01.2012
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    OK, letzte Woche ist der Lüfter wieder nahe am Autohaus angesprungen gleich wieder hin und dieses mal den Motor nicht abgestellt. (Denn ich habe experimentiert und wirklich tritt der Effekt nur einmal nach dem starten des "kalten" Motors auf. Ich bin nämlich wieder einmal aus der Garage gefahren, Warnmeldung kam Lüfter lief an. Soweit "normal". An der nächsten Kreuzung habe ich dann den Motor ausgeschaltet und wieder an und nichts dröhnte mehr. Es kam auch nicht mehr bei dieser Fahrt.) Einen der Meister dort hinaus gezerrt und gezeigt. OK die konnten jetzt nichts machen, aber wenigstens ist es dort einmal vor geführt worden. Ich habe dann am Mittwoch schon das Auto hin gebracht, damit die bis Freitag das selbst Probieren können. Donnerstag lief der Lüfter nicht an, Freitag lief der Lüfter nicht an. trotzdem wurden zwei Sensoren getauscht und ein Kabelstrang. Das Auto wurde danach zum entlüften des Kühlers gestartet und raus gefahren (so erzählte mir der Meister am Telephon) und da trat es wieder auf. OK sie wissen jetzt nicht mehr weiter und haben sich per Mail an Skoda gewendet. Da soll jetzt die rettende Idee her kommen. Ich bleibe gespannt!

    Ich denke, dass ich nach der Session die Garantieverlängerung wieder drinnen habe! ;-)

    Viel Spaß

    Quino666
     
  10. #9 Quino666, 26.02.2012
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    Skoda hat den Austausch des Motorsteuergeräts empfohlen. So ist es nun auch geschehen und scheinbar hat es geholfen, denn seit dem röhrt der Lüfter nicht mehr. Angeblich ist der Lüfter wegen einem Defekt im Steuergerät in einen "Notlauf" gegangen. Angeblich wird das Material aus Kulanz von Skoda übernommen. Die restlichen Kosten sollten von der Garantieversicherung bezahlt werden. Aber von dort habe ich noch nichts gehört. Bin also noch immer gespannt!

    Meiner Meinung nach zieht das Auto jetzt auch von unter heraus besser. Das er da sehr schwach ist, ist auch dem Mechaniker bei der Probefahrt damals schon auf gefallen.

    Viel Spaß

    Quino666
     
  11. #10 Quino666, 03.03.2012
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    So jetzt ist auch Post von der Versicherung gekommen. Sie haben drei Posten an das Autohaus gezahlt. Scheinbar wurde wirklich das Material von Skoda gezahlt und die Versicherung musste nur die Arbeitszeit tragen. Aber schon damit wurden die Kosten für mich schon wieder eingespielt.

    Viel Spaß

    Quino666
     
  12. TDI

    TDI

    Dabei seit:
    03.04.2009
    Beiträge:
    464
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeug:
    Fabia II1.9 TDI Ambiente
    Hat Zeit und Nerven gekostet - aber Hauptsache das Problem ist gelöst. Danke für die Berichterstattung! Meistens wird leider nicht gepostet, wie die Sache ausgeht.

    Gruß - TDI
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Stony

    Stony

    Dabei seit:
    28.09.2011
    Beiträge:
    70
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeug:
    Octavia Combi - Sport Edition
    Werkstatt/Händler:
    AC Grimmen
    Kilometerstand:
    31000
    Sehr interessanter Bericht. Ich befürchte, dass ich das gleich Problem haben könnte.

    Ich habe mir im letzten Jahr einen Octi gebraucht (Jahreswagen) gekauft und mir ist nach paar Monaten aufgefallen, dass der Motor nach dem Start oft auf 1000 Umdrehungen lief. Manchmal half es wenn man kurz kräftig Gas gegeben hat dann tourte er wieder runter.

    Da das ganze erst in der kalten Jahreszeit begann wurde mir von der Werkstatt gesagt, dass liegt an den Temperaturen ect. Das sei beim Diesel normal. (Wurde mir hier im Forum ansich auch bestätigt Motor dreht im Stand auf 1000 Umdrehungen- Ursache?).

    Naja dann kam zweimal bei starten ein Rasseln dazu was nach 1-2 Minuten wieder aufhörte.

    Was mir außerdem noch aufgefallen ist, der Motor ist allgemein lauter geworden. Vorher hat man ihn im Leerlauf kaum gehört dazu kommt ein kleines vibrieren oder schütteln.

    War das bei euch ähnlich?
     
  15. #13 Quino666, 01.04.2012
    Quino666

    Quino666

    Dabei seit:
    12.06.2009
    Beiträge:
    634
    Zustimmungen:
    6
    Ort:
    München
    Fahrzeug:
    Yeti Greenline Experience / Oktavia 2.0 TDI Experience Limo
    Werkstatt/Händler:
    Keine gute // Fever / Sixt
    Kilometerstand:
    130.000
    Die Drehzahlerhöhung bei kaltem Motor im Winter ist wirklich normal. Gerasselt hat bei uns Gott sei Dank nie etwas. Wenn das vibrieren ein "kleines" ist, dann ist das nicht mit dem Effekt den ich beschrieben habe zu vergleichen. Wenn wir das Auto beim vibrieren rechts heran gefahren haben und die Hand vor den Kühler gehalten haben, dann haben wir da einen richtigen Luftzug gespürt!

    Viel Spaß

    Quino666
     
Thema:

Röhren, dröhnen und scheppern im kalten Zustand

Die Seite wird geladen...

Röhren, dröhnen und scheppern im kalten Zustand - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Scheppern/Klappern hinten rechts

    Scheppern/Klappern hinten rechts: Hallo, Ich werd bald wahnsinnig. Ich habe von hinten rechts (1z FL Combi) ein unerträgliches Klappern. Kofferraum hab ich alles schon leer...
  3. Skoda octavia 2 Lüfter startet obwohl kalt

    Skoda octavia 2 Lüfter startet obwohl kalt: Wollte heute meinen skoda starten nach dem er einen Tag gestanden hat, ging aber nicht da Batterie anscheinend leer ist. Musste in dann anlaufen...
  4. Privatverkauf Original Fabia RS 6Y Sitzausstattung, super Zustand

    Original Fabia RS 6Y Sitzausstattung, super Zustand: Hallo, Ich verkaufe hier eine komplette Sportsitzausstattung vom Fabia 6Y RS. Die Sitze befinden sich in einem nahezu perfekten Zustand! Sie...
  5. Privatverkauf Verkaufe meine Tomason TN16 8,5*19 Zoll -Guter Zustand

    Verkaufe meine Tomason TN16 8,5*19 Zoll -Guter Zustand: https://www.ebay-kleinanzeigen.de/s-anzeige/tomason-tn16-8-5x19-zoll-mit-pirelli-nero-zero-gt-neuwertig/537546149-223-4969