Röhren bei Start

Dieses Thema im Forum "Skoda Fabia II Forum" wurde erstellt von Superlative, 26.08.2012.

  1. #1 Superlative, 26.08.2012
    Superlative

    Superlative

    Dabei seit:
    09.05.2012
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II COOL EDITION, 1.2 HTP
    Kilometerstand:
    27000
    Hallo,

    habe folgendes Problem:
    Manchmal, va. an etwas kälteren Tagen, nehme ich kurz nach dem Start ein leichtes röhren war. Scheint als würde es genau von dem Bereich unter dem Fahrersitz herkommen.
    Nach ca. 1-2 Minuten ist es dann plötzlich weg.
    Liegt das evtl. an der etwas erhöten Drehzahl bei einem kalten Motor? Aber warum ist es dann ein sporadischer Fehler, der oft eben nicht da ist?

    Vielen Dank!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Erstell doch bitte eine Geräuschaufnahme, lad sie bei Youtube hoch und poste sie dann mal. Der Motor klingt in kalt natürlich anders und in den ersten Minuten wird er im Leerlauf auch mit einer höheren Drehzahl betrieben...

    Und mit sporadischer Fehler meinst du aber nicht einen Fehler im Fehlerspeicher?
     
  4. #3 Octarius, 26.08.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Elchtest?

    Ganz im Ernst, ohne nähere Beschreibung oder einer Tonaufnahme kann ich mir kein Bild machen.
     
  5. #4 Superlative, 27.08.2012
    Superlative

    Superlative

    Dabei seit:
    09.05.2012
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II COOL EDITION, 1.2 HTP
    Kilometerstand:
    27000
    Hab auch schon daran gedacht und werde den Ton das nächste mal aufnehmen. Erweist sich nur als etwas schwer, wenn das röhren nicht immer da ist....
    und TheCan: Nein kein Fehler im Fehlerspeicher.
     
  6. #5 billigerjakob, 27.08.2012
    billigerjakob

    billigerjakob Guest

    tritt das Röhren immer bei der gleichen Drehzahl auf? also Drehzahl im Auge behalten!
     
  7. #6 Superlative, 28.08.2012
    Superlative

    Superlative

    Dabei seit:
    09.05.2012
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II COOL EDITION, 1.2 HTP
    Kilometerstand:
    27000
    Als hab mich heute mal daran gemacht, das ganze auf Video aufzunehmen.

    Also geh ich runter zum Auto lass ihn an -> natürlich kein Röhren:



    Exakt 19 Minuten SPÄTER wollte ich zum Einkaufen fahren -> Plötzlich war das röhren da, Drehzahl um ca 200 im Standgas höher.
    Die Kamera lag glücklicherweise noch im Auto:



    nach ca 1 Minute war das Röhren wieder dann gänzlich verschwunden.


    Ich hoffe man kann es einigermaßen hören.
    Vielleicht könnt ihr euch jetzt ein besseres Bild von der Problematik machen und mir eine Ferndiagnose stellen.

    Wäre super, danke :)
     
  8. #7 Octarius, 28.08.2012
    Octarius

    Octarius

    Dabei seit:
    30.10.2011
    Beiträge:
    8.847
    Zustimmungen:
    860
    Ort:
    Westerwald
    Fahrzeug:
    Octavia II 2.0 TDI
    Ganz ehrlich - ich kann es hören, kann mir aber keinen Reim darauf machen.

    Kann es der Klimakompressor sein?
     
  9. #8 Superlative, 28.08.2012
    Superlative

    Superlative

    Dabei seit:
    09.05.2012
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II COOL EDITION, 1.2 HTP
    Kilometerstand:
    27000
    schade, villeicht kann ja sonst jemand was dazu sagen? :)
    Ist ja eig keine schlimme Sache, aber da ich noch Garantie habe, will ich mich drum kümmern
     
  10. #9 Superlative, 30.08.2012
    Superlative

    Superlative

    Dabei seit:
    09.05.2012
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II COOL EDITION, 1.2 HTP
    Kilometerstand:
    27000
    Keiner eine Idee?? :(
     
  11. TheCan

    TheCan

    Dabei seit:
    06.07.2009
    Beiträge:
    1.380
    Zustimmungen:
    0
    Ort:
    Ba-Wü
    Fahrzeug:
    Fabia Combi 6Y5 2.0 MPI LPG
    Kilometerstand:
    190000
    Also ich hör da irgendwie nix besonderes... Wie hört es sich denn an wenn du ihn startest und es kommt kein Röhren - dann stellst du mit dem Gaspedal die Drehzahl im Stand um jene 200 Umdrehungen hören und hälst diese auch -> ist der Effekt dann gleich?

    Kommt der Unterschied vielleicht dann zustande, wenn du beim Starten gleich die Klima an hast?
     
  12. #11 Superlative, 31.08.2012
    Superlative

    Superlative

    Dabei seit:
    09.05.2012
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    Skoda Fabia II COOL EDITION, 1.2 HTP
    Kilometerstand:
    27000
    Das werde ich morgen mal prüfen ob er bei +200RPM dann gleich klingt.
    Klima war übrigens beide male aus. (Hab dahingehend auch noch keinen Zusammenhang feststellen können)
    Daher ist es ja verwunderlich, dass er 20 Minuten später anfängt zu röhren.
     
  13. #12 PhiL_91, 31.08.2012
    PhiL_91

    PhiL_91

    Dabei seit:
    29.03.2011
    Beiträge:
    273
    Zustimmungen:
    0
    Ort:
    Österreich, Brunn am Gebirge
    Fahrzeug:
    Monte Carlo TSI, Fabia I Luca (Combi)
    Werkstatt/Händler:
    Porsche Wien Liesing Skoda
    Kilometerstand:
    75000
    Bei mir wird das röhren immer deutlicher.. laut Autohaus ist der Motor in Ordnung (Sicht- und Hörprüfung ..)
    Aber ich hab ihn erst knapp ein Jahr. Da ist noch Zeit mit der Garantie ^^
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 stefanecki, 31.08.2012
    stefanecki

    stefanecki

    Dabei seit:
    28.08.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Vielleicht die sekundärluftpumpe?:confused:

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  16. #14 Streiko, 02.09.2012
    Streiko

    Streiko

    Dabei seit:
    13.07.2008
    Beiträge:
    290
    Zustimmungen:
    15
    Ort:
    Berlin
    Fahrzeug:
    Skoda Yeti 1.8 TSI 4x4 Elegance
    Werkstatt/Händler:
    Berolina
    Kilometerstand:
    30188
    Bei diesem Fahrzeug gibt es keine Sekundärluftpumpe. Gab es früher bei Opel einmal und angeblich bei Ford, wenn ich richtig informiert bin.
     
Thema:

Röhren bei Start

Die Seite wird geladen...

Röhren bei Start - Ähnliche Themen

  1. Start-Stop-System Problem Fabia 3

    Start-Stop-System Problem Fabia 3: Hallo zusammen, seit Januar habe ich meinen Skoda Fabia 3 Ambition Plus 1,2 TSI, 66 kW (90 PS) und bin bis auf ein paar Kleinigkeiten wirklich...
  2. Batterie laden bei Start-Stopp Automatik

    Batterie laden bei Start-Stopp Automatik: Hallo zusammen, ich bin neu hier und habe ein paar Fragen zum Thema Batterie: Mein Yeti ist ein knappes Jahr alt und ständig wenn der Wagen nur...
  3. Octavia 3 2.0 TDI DSG Start Stop System Problem beim Beschleunigen

    Octavia 3 2.0 TDI DSG Start Stop System Problem beim Beschleunigen: Hallo, also ich habe oben beschriebenes Auto (82tkm) seid nun knapp 2 Wochen und bin eigentlich sehr zufrieden. Nun habe ich heute leider...
  4. Octavia Diesel nagelt nur beim Start -> Motor startet nicht

    Octavia Diesel nagelt nur beim Start -> Motor startet nicht: Hallo zusammen, habe ein Problem: Mein Octavia 2009er Diesel, macht seit einiger Zeit Zicken beim Starten. Nach dem Vorglühen springt er...
  5. Citigo ASG lässt sich nicht starten

    Citigo ASG lässt sich nicht starten: Guten Tag zusammen ich bin seit Ende Juni stolze Besitzerin eines neuen Citigo 1.0 ASG (60 PS) und finde den kleinen angenehm flott und sehr...