Riesen Problem mit dem Move & Fun

Diskutiere Riesen Problem mit dem Move & Fun im Skoda Citigo Forum Forum im Bereich Skoda Forum; Hi Leute, Ich habe mich hier in der Hoffnung hilfe zu bekommen registriert, undzwar habe ich gestern ein maps&more von VW gekauft weil es ja...

  1. #1 nikeroxx, 04.10.2015
    nikeroxx

    nikeroxx

    Dabei seit:
    04.10.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hi Leute,

    Ich habe mich hier in der Hoffnung hilfe zu bekommen registriert, undzwar habe ich gestern ein maps&more von VW gekauft weil es ja quasi das gleiche ist wie das move&fun. Problem ist aber, das Gerät hat keine usershell mehr, also funktioniert es nur als navi. Der USB Port ist auch durch, weshalb mir jetzt nur noch der SD Slot als Rettung dient, bevor ich das Ding einschicken muss.

    Hat jemand ne Idee wie das gehen könnte?
     
  2. Jopi

    Jopi

    Dabei seit:
    20.05.2007
    Beiträge:
    1.796
    Zustimmungen:
    228
    Ort:
    Alzey
    Hast Du es defekt gekauft? Verstehe die Frage nicht ganz bzw. den Hintergrund.
    Schon mal auf Werkseinstellungen zurückgesetzt und dann in den Dock im Auto gesteckt?
     
  3. #3 nikeroxx, 05.10.2015
    nikeroxx

    nikeroxx

    Dabei seit:
    04.10.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Nein, der Typ hat mir das als "quasi neu" verkauft weil es in seinen Citigo nicht reinpasste, da er keine Vorrichtung hat.
    Ich habe es mit Ach und Krach gerade so hinbekommen. Werkseinstellungen bringen nichts, da das Navi zusätzlich vorher wohl in einem E-Up! drin war, weshalb ich keinen Verbrauch angezeigt bekommen habe.
    Durch den Thread "Move&fun manipulieren" bin ich zur lösung gekommen und inzwischen funktioniert alles wunderbar, ich bin vollkommen zufrieden mit dem Gerät. Und wegen der kaputten USB Buchse werde ich mal mit Garmin telefonieren.
     
Thema: Riesen Problem mit dem Move & Fun
Besucher kamen mit folgenden Suchen
  1. nikeroxxx

Die Seite wird geladen...

Riesen Problem mit dem Move & Fun - Ähnliche Themen

  1. Xenon Problem

    Xenon Problem: Liebe Forum-Kollegen, ich hoffe hier auf Hilfe bei einem Problem, dass mich so langsam in den Wahnsinn treibt :-) Ich fahre einen Superb 3T5 Bj....
  2. Problem beim Codieren des Fernlichtassistenten

    Problem beim Codieren des Fernlichtassistenten: Moin, Ich habe bei meinem Superb (BJ 2016) bereits den Lane Assistant und einige andere Dinge erfolgreich freigeschaltet (verwende OBDeleven),...
  3. Bootloop Problem beim Columbus Navi

    Bootloop Problem beim Columbus Navi: Hallo, ich möchte nur den Leuten mitteilen, die ein Problem mit Ihrem Navi haben (started andauernd neu und gibt sonst keinen Ton von sich), dass...
  4. Problem Tankanzeige Superb

    Problem Tankanzeige Superb: Hallo Communitiy, ich bräuchte bitte eure Hilfe. Ich hab kein gleiches Thema gefunden, das zu meinem Problem helfen könnte. Mein Superb, Bj....
  5. Superb 3V - AHK nachgerüstet - Kein Anhängersymbol im Display (Kamera), ein Problem?

    Superb 3V - AHK nachgerüstet - Kein Anhängersymbol im Display (Kamera), ein Problem?: Hallo zusammen, ich bin Erik aus Ostfriesland und neu hier im Forum. Fahre seit 5/2018 einen Superb Combi 3V (2.0 TDI, 150 PS, DSG) und bin...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden