Riesen Problem mit dem Move & Fun

Diskutiere Riesen Problem mit dem Move & Fun im Skoda Citigo Forum Forum im Bereich Skoda Forum; Hi Leute, Ich habe mich hier in der Hoffnung hilfe zu bekommen registriert, undzwar habe ich gestern ein maps&more von VW gekauft weil es ja...

  1. #1 nikeroxx, 04.10.2015
    nikeroxx

    nikeroxx

    Dabei seit:
    04.10.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hi Leute,

    Ich habe mich hier in der Hoffnung hilfe zu bekommen registriert, undzwar habe ich gestern ein maps&more von VW gekauft weil es ja quasi das gleiche ist wie das move&fun. Problem ist aber, das Gerät hat keine usershell mehr, also funktioniert es nur als navi. Der USB Port ist auch durch, weshalb mir jetzt nur noch der SD Slot als Rettung dient, bevor ich das Ding einschicken muss.

    Hat jemand ne Idee wie das gehen könnte?
     
  2. Jopi

    Jopi

    Dabei seit:
    20.05.2007
    Beiträge:
    1.796
    Zustimmungen:
    226
    Ort:
    Alzey
    Hast Du es defekt gekauft? Verstehe die Frage nicht ganz bzw. den Hintergrund.
    Schon mal auf Werkseinstellungen zurückgesetzt und dann in den Dock im Auto gesteckt?
     
  3. #3 nikeroxx, 05.10.2015
    nikeroxx

    nikeroxx

    Dabei seit:
    04.10.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Nein, der Typ hat mir das als "quasi neu" verkauft weil es in seinen Citigo nicht reinpasste, da er keine Vorrichtung hat.
    Ich habe es mit Ach und Krach gerade so hinbekommen. Werkseinstellungen bringen nichts, da das Navi zusätzlich vorher wohl in einem E-Up! drin war, weshalb ich keinen Verbrauch angezeigt bekommen habe.
    Durch den Thread "Move&fun manipulieren" bin ich zur lösung gekommen und inzwischen funktioniert alles wunderbar, ich bin vollkommen zufrieden mit dem Gerät. Und wegen der kaputten USB Buchse werde ich mal mit Garmin telefonieren.
     
Thema: Riesen Problem mit dem Move & Fun
Besucher kamen mit folgenden Suchen
  1. nikeroxxx

Die Seite wird geladen...

Riesen Problem mit dem Move & Fun - Ähnliche Themen

  1. Problem mit dem digitalen Kombiinstrument

    Problem mit dem digitalen Kombiinstrument: Hallo zusammen, ich hatte heute folgendes Problem: ich bin heute Mittag mit dem Kodiaq gefahren und hatte im Kombiinstrument eine Ansicht mit...
  2. Navi problem beim amundsen radio

    Navi problem beim amundsen radio: Moin moin liebe Leute. Habe folgendes Problem bei meinem Navi und zwar zeigt es mir nicht die Aktuelle Position vom Auto an. Laut Navi bin ich...
  3. Superb III Problem mit Telefon

    Problem mit Telefon: Moin, im Januar hab ich meinen S2 bekommen. Telefon gekoppelt und alles war gut. Nun habe ich aber auf meinem Handy alle Nummern mit +49 versehen...
  4. Problem nach Tausch des Kombiinstruments

    Problem nach Tausch des Kombiinstruments: Hallo liebe Gemeinde. Ich bin neu hier und habe ein Problem. Ich habe mein Kombiinstrument ausgebaut, da ich es mit anderen Tachoscheiben...
  5. Problem mit nachrüstung Isofix Beifahrersitz

    Problem mit nachrüstung Isofix Beifahrersitz: Hallo zusammen, Ich habe mir für meinen Superb von 2011 einen original Nachrüstsatz Isofix für den Beifahrersitz gekauft. Nun wollte ich ihm...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden