Relaiskasten - Welches ist für Wischwasserpumpe und Heckscheibenwischer?

Diskutiere Relaiskasten - Welches ist für Wischwasserpumpe und Heckscheibenwischer? im Skoda Octavia II Forum Forum im Bereich Skoda Forum; N'Abend zusammen. Ich habe seit einigen Tagen das Problem, dass die Wischwasserpumpe (Wischwasser vorne + hinten) sowie der Heckscheibenwischer...

  1. #1 rolleklof, 28.03.2016
    rolleklof

    rolleklof

    Dabei seit:
    28.03.2016
    Beiträge:
    4
    Zustimmungen:
    0
    N'Abend zusammen.

    Ich habe seit einigen Tagen das Problem, dass die Wischwasserpumpe (Wischwasser vorne + hinten) sowie der Heckscheibenwischer nicht mehr funktionieren. Auch die Sitzheizung vorne geht nicht mehr. Das Wasser ist aufgefüllt und es scheint auch keine Leitung defekt zu sein, denn es geht kein Wasser verloren o.ä.. Eingefroren ist auch nichts.

    Also habe ich die Sicherungen (neben dem Lenkrad) geprüft, diese sind aber i.O.. Da die drei genannten Defekte zur gleichen Zeit aufgetreten sind, kann ich mir nicht vorstellen, dass die Wischwasserpumpe defekt ist. Diese macht übrigens keinerlei Geräusche mehr. Ich vermute also, dass es ein elektrisches/elektronisches Problem ist.

    Nun habe ich schon recherchiert, dass es ggf. an einem Relais (unter dem Lenkrad) liegen könnte. Ansonsten würde mir noch ein Kabelstrang/Stecker einfallen oder ggf. ein Steuergerät (gibt es eines, welches für die drei genannten Dinge zuständig ist?).

    Kann mir hierzu jemand etwas sagen?

    Falls das Problem, bzw. die Lösung bisher nicht bekannt ist, würde mir auch weiterhelfen, wenn mir jemand sagen kann, welches Relais für welche Funktion zuständig ist. Also eine Bezeichnung der einzelnen Relais. Zum besseren Verständnis was ich meine, habe ich auch ein Foto angehängt.

    Vielen Dank im Voraus und beste Grüße!
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 dathobi, 28.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.652
    Zustimmungen:
    892
    Kilometerstand:
    118830
  4. #3 rolleklof, 28.03.2016
    rolleklof

    rolleklof

    Dabei seit:
    28.03.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Klasse, vielen Dank für die schnelle Hilfe! Weißt Du zufällig, warum es zwei Relais für die Pumpe gibt? Also auf meinem Foto die 395 (bzw. B7/B8). Und wie finde ich heraus, ob und welches defekt ist?

    Kann ich einfach irgendwo ein neues Relais bestellen/kaufen?
     
  5. #4 dathobi, 28.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.652
    Zustimmungen:
    892
    Kilometerstand:
    118830
    Grundsätzlich kannst Du die Relais über all Kaufen...empfehlen würde ich aber den Skoda Händler...ob eines der beiden defekt ist findest Du heraus wenn Du einfach am Wischhebel ziehst, Finger dran halten und auf Klicken Achten....Zündung natürlich eingeschaltet.
     
  6. #5 rolleklof, 28.03.2016
    rolleklof

    rolleklof

    Dabei seit:
    28.03.2016
    Beiträge:
    4
    Zustimmungen:
    0
    OKay, werde ich ausprobieren, danke. Ggf. "trial and error"...

    Hast Du eine Ahnung, ob da auch die Sitzheizung dran hängt? Oder ist das eher ein zusätzlicher Defekt? Wie könnte das zusammenhängen? Ich kann zwar nicht sagen, ob es wirklich gleichzeitig aufgetreten ist, aber zumindest innerhalb einer Woche.
     
  7. #6 dathobi, 28.03.2016
    Zuletzt bearbeitet: 28.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.652
    Zustimmungen:
    892
    Kilometerstand:
    118830
    Die Sitzheizung hat ein eigenes Relais...das müsste eigentlich die untere Reihe auf dem Bild im Link sein.
     
  8. #7 rolleklof, 28.03.2016
    rolleklof

    rolleklof

    Dabei seit:
    28.03.2016
    Beiträge:
    4
    Zustimmungen:
    0
    Hast Du dazu ggf. auch noch die Relaisplatzbelegung? Steht ja wahrscheinlich auf der nachfolgenden Seite.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 dathobi, 29.03.2016
    dathobi

    dathobi

    Dabei seit:
    13.01.2008
    Beiträge:
    21.652
    Zustimmungen:
    892
    Kilometerstand:
    118830
    Leider nicht...da werden Dir jetzt andere weiter Helfen müssen.
     
  11. #9 fireball, 29.03.2016
    fireball

    fireball

    Dabei seit:
    27.10.2014
    Beiträge:
    6.862
    Zustimmungen:
    2.278
    Ort:
    Viernheim
    Fahrzeug:
    Octavia II RS TDI DSG FL (2011) @ ~215PS
    Kilometerstand:
    186000
    Sicherungen im Motorraum auch geprüft? Da Du schriebst, dass die Sitzheizung und die Wischwasserpumpe zusammen ausgefallen sind, halte ich ein Problem mit dem Relais erstmal für weniger wahrscheinlich...
     
Thema: Relaiskasten - Welches ist für Wischwasserpumpe und Heckscheibenwischer?
Die Seite wird geladen...

Relaiskasten - Welches ist für Wischwasserpumpe und Heckscheibenwischer? - Ähnliche Themen

  1. Heckscheibenwischer paßt nicht

    Heckscheibenwischer paßt nicht: Guten Tag, bei mir hat nun der Heckscheibenwischer seine Lebenszeit überschritten und ich habe mir nachdem es mit den Frontwischern bei Amazon...
  2. Schmierender Heckscheibenwischer

    Schmierender Heckscheibenwischer: Geschätzte Skoda-Fahrer Der Winter hat sich seit heute nun auch im Schweizer Flachland blicken lassen. Alles ist weiss, die Strassen...
  3. Wischwasserpumpe schweigt

    Wischwasserpumpe schweigt: Ich habe folgendes Problem: Vor einiger Zeit habe ich eine Undichtigkeit in der Wischwaschanlage bemerkt, die mich zwang, laufend Wasser...
  4. Heckscheibenwischer defekt

    Heckscheibenwischer defekt: Heckscheibenwischer arbeitet nach Einschalten nicht. Wenn der Schalter auf eingeschaltet stehen bleibt,wischt der Wischer 2-3 mal
  5. Heckscheibenwischer wischt ständig Fabia 2 BJ 2011

    Heckscheibenwischer wischt ständig Fabia 2 BJ 2011: Hoi zusammen, der Heckscheibenwischer an meinem Fabia 2 Kombi BJ2011 läuft nun ständig. Habe die heckklappenabdeckung abgebaut und am 4 poligen...