Relaisgeräsche hinter dem Amaturenbrett

Dieses Thema im Forum "Skoda Octavia II Forum" wurde erstellt von Paps59, 02.01.2011.

  1. Paps59

    Paps59

    Dabei seit:
    02.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Schillerstraße 02977 Hoyerswerda Deutschland
    Fahrzeug:
    Octavia 1,6 TSI
    Diese genannte Gräusch (ein schnelles Relaisklacken) tritt nicht immer nach dem starten des Motors auf (öffters auch später nach dem start und einer geringen Fahrstrecke) und ist auch nach ein paar sek. (2-5 sek.) wieder weg. Durch einen Zufall, sah ich beim Aussteigen aus dem Fahrzeug, das sich die Rücklichter (Licht eingeschaltet) in diesem Interwall des Relais, an und aus gingen. Der Bordcomputer meldete keine Fehlermeldung und ich habe das Problem noch nicht in der Werkstatt angesprochen. Was kann die Ursache sein?
    Motor 1,6 TSI 102 PS 75KW, Elegance, Anhängerkupplung

    sra, natürlich allen ein Gesundes Neues Jahr...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.572
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
    GUTEN TAG erst mal und Willkommen im Forum! :)

    Michal
     
  4. Michal

    Michal Forenurgestein

    Dabei seit:
    26.11.2001
    Beiträge:
    2.572
    Zustimmungen:
    99
    Ort:
    Ilmenau / Thüringen
    Fahrzeug:
    Skoda Octavia III 1.6 TDI GreenTec (07/13) / Skoda Favorit 1.3 LX (04/94)
    Werkstatt/Händler:
    beim kompetenten SkodaPartner
    Kilometerstand:
    64000
  5. Paps59

    Paps59

    Dabei seit:
    02.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Schillerstraße 02977 Hoyerswerda Deutschland
    Fahrzeug:
    Octavia 1,6 TSI
    kann ich mir nicht vorstellen, das dieses, ohne Zweifel ein Relais-Geräusch ist, mit der Climatronic zusammenhängt, denn im Winter fährt keiner mit Klimaanlage, es sei denn man entfeuchtet die Scheibe. Danke erst ein mal, ich werde das Problem weiter beobachten und gg. mal in der Werkstatt ansprechen.
     
  6. Paps59

    Paps59

    Dabei seit:
    02.01.2011
    Beiträge:
    6
    Zustimmungen:
    0
    Ort:
    Schillerstraße 02977 Hoyerswerda Deutschland
    Fahrzeug:
    Octavia 1,6 TSI
    ich war jetzt zur Durchsicht und habe das Thema noch mal angesprochen mit dem Hinweis, das sich beim ein oder ausschalten der Zündung das Radio weder an bleibt noch beim einmaligen drehen des Zündschlüssels auf Schalter ein, ohne das ich den Motor starte, da Radio immer aus blieb. Man vermutete das das am Radio selber liegen könnte aber dem war nicht so. Die Werkstatt wechselte den Zündanlaßschalter und siehe da, das Problem mit dem Relaisklacker war nicht mehr da und das Radio bleibt auch an, wenn ich den Motor ausschalte so wie es man gewohn ist.
    Ich werde es weiter beobachten, ob das genannte pro. wieder auftritt, dann melde ich mich wieder, so hoffe ich, das daß damit erledigt sein dürfte...
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 LikeItFast, 11.02.2012
    LikeItFast

    LikeItFast

    Dabei seit:
    10.05.2007
    Beiträge:
    52
    Zustimmungen:
    0
    Ort:
    Rheinbach
    Fahrzeug:
    O2 RS Combi TFSI
    Kilometerstand:
    208000
    Hi,

    ich sage auch Climatronic. Habe ich auch, war während der Garantiezeit des öfteren in der Werkstatt, hat aber nichts gebracht. Je nach Einstellung ist es mal mehr mal weniger. Muß man wohl mit leben. Dachte aber daß bei späteren Baujahren der Mangel behoben sei.

    Gruß

    Thomas
     
  9. #7 Oberberger, 12.02.2012
    Oberberger

    Oberberger

    Dabei seit:
    25.06.2009
    Beiträge:
    982
    Zustimmungen:
    0
    Fahrzeug:
    Octavia II Combi 1,9 TDI DPF
    Kilometerstand:
    101600
    Was hat denn die Climatronic mit blinkenden Rücklichtern zu tun???
     
Thema:

Relaisgeräsche hinter dem Amaturenbrett

Die Seite wird geladen...

Relaisgeräsche hinter dem Amaturenbrett - Ähnliche Themen

  1. Lautsprecher Vorne (im Amaturenbrett) defekt ?!?

    Lautsprecher Vorne (im Amaturenbrett) defekt ?!?: Hallo Leute, habe jetzt schon einige versuche gestartet eine Lösung oder Hilfe zu dem Thema zu finden... ....und zwar habe ich das Problem das...
  2. Knacken am Amaturenbrett

    Knacken am Amaturenbrett: Ich bin nun mit zwei Superb Limos probegefahren, und beide hatten deutliche Knackgeräusche mittig bei kleinsten Verwindungen. So etwas stört mich...
  3. Amaturenbrett schief eingebaut

    Amaturenbrett schief eingebaut: Moin, mein Amaturenbrett ist schief, links ist es 1 cm höher als die obere Abschlusskante der Türverkleidung und rechts ist es bpündig, könnt ihr...
  4. Knubbel mittig des Amaturenbretts

    Knubbel mittig des Amaturenbretts: Hallo! Kurze Frage. Hat jemand eine Idee, was das hier ist? [ATTACH] Liebe Grüße
  5. Dekorblende Amaturenbrett wie demontieren?

    Dekorblende Amaturenbrett wie demontieren?: Nabend zusammen, weiß einer von euch, wie die Dekorblenden am Amaturenbrett demontiert werden? Ich meine die Breite Blende über dem...