Rasseln/Klackern beim langsamen Fahren

Dieses Thema im Forum "Skoda Roomster Forum" wurde erstellt von MarcTT, 11.08.2009.

  1. MarcTT

    MarcTT

    Dabei seit:
    23.07.2007
    Beiträge:
    95
    Zustimmungen:
    0
    Moin Zusammen,
    mal wieder ein neues Geräusch in unserem Roomy. Wenn der Wagen morgens das erste mal gestartet wird, hört man im Leerlauf erstmal nichts. Wenn man dann langsam losfährt entsteht ein rasseln/klackern (metallisch), sobald man vom Gas geht oder stehen bleibt ist es weg. Fährt man wieder an ist es da.
    Dachte erst Hydrostößel (hat der 1,6 er das überhaupt), aber dann müssten die Geräusche ja auch im Leerlauf sein.
    Es ist auch noch vorhanden wenn die Automatik in den zweiten Gang wechselt.
    Hm, was könnte es ein? Der Roomy ist zwar eh beim Händler (bekommt die dritten Domlager, und das Radioproblem ist nun 4 mal innerhalb weniger Wochen aufgetreten) doch würde ich immer gerne mehr wissen,als der Händler, damit er mir nicht etwas vom Pferd erzählt...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 markus27, 18.08.2009
    markus27

    markus27

    Dabei seit:
    13.08.2009
    Beiträge:
    7
    Zustimmungen:
    0
    klappern und knarrzen ist beim roomster normal. meiner geht jatzt zurück zum händler. er will aber nicht und deshalb kümmert sich jetzt mein anwalt drum. hab die schnauze voll.
     
  4. #3 Musnutsch, 18.08.2009
    Musnutsch

    Musnutsch

    Dabei seit:
    25.06.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeug:
    Skoda Roomster 1.6 Tiptronic
    Bitte nicht immer alles so verallgemeinern. Es ist nicht normal das ein Roomi klappert und knarrzt aber bitte das nicht gleich auf alle Roomis beziehen nur weil ihr mal ein Montagsauto erwischt habt. Ich bin mit meinem Roomster-Tiptronic voll zufrieden. Schnurrt wie ne Biene und klappert nicht. :) :) :) :)
     
  5. #4 ESCfanFG, 18.08.2009
    ESCfanFG

    ESCfanFG

    Dabei seit:
    15.05.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Ort:
    Freiberg Bertholdsweg 09599 Deutschland
    Fahrzeug:
    Skoda Roomster 1.2
    Werkstatt/Händler:
    Franke und Moritz
    Kilometerstand:
    16500
    Meiner klappert beim ersten Losfahren nach dem Starten des Motors etwa genauso wie Du's beschreibst, aber es verschwindet danach sofort wieder...
     
  6. Hp

    Hp

    Dabei seit:
    10.04.2008
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Umgebung von Zürich CH Wibergstrasse 12 CH 8626 O
    Fahrzeug:
    Roomster 1.6 Tiptronic
    Werkstatt/Händler:
    Autorama in Wetzikon
    Kilometerstand:
    60000
    Hallo MarcTT

    Ich kann mir mit den von dir gelieferten Daten nichts konkretes vorstellen. Aber es würde mich interessieren ob dies nur beim kalten Motor/Getriebe auftritt und ab welcher Drehzahl resp. Gang und Geschwindikeit das Geräusch verschwindet und ob es beim langsamer werden wieder auftritt ? Macht es einen Unterschied ob du sanft oder etwas stärker beschleunigt ? Wie viele Kilometer hast du bereits mit dem Roomster gefahren ? Ist diesem Geräusch ein besonderes Ereigniss vorausgegangen ? Verliert dein Roomster Oel ? Der Oelstand im Automatikgetriebe muss genau stimmen. Diese Informationen und alles was dir sonst noch aufgefallen ist kann für die Diagnosestellung hifsreich sein.

    Gruss

    Hp
     
  7. MarcTT

    MarcTT

    Dabei seit:
    23.07.2007
    Beiträge:
    95
    Zustimmungen:
    0
    Ok, also es tritt nur bei kaltem Motor über ca. 500 m auf,
    Drehzahl relativ gering bzw. Schrittgeschwindigkeit , sonst hört man es nciht mehr, wobei es auch vom Motorgeräusch übertönt sein kann.
    Wenn man langsamer wird ist es wieder da, um dann nach wie gesagt ein paar hundert Metern zu verschwinden.
    Beschleundgung ist egal. Nut beim schnell beschl. wird der Motor auch schnell lauter und überdeckt das Geräusch, wenn man dann wieder vom Gas geht hört man es wieder (s.o.)
    habe derzeit etwa 30000 km runter
    Nicht besonderes passiert,kein Ölverlust, Getriebeöl laut Skoda i.O. (Inspektion und weitere Garantiereparaturen waren erst vor kurzem)
    Derzeit tritt es nciht auf, ggf. weil es wärmer und trockener ist. Das Geräusch habe ich das erste mal bei etwas kälterem, feuchten Wetter gehört.
     
  8. Hp

    Hp

    Dabei seit:
    10.04.2008
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Umgebung von Zürich CH Wibergstrasse 12 CH 8626 O
    Fahrzeug:
    Roomster 1.6 Tiptronic
    Werkstatt/Händler:
    Autorama in Wetzikon
    Kilometerstand:
    60000
    Hallo MarcTT

    Danke für deine zusätzlichen Angaben. Leider gelingt es mir trotzdem nicht eine einigermassen fundierte Aussage zu machen. Es wird dir wohl vorläufig nichts anderes übrig bleiben als das Geräusch weiter zu beobachten. Ich gehe nicht davon aus dass die Sache sehr problematischi ist aber ganz sicher bin ich mir in diesem Punkt leider nicht.

    Gruss

    Hp
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. MarcTT

    MarcTT

    Dabei seit:
    23.07.2007
    Beiträge:
    95
    Zustimmungen:
    0
    Ich bin auch am Überlegen, gibt es im Automatik Getriebe des Skoda irgendetwas was ebenso Druck im System benötigt,w ie z.B. die Hydrostößel?
    Ich sage mal so, ich habe noch 2 Jahre Garantie...
    Werde alles beobachten, da schlimme ich ja, dass ich nciht weiß, kommt es vom Motor oder doch eher vom Getriebe?
     
  11. Hp

    Hp

    Dabei seit:
    10.04.2008
    Beiträge:
    44
    Zustimmungen:
    0
    Ort:
    Umgebung von Zürich CH Wibergstrasse 12 CH 8626 O
    Fahrzeug:
    Roomster 1.6 Tiptronic
    Werkstatt/Händler:
    Autorama in Wetzikon
    Kilometerstand:
    60000
    Hallo MarcTT

    Normalerweise wurde in Automatik Getrieben dieser Bauart die Schaltung Hydraulisch betätigt (öffnen und schliessen der Lamellenkupplungen zur Herstellung des Kraftschlusses vom jeweiligen Planetensatz zur Antriebswelle). Dazu muss allerdings über eine Ölpumpe im Getriebe der notwendige Betriebsdruck erstellt werden. Da das bereithalten des entsprechenden Öldruckes immer mit Energie-Verlusten einhergeht, wurden in jüngerer Zeit diese Schaltvorgänge bei neuen Getrieben z.T. elektrisch betrieben. Ich weiss nicht wie dies bei unserem Getriebe gelöst ist. Ich denke aber, aus verschiedenen Gründen, eher Hydraulisch.
    Da nun das Geräusch gemäss deinen Beobachtungen nur bei kühleren Temperaturen zu hören ist und unter diesen Umständen das Getriebeöl eher dickflüssiger zur Pumpe gelangt und sich somit der Ölruck normalerweise schneller aufbaut, kann es daran kaum liegen. Es sei den, der Ölfilter (ist in einzelnen Automatik Getrieben vorhanden, bin mir aber nicht sicher ob bei uns auch) ist zu stark verschmutzt. Dies allerdings wird bei deinen gefahrenen 30000 km kaum der Fall sein.

    Gruss

    Hp
     
Thema: Rasseln/Klackern beim langsamen Fahren
Besucher kamen mit folgenden Suchen
  1. auto rasselt beim langsam fahren

    ,
  2. klackern beim fahren

    ,
  3. klappern roomster

    ,
  4. skoda roomster klappert
Die Seite wird geladen...

Rasseln/Klackern beim langsamen Fahren - Ähnliche Themen

  1. RS TSi orgelt beim starten und kalter Außentemperatur

    RS TSi orgelt beim starten und kalter Außentemperatur: Hallo, mir ist aufgefallen, dass mein TSi morgens bei den sehr kalten Temparaturen (0 Grad und weniger) etwas orgelt, wenn ich in starten will....
  2. Pfeifen beim Start ( Diesel )

    Pfeifen beim Start ( Diesel ): seit neuestem hab ich ein pfeifen kurz bevor der Motor startet , kennt das noch jemand bzw. ist das noch jemanden aufgefallen? Oder ist das normal...
  3. Frage zur Niveauregelung beim Xenon

    Frage zur Niveauregelung beim Xenon: Hallo Zusammen Allmorgendlich beim Fahrzeugstart in der Garage dasselbe Schauspiel - das Xenon kalibriert sich und justiert sich horizontal und...
  4. 1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau

    1.8TSi Racechipfahrer hier? Suche Hilfe beim Einbau: Die beiliegende Anleitung ist keine Hilfe. Kann mir jemand sagen, wo ich meinen Racechip anschließen muss, es ist die 1-Kanal- Version vom...
  5. 3x Piepen beim abbiegen und beschleunigen

    3x Piepen beim abbiegen und beschleunigen: Hallo zusammen, ich hoffe Ihr könnt mir helfen... Habe seit gestern Abend das Problem, dass wenn ich Kurven schnell fahre...